<!DOCTYPE html>
<html>
  <head>
          <script type="text/javascript">
      dataLayer = [{
        'varSeccion': 'Política',
        'varSubSeccion': '',
        'varSubSubSeccion': '',
        'varAutor': 'Redacción',
        'varPlaza': 'Puebla',
        'varFormato': 'NWS',
        'varEditor' : 'melanie.torres',
        'varFechaPublicacion': '21-05-2019'
      }];
    </script>
          <script type="text/javascript">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WWZ9QB');
      </script>
    
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
                  <meta property="og:url" content="https://www.milenio.com/politica/bienestar-social-reparte-tarjetas-bancariasbienestar-social-reparte-tarjetas-bancarias-pese-veda-electoral" />
  <meta property="og:title" content="Bienestar Social reparte tarjetas bancarias pese a veda electoral" />
  <meta property="og:description" content="La Secretaría de Bienestar Social Federal realizó la entrega de tarjetas bancarias a beneficiarios del programa 68 y más, quienes fueron convocados en las ofici" />
  <meta property="og:image" content="https://www.milenio.com/uploads/media/2019/05/21/tarjetas-bancarias-bienestar-social-especial_88_0_964_600.jpg" />
  <meta name="twitter:domain" content="milenio.com" />
  <meta name="twitter:url" content="https://www.milenio.com/politica/bienestar-social-reparte-tarjetas-bancariasbienestar-social-reparte-tarjetas-bancarias-pese-veda-electoral" />
  <meta name="twitter:title" content="Bienestar Social reparte tarjetas bancarias pese a veda electoral" />
  <meta name="twitter:description" content="La Secretaría de Bienestar Social Federal realizó la entrega de tarjetas bancarias a beneficiarios del programa 68 y más, quienes fueron convocados en las ofici" />
  <meta name="twitter:image" content="https://www.milenio.com/uploads/media/2019/05/21/tarjetas-bancarias-bienestar-social-especial_88_0_964_600.jpg" />
  <meta name="title" content="Bienestar Social reparte tarjetas bancarias pese a veda electoral" />
  <meta name="description" content="La Secretaría de Bienestar Social Federal realizó la entrega de tarjetas bancarias a beneficiarios del programa 68 y más, quienes fueron convocados en las ofici" />
    <meta name="keywords" content="Puebla,noticias,social,bienestar,bancarias,tarjetas,electoral,veda,eleciones,milenio" />
    <title>Bienestar Social reparte tarjetas bancarias pese a veda electoral</title>

  
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/milenio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
  </script>
  <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/46587/tag"></script>
    <link rel="icon" type="image/png" href="/bundles/camusassets/images/icono-milenio.png">
        <link rel="stylesheet" href="/bundles/camusassets/scss/main/main.css">
    <link rel="stylesheet" href="/bundles/camusassets/node_modules/bootstrap/dist/css/bootstrap.min.css">
    <link rel="stylesheet" href="/bundles/camusassets/node_modules/bootstrap/dist/css/bootstrap-theme.min.css">
    <link rel="stylesheet" href="/bundles/camusassets/node_modules/slick-carousel/slick/slick-theme.css">
    <link rel="stylesheet" href="/bundles/camusassets/node_modules/share-this/dist/share-this.css">
                                                  <link rel="amphtml" href="https://amp.milenio.com/politica/bienestar-social-reparte-tarjetas-bancariasbienestar-social-reparte-tarjetas-bancarias-pese-veda-electoral">
                                <script type="text/javascript" src="https://cdns.gigya.com/js/socialize.js?apiKey=3_peOCzHE23KyayihjefNyJaA1kJdrSJblZl1vqdYszRh_uY6pNOZ840_z7dc1DknB&lang=es-mx" defer></script>
    <script type="text/javascript" src="/bundles/camusassets/js/bundle/mainbundle.js" defer></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      googletag.cmd.push(function() {
        googletag.pubads().set("adsense_background_color", "FFFFFF");
        googletag.pubads().enableAsyncRendering();
                                                                    googletag.defineSlot('/7198/New_Milenio/Politica/General/Nota/Skyn', [160, 600],  "div-gpt-ad-skyn-741589261")
              .setTargeting('AdType', ['Left'])
              .addService(googletag.pubads());
                                                                        googletag.defineSlot('/7198/New_Milenio/Politica/General/Nota/Skyn', [160, 600],  "div-gpt-ad-skyn-405312881")
              .setTargeting('AdType', ['Right'])
              .addService(googletag.pubads());
                                                                        var mapping = googletag.sizeMapping()
              .addSize([980, 0], [728, 90])
              .addSize([0, 0], [320, 50])
              .build();
              googletag.defineSlot('/7198/New_Milenio/Politica/General/Nota/Header', [[728,90], [320, 50]], "div-gpt-ad-head-734168494")
               .defineSizeMapping(mapping)
               .setTargeting('AdType', ["Header1"])
               .setCollapseEmptyDiv(true)
               .addService(googletag.pubads());
                                                                        googletag.defineSlot("/7198/New_Milenio/Politica/General/Nota/Bloques", [300, 250], "div-gpt-ad-block-326434029")
              .setTargeting('AdType', ["Bloques1"])
              .addService(googletag.pubads());
                                                                        googletag.defineSlot("/7198/New_Milenio/Politica/General/Nota/Bloques", [300, 250], "div-gpt-ad-block-442590330")
              .setTargeting('AdType', ["Bloques2"])
              .addService(googletag.pubads());
                                      googletag.enableServices();
      });
    </script>
  </head>
  <body class="noJs">
    <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WWZ9QB" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- Header -->
      
<header id="main-header" class="header">
  <div class="container-editions">
    <div class="content">
      <span class="title-edition">EDICIONES:</span>
      <ul class="list-editions">
              <li><a href="/cdmx">CDMX</a></li>
        <li><a href="/monterrey">Monterrey</a></li>
        <li><a href="/jalisco">Jalisco</a></li>
        <li><a href="/estado-de-mexico">Estado de México</a></li>
        <li><a href="/laguna">Laguna</a></li>
        <li><a href="/tamaulipas">Tamaulipas</a></li>
        <li><a href="/leon">León</a></li>
        <li><a href="/puebla">Puebla</a></li>
        <li><a href="/hidalgo">Hidalgo</a></li>
  
      </ul>
    </div>
  </div>
    <div class="container-menu" style="background-color: rgba(18,115,174,1)">
    <div class="content">
      <div class="container-left-desktop">
                  <a href="/impreso">Impreso</a>
          <a href="/mileniotv">Televisión</a>
                              </div>
      <div class="container-left-mobile">
        <span class="glyphicon glyphicon-menu-hamburger"></span>
      </div>
      
      <a href="/"><img src="/bundles/camusassets/images/logo-milenio.jpg" alt="logo-milenio" class="main-logo"/></a>
      <div class="container-right">
        <ul>
          <li class="btn-login">Ingresar</li>
          <li class="btn-register">Regístrate</li>
        </ul>
        <div id="search-container">
          <form class="search-form search-item" action="/buscador" method="GET">
            <input type="text" class="search-input search-hidden" name="text" placeholder="¿Qué buscas?" />
            <span id="search-open" class="search-icon glyphicon glyphicon-search"></span>
          </form>
          <span id="search-close" class="search-item search-icon search-hidden glyphicon glyphicon-remove"></span>
        </div>
      </div>
    </div>
  </div>
  <div class="container-submenu">
    <div class="content">
      <div class="container-hamburguer">
        <span class="glyphicon glyphicon-menu-hamburger homepage"></span>
        <span class="title-menu">Secciones</span>
      </div>
      <div class="fixed-sections">
                                          <a href="/opinion">Opinión</a>
        <!--a href="/nexos">Nexos</a-->
      </div>
      <ul class="container-list-sections">
                    <li class="breadcrumbs">
        <a href="/">Inicio </a>
                                                              <span class="icon glyphicon glyphicon-chevron-right"></span>
              <a href="/politica"> Política</a>
                                    </li>
                                                        <li class="subsection"><a href="/politica/comunidad">Comunidad</a></li>
                                                                                <li class="subsection"><a href="/politica/congreso">Congreso</a></li>
                                                                                <li class="subsection"><a href="/politica/gobierno">Gobierno</a></li>
                                                                                <li class="subsection"><a href="/politica/organismos">Organismos</a></li>
                                                                                <li class="subsection"><a href="/politica/partidos">Partidos</a></li>
                                          
      </ul>
    </div>
  </div>
      <div class="container-title-note">
      <div class="content">
        <div class="breadcrumbs-container">
          <span class="glyphicon glyphicon-map-marker"></span>
          <span class="glyphicon glyphicon-remove"></span>
                <div class="breadcrumbs">
      <div><a href="/">Inicio </a></div>
                            <div><a href="/politica">Política</a></div>
          </div>
  
        </div>
        <div class="note-title">
          <div class="bg-content">
            <span>Estás leyendo: Bienestar Social reparte tarjetas bancarias pese a veda electoral</span>
          </div>
          <div class="sm-content">Comparte esta noticia</div>
          <div id="share-icons-container-title" class="logos"></div>
        </div>
      </div>
    </div>
    <div id="container-redband"></div>
  <div class="container-today">
    <div class="content">
      <span class="date">Miércoles , 22.05.2019 / 23:35</span>
      <span class="today">Hoy</span>
<ul>
      <li><a href="/temas/amlo">AMLO</a></li>
      <li><a href="/temas/venezuela">Venezuela</a></li>
      <li><a href="/temas/contingenciaambiental">Contingencia ambiental</a></li>
      <li><a href="/temas/milenioforos">MILENIO Foros</a></li>
      <li><a href="/temas/germanmartinez">Germán Martínez</a></li>
  </ul>

    </div>
  </div>
  <div id="menu">
	<div class="center">
						<div class="item">
											<a href="/opinion">
							<li class="father">Opinión Nacional
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/opinion">Nacional</a></li>
																																				<li class="child"><a href="/opinion/monterrey">Monterrey</a></li>
																																				<li class="child"><a href="/opinion/jalisco">Jalisco</a></li>
																																				<li class="child"><a href="/opinion/tamaulipas">Tamaulipas</a></li>
																																				<li class="child"><a href="/opinion/laguna">Laguna</a></li>
																																				<li class="child"><a href="/opinion/edomex">Estado de México</a></li>
																																				<li class="child"><a href="/opinion/puebla">Puebla</a></li>
																																				<li class="child"><a href="/opinion/leon">León</a></li>
																																				<li class="child"><a href="/opinion/hidalgo">Hidalgo</a></li>
																																				<li class="child"><a href="/opinion/moneros">Moneros</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/ultima-hora">
							<li class="father">Última Hora
							</li>
						</a>
														</div>
						<div class="item">
											<a href="/impreso">
							<li class="father">Impreso
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/politica">
							<li class="father">Política
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/politica/comunidad">Comunidad</a></li>
																																				<li class="child"><a href="/politica/congreso">Congreso</a></li>
																																				<li class="child"><a href="/politica/gobierno">Gobierno</a></li>
																																				<li class="child"><a href="/politica/organismos">Organismos</a></li>
																																				<li class="child"><a href="/politica/partidos">Partidos</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="">
							<li class="father">Ediciones
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/cdmx">CDMX</a></li>
																																				<li class="child"><a href="/monterrey">Monterrey</a></li>
																																				<li class="child"><a href="/jalisco">Jalisco</a></li>
																																				<li class="child"><a href="/estado-de-mexico">Estado de México</a></li>
																																				<li class="child"><a href="/laguna">Laguna</a></li>
																																				<li class="child"><a href="/tamaulipas">Tamaulipas</a></li>
																																				<li class="child"><a href="/leon">León</a></li>
																																				<li class="child"><a href="/puebla">Puebla</a></li>
																																				<li class="child"><a href="/hidalgo">Hidalgo</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/estados">
							<li class="father">Estados
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/estados/mas-estados">+ Estados</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/policia">
							<li class="father">Policía
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/policia/violencia-genero">Violencia de Género</a></li>
																																				<li class="child"><a href="/policia/mas-policia">+ Policía</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/negocios">
							<li class="father">Negocios
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/negocios/emprendedores">Emprendedores</a></li>
																																				<li class="child"><a href="/negocios/financial-times">Financial Times</a></li>
																																				<li class="child"><a href="/negocios/finanzas-personales">Finanzas Personales</a></li>
																																				<li class="child"><a href="/negocios/mas-negocios">+ Negocios</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/internacional">
							<li class="father">Mundo
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/internacional/estados-unidos">Estados Unidos</a></li>
																																				<li class="child"><a href="/internacional/latinoamerica">Latinoamérica</a></li>
																																				<li class="child"><a href="/internacional/europa">Europa</a></li>
																																				<li class="child"><a href="/internacional/medio-oriente">Medio Oriente</a></li>
																																				<li class="child"><a href="/internacional/asia-oceania">Asia y Oceanía</a></li>
																																				<li class="child"><a href="/internacional/mas-internacional">+ Mundo</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/estilo">
							<li class="father">Estilo
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/estilo/gastronomia">Gastronomía</a></li>
																																				<li class="child"><a href="/estilo/viajes">Viajes</a></li>
																																				<li class="child"><a href="/estilo/mas-estilo">+ Estilo</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/cultura">
							<li class="father">Cultura
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/cultura/laberinto">Laberinto</a></li>
																																				<li class="child"><a href="/cultura/mas-cultura">+ Cultura</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/espectaculos">
							<li class="father">Hey
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/espectaculos/television">Televisión</a></li>
																																				<li class="child"><a href="/espectaculos/cine">Cine</a></li>
																																				<li class="child"><a href="/espectaculos/famosos">Famosos</a></li>
																																				<li class="child"><a href="/espectaculos/musica">Música</a></li>
																																				<li class="child"><a href="/espectaculos/teatro">Teatro</a></li>
																																				<li class="child"><a href="/espectaculos/mas-espectaculos">+ Espectáculos</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/deportes">
							<li class="father">La Afición
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/deportes/futbol">Futbol</a></li>
																																				<li class="child"><a href="/deportes/futbol-internacional">Futbol Int.</a></li>
																																				<li class="child"><a href="/deportes/extra-cancha">Extra Cancha</a></li>
																																				<li class="child"><a href="/deportes/motor">Motor</a></li>
																																				<li class="child"><a href="/deportes/tenis">Tenis</a></li>
																																				<li class="child"><a href="/deportes/ufc">UFC</a></li>
																																				<li class="child"><a href="/deportes/boxeo">Boxeo</a></li>
																																				<li class="child"><a href="/deportes/beisbol">Beisbol</a></li>
																																				<li class="child"><a href="/deportes/americano">Americano</a></li>
																																				<li class="child"><a href="/deportes/basquetbol">Basquetbol</a></li>
																																				<li class="child"><a href="/deportes/bella-aficion">Bella Afición</a></li>
																																				<li class="child"><a href="/deportes/clubes">Clubes</a></li>
																																				<li class="child"><a href="/deportes/mas-aficion">+ Afición</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/milenio-foros">
							<li class="father">Foros
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/milenio-foros/anteriores">Foros Anteriores</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/autos">
							<li class="father">Autos
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/mileniovr">
							<li class="father">VR360
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/virales">
							<li class="father">Virales
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/virales/mas-virales">+ Virales</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/content">
							<li class="father">InBrand
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/content/infraestructura">Infraestructura</a></li>
																																				<li class="child"><a href="/content/salud-nutricion">Salud y Nutrición</a></li>
																																				<li class="child"><a href="/content/emprender-en-mexico">Emprendedores con pasión</a></li>
																																				<li class="child"><a href="/content/el-espiritu-del-bosque">El Espíritu del Bosque</a></li>
																																				<li class="child"><a href="/content/vino-mexicano">Vino Mexicano</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/especiales">
							<li class="father">Especiales
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/fotogalerias">
							<li class="father">Fotogalerías
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/cultura/laberinto">
							<li class="father">Laberinto
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/aula">
							<li class="father">Aula
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/tecnologia">
							<li class="father">Tecnología
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/mileniotv">
							<li class="father">EN VIVO
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/mileniotv/videos">Videos</a></li>
																																				<li class="child"><a href="/mileniotv/programas">Programas</a></li>
																																				<li class="child"><a href="/mileniotv/secciones">Secciones</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/suscripciones">
							<li class="father">Suscripciones
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="https://descuentos.milenio.com">
							<li class="father">MILENIO CUPONES
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="https://descuentos.milenio.com/cupones/enviaflores">Código Envía Flores</a></li>
																																				<li class="child"><a href="https://descuentos.milenio.com/cupones/uber">Código Uber</a></li>
																																				<li class="child"><a href="https://descuentos.milenio.com/cupones/netshoes">Cupón Netshoes</a></li>
																																				<li class="child"><a href="https://descuentos.milenio.com/cupones/xcaret">Cupones Xcaret</a></li>
																																				<li class="child"><a href="https://descuentos.milenio.com/cupones/hoteles-barcelo">Código Barceló Hoteles</a></li>
																								</div>
															</div>
			</div>
</div>

</header>

    <!-- Content -->
    <div class="body-content">
      <div class="content">
              <article class="contenedor-detail-block news" itemscope itemtype="https://schema.org/Article">
              <div class="ad skyscraper left" data-camus-module-type=ad data-camus-toolbar-position=bottomright>
    <div data-camus-module-ad-div="true" id="div-gpt-ad-skyn-741589261">
    <script>
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-skyn-741589261");
      });
    </script>
  </div>
</div>
            <div class="ad skyscraper right" data-camus-module-type=ad data-camus-toolbar-position=bottomright>
    <div data-camus-module-ad-div="true" id="div-gpt-ad-skyn-405312881">
    <script>
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-skyn-405312881");
      });
    </script>
  </div>
</div>
            <div class="ad leaderboard" data-camus-module-type=ad>
    <div data-camus-module-ad-div="true" id="div-gpt-ad-head-734168494">
    <script>
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-head-734168494");
      });
    </script>
  </div>
</div>
              <div class="nd-th-base">
    <div class="media-container">
      <h1 class="title" itemprop="headline">Bienestar Social reparte tarjetas bancarias pese a veda electoral</h1>
            <div class="detail">
                  <span class="summary" itemprop="description">La Secretaría de Bienestar Social Federal realizó la entrega de tarjetas bancarias a beneficiarios del programa 68 y más, quienes fueron convocados en las oficinas centrales de la institución.</span>
              </div>
            <div class="extras">
        <div class="social-network">
          <span class="hint">Comparte esta noticia</span>
          <div id="share-icons-container" class="logos"></div>
        </div>
              </div>
    </div>
  </div>
                            <div class="nd-md-base">
    <div class="media-container">
      <div class="carousel">
                              <div class="slide">
              <div class="img-container">
                              <img
    src="https://imagenes.milenio.com/JzhhyWNSizW_55t7OTA0DOjpvmk=/958x596/smart/https://www.milenio.com/uploads/media/2019/05/21/tarjetas-bancarias-bienestar-social-especial_88_0_964_600.jpg"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image /> 
                <div class="text-container">
                  <span data-social-link ="/politica/bienestar-social-reparte-tarjetas-bancariasbienestar-social-reparte-tarjetas-bancarias-pese-veda-electoral"data-social-title ="Bienestar Social reparte tarjetas bancarias pese a veda electoral"data-social-picture ="https://www.milenio.com/uploads/media/2019/05/21/tarjetas-bancarias-bienestar-social-especial_88_0_964_600.jpg"></span>
                  <div class="social-media"></div>
                </div>
                <meta itemprop="image" content="https://www.milenio.com/uploads/media/2019/05/21/tarjetas-bancarias-bienestar-social-especial_88_0_964_600.jpg">
              </div>
              <h3 class="text">
                Tarjetas bancarias bienestar social (Especial)
              </h3>
                        </div>
                        </div>
    </div>
      </div>
   <div class="content-columns">
   <div class="column-left">
                         <div class="ad medium-rectangle" data-camus-module-type=ad data-camus-allow-empty-module=true>
  <div class="media-container">
        <div data-camus-module-ad-div="true" id="div-gpt-ad-block-326434029">
      <script>
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-block-326434029");
      });
      </script>
    </div>
    <div class="sign">
      <span>Publicidad</span>
    </div>
  </div>
</div>
                                                                  <div class="list-base-findings" data-camus-module-type=list data-camus-template="list_small_findings" data-camus-type=list_small data-camus-toolbar-position=bottomright data-camus-id="">
    <div class="media-container">
            <div class="section-see-more-container-transparent">
        <div class="section-title-container-transparent">
          <span data-camus-title>LAS MÁS VISTAS</span>
        </div>
      </div>
            <div class="list" data-camus-modules>
                                  <div class="row-numbered-red" data-camus-template="lr_list_row_row_numbered_red"  data-camus-type=lr_list_row>
    <div class="count-container">
      <span>1</span>
    </div>
    <div class="thumbnail-container">
      <a href="https://www.milenio.com/policia/monstruos-ecatepec-feminicida-narra-crimen-audiencia" target="_self">
        <img
    data-src="/uploads/media/2019/05/21/se-les-siguen-diversos-procesos.jpg"
    data-lazy="/uploads/media/2019/05/21/se-les-siguen-diversos-procesos.jpg"
    src="/bundles/camusassets/images/logo-Milenio-2.jpg"
    class="b-lazy"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image>
    <noscript>
      <img
      src="/uploads/media/2019/05/21/se-les-siguen-diversos-procesos.jpg"
      onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'">
    </noscript>
      </a>
    </div>
    <div class="title-container">
      <div class="title">
        <a href="https://www.milenio.com/policia/monstruos-ecatepec-feminicida-narra-crimen-audiencia" target="_self">
          <span data-camus-title>En audiendia, feminicidas de Ecatepec narran asesinato de menor de 16 años</span>
        </a>
      </div>
    </div>
  </div>
                                  <div class="row-numbered-red" data-camus-template="lr_list_row_row_numbered_red"  data-camus-type=lr_list_row>
    <div class="count-container">
      <span>2</span>
    </div>
    <div class="thumbnail-container">
      <a href="https://www.milenio.com/espectaculos/famosos/facundo-graba-mujer-robo-dinero-hotel" target="_self">
        <img
    data-src="/uploads/media/2019/05/22/facundo-graba-mujer-robo-dinero.jpg"
    data-lazy="/uploads/media/2019/05/22/facundo-graba-mujer-robo-dinero.jpg"
    src="/bundles/camusassets/images/logo-Milenio-2.jpg"
    class="b-lazy"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image>
    <noscript>
      <img
      src="/uploads/media/2019/05/22/facundo-graba-mujer-robo-dinero.jpg"
      onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'">
    </noscript>
      </a>
    </div>
    <div class="title-container">
      <div class="title">
        <a href="https://www.milenio.com/espectaculos/famosos/facundo-graba-mujer-robo-dinero-hotel" target="_self">
          <span data-camus-title>Facundo graba a mujer que le robó dinero en un hotel</span>
        </a>
      </div>
    </div>
  </div>
                                  <div class="row-numbered-red" data-camus-template="lr_list_row_row_numbered_red"  data-camus-type=lr_list_row>
    <div class="count-container">
      <span>3</span>
    </div>
    <div class="thumbnail-container">
      <a href="https://www.milenio.com/negocios/huawei-empresas-suspenden-venta-de-sus-nuevos-telefonos" target="_self">
        <img
    data-src="/uploads/media/2019/05/22/un-huawei-p-se-exhibe.jpg"
    data-lazy="/uploads/media/2019/05/22/un-huawei-p-se-exhibe.jpg"
    src="/bundles/camusassets/images/logo-Milenio-2.jpg"
    class="b-lazy"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image>
    <noscript>
      <img
      src="/uploads/media/2019/05/22/un-huawei-p-se-exhibe.jpg"
      onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'">
    </noscript>
      </a>
    </div>
    <div class="title-container">
      <div class="title">
        <a href="https://www.milenio.com/negocios/huawei-empresas-suspenden-venta-de-sus-nuevos-telefonos" target="_self">
          <span data-camus-title>Empresas &#039;dan la espalda&#039; a Huawei y suspenden venta de teléfonos</span>
        </a>
      </div>
    </div>
  </div>
                                  <div class="row-numbered-red" data-camus-template="lr_list_row_row_numbered_red"  data-camus-type=lr_list_row>
    <div class="count-container">
      <span>4</span>
    </div>
    <div class="thumbnail-container">
      <a href="https://www.milenio.com/politica/comunidad/contingencia-ambiental-came-presenta-plan-valle-mexico" target="_self">
        <img
    data-src="/uploads/media/2019/05/22/came-presento-plan-contingencia-ambiental.jpeg"
    data-lazy="/uploads/media/2019/05/22/came-presento-plan-contingencia-ambiental.jpeg"
    src="/bundles/camusassets/images/logo-Milenio-2.jpg"
    class="b-lazy"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image>
    <noscript>
      <img
      src="/uploads/media/2019/05/22/came-presento-plan-contingencia-ambiental.jpeg"
      onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'">
    </noscript>
      </a>
    </div>
    <div class="title-container">
      <div class="title">
        <a href="https://www.milenio.com/politica/comunidad/contingencia-ambiental-came-presenta-plan-valle-mexico" target="_self">
          <span data-camus-title>CdMx tiene nuevo plan de contingencia ambiental: Hoy No Circula &#039;pegará&#039; a 0 y 00</span>
        </a>
      </div>
    </div>
  </div>
                                  <div class="row-numbered-red" data-camus-template="lr_list_row_row_numbered_red"  data-camus-type=lr_list_row>
    <div class="count-container">
      <span>5</span>
    </div>
    <div class="thumbnail-container">
      <a href="https://www.milenio.com/espectaculos/nataly-michel-quien-es-la-ex-participante-de-enamorandonos" target="_self">
        <img
    data-src="/uploads/media/2019/05/22/nataly-michel-murio-a-los.jpg"
    data-lazy="/uploads/media/2019/05/22/nataly-michel-murio-a-los.jpg"
    src="/bundles/camusassets/images/logo-Milenio-2.jpg"
    class="b-lazy"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image>
    <noscript>
      <img
      src="/uploads/media/2019/05/22/nataly-michel-murio-a-los.jpg"
      onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'">
    </noscript>
      </a>
    </div>
    <div class="title-container">
      <div class="title">
        <a href="https://www.milenio.com/espectaculos/nataly-michel-quien-es-la-ex-participante-de-enamorandonos" target="_self">
          <span data-camus-title>¿Quién era Nataly Michel, de &#039;Enamorándonos&#039;?</span>
        </a>
      </div>
    </div>
  </div>
              </div>
    </div>
  </div>
                                <div class="ad medium-rectangle" data-camus-module-type=ad data-camus-allow-empty-module=true>
  <div class="media-container">
        <div data-camus-module-ad-div="true" id="div-gpt-ad-block-442590330">
      <script>
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-block-442590330");
      });
      </script>
    </div>
    <div class="sign">
      <span>Publicidad</span>
    </div>
  </div>
</div>
                         <div id="taboola-right-rail-thumbnails-892222"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr3',
    container: 'taboola-right-rail-thumbnails-892222',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>

                                                  <div class="sn-frame" data-camus-type=sn_frame data-camus-template="sn_frame_frame" data-camus-allow-empty-module=true>
  <div class="media-container">
        <div class="content" data-camus-module-free-html>
        <div visibility:visible><iframe src="https://cdnpublicidad.milenio.com/2019/Editorial/Mayo/MilenioPlay/Semana/programa/elasaltoalarazon/300x600/" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" style="width:300px;height:600px;margin-left: -15px;visibility:visible;" framespacing="0"></iframe></div>

    </div>
  </div>
</div>
                                <div class="sn-frame" data-camus-type=sn_frame data-camus-template="sn_frame_frame" data-camus-allow-empty-module=true>
  <div class="media-container">
        <div class="content" data-camus-module-free-html>
        <!--td {border: 1px solid #ccc;}br {mso-data-placement:same-cell;}--><iframe style="width:300px;height:600px; margin-left: -15px;" src="https://www.glintark.com/poll/playlist/milenio-politica/1/layout/167" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" framespacing="0"></iframe>

    </div>
  </div>
</div>
                                <div class="sn-frame" data-camus-type=sn_frame data-camus-template="sn_frame_frame" data-camus-allow-empty-module=true>
  <div class="media-container">
        <div class="content" data-camus-module-free-html>
        <iframe style="Z-INDEX: 1;width: 300px;height: 220px;margin-left: -10px; visibility:visible;" src="https://cdnpublicidad.milenio.com/2018/MilenioEditorial/Newsletter/Milenio/index2.html" marginheight="0" frameborder="0" scrolling="no" framespacing="0&rdquo;&gt;&lt;/iframe&gt;"></iframe>

    </div>
  </div>
</div>
               </div>
   <div class="column-right">
                                                  <div class="nd-content-body">
    <span class="author" itemprop="author">Redacción</span>
  <div class="content-date">
    <span class="location" itemprop="contentLocation">Puebla</span> / <time datetime="21-05-2019 19:04:02" itemprop="datePublished">21.05.2019 19:04:02</time>
  </div>
      <div id="content-body" class="media-container news" itemprop="articleBody">
        <p>Pese a estar en veda electoral, y a 12 días de que en Puebla se lleven a cabo los comicios electorales para elegir gobernador, <b>la Secretaría de Bienestar Social Federal realizó la entrega de tarjetas bancarias a beneficiarios del programa 68 y más, quienes fueron convocados en las oficinas centrales de la institución</b>, ubicadas en la 41 Poniente 109 de la colonia Huexotitla.</p><p>Al respecto, Luis Armando Olmos Pineda, representante del Partido Acción Nacional (PAN), denunció que recibieron quejas de un importante número de personas, de que e<b>n las instalaciones de Bienestar Social los habían convocado con copia de su credencial de elector para recibir los plásticos bancarios</b>, y poder cobrar los apoyos que el gobierno federal otorga a las personas adultas mayores.</p><p>En entrevista, el representante del PAN, puntualizó que <b>este mismo ejercicio se realizó en la Plaza Norte rumbo a la Central Camionera de Puebla (CAPU)</b>, para que los beneficiarios entregaran copia de su credencial de elector, y con ello, recibir el sobre con la tarjeta bancaria.</p><p>“<b>Nos hace pensar que están haciendo un uso electoral de los programas sociales, en pleno proceso electoral, y a unos días de que se realicen las votaciones</b>, están llamando a los beneficiarios de los programas para hacer entrega del plástico bancario con el que pueden acceder al apoyo económico por parte del Gobierno federal”, acotó.</p><p><br></p><p>MITM<br></p>
  </div>
</div>
                                                                                                      <div class="tags-related"><!-- content -->
    <span class="title">Tags Relacionados:</span>
          <a href="/temas/puebla" class="tag" itemprop="keywords">Puebla</a>
          <a href="/temas/elecciones" class="tag" itemprop="keywords">elecciones</a>
          <a href="/temas/vedaelectoral" class="tag" itemprop="keywords">Veda electoral</a>
          <a href="/temas/programassociales" class="tag" itemprop="keywords">programas sociales</a>
          <a href="/temas/secretariadebienestarsocial" class="tag" itemprop="keywords">Secretaría de Bienestar Social</a>
          <a href="/temas/bienestarsocial" class="tag" itemprop="keywords">Bienestar social</a>
          <a href="/temas/noticias" class="tag" itemprop="keywords">Noticias</a>
          <a href="/temas/milenio" class="tag" itemprop="keywords">milenio</a>
      </div>
                                                  <div class="nd-disclaimer">
            <img src="/bundles/camusassets/images/all-rights-reserved.jpg" alt="Queda prohibida la reproducción total o parcial del contenido de esta página, mismo que es propiedad de MILENIO DIARIO S.A. DE C.V.; su reproducción no autorizada constituye una infracción y un delito de conformidad con las leyes aplicables." />
      </div>
        </div>
 </div>
       <div class="nd-comments">
  <div class="media-container">
    <div class="square-container-white"></div>
    <span data-social-stream="892222"></span>
    <div id="comments-list-892222"></div>
  </div>
</div>
                <div id="taboola-below-article-thumbnails-892222"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-892222',
    placement: 'Below Article Thumbnails No Feed',
    target_type: 'mix'
  });
</script>
     <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
			<meta itemprop="name" content="Milenio">
		  <meta itemprop="logo" content="http://www.milenio.com/bundles/camusassets/images/logo-milenio.jpg">
		</div>
    <meta itemprop="mainEntityofPage" content="/politica/bienestar-social-reparte-tarjetas-bancariasbienestar-social-reparte-tarjetas-bancarias-pese-veda-electoral">
  </article>
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
  </script>
        <footer id="main-footer">
  <div class="head">
    <div class="left">
      <div class="logo">
        <img src="/bundles/camusassets/images/icon-milenio.png" alt="" />
      </div>
      <div class="rights-reserved">
        <p>Derechos reservados</p>
        <p>© Grupo Milenio 2019</p>
      </div>
      <ul class="sections">
        <li><a href="https://descuentos.milenio.com/" target="_blank">Cupones</a></li>
        <li><a href="/contactanos" target="_blank">Contáctanos</a></li>
        <li><a href="/suscripciones" target="_blank">Suscripciones</a></li>
        <li><a href="http://publicidad.milenio.com/2019/MediaKit/index.html" target="_blank">Anúnciate</a></li>
        <li><a href="/quienes-somos" target="_blank">Directorio</a></li>
        <li><a href="/aviso-de-privacidad" target="_blank">Privacidad</a></li>
        <li><a href="/aviso-legal" target="_blank">Aviso Legal</a></li>
      </ul>
    </div>
    <div class="right to-top">
      <span class="glyphicon glyphicon-arrow-up"></span>
    </div>
  </div>
  <div class="content">
    <div class="rights-reserved">
      <span>Derechos reservados © Grupo Milenio 2019</span>
    </div>
    <div class="sections">
      <p><a href="https://descuentos.milenio.com/" target="_blank">Cupones</a></p>
      <p><a href="/contactanos" target="_blank">Contáctanos</a></p>
      <p><a href="/suscripciones" target="_blank">Suscripciones</p>
      <p><a href="http://publicidad.milenio.com/2019/MediaKit/index.html" target="_blank">Anúnciate</a></p>
      <p><a href="/quienes-somos" target="_blank">Directorio</a></p>
      <p><a href="/aviso-de-privacidad" target="_blank">Privacidad</a></p>
      <p><a href="/aviso-legal" target="_blank">Aviso Legal</a></p>
    </div>
    <div class="social-network">
      <div class="text">
        <span>Visítanos en</span>
      </div>
      <div class="networks">
        <a href="https://www.facebook.com/mileniodiario" class="fa fa-facebook" target="_blank"></a>
        <a href="https://twitter.com/Milenio" class="fa fa-twitter" target="_blank"></a>
        <a href="https://www.instagram.com/milenio/?hl=en" class="fa fa-instagram" target="_blank"></a>
        <a href="https://plus.google.com/+Milenio" class="fa fa-google-plus" target="_blank"></a>
        <a href="https://www.youtube.com/user/MILENIO/featured" class="fa fa-youtube" target="_blank"></a>
      </div>
    </div>
    <div class="images">
      <div class="image-left">
        <img src="/bundles/camusassets/images/blocks/footer(1).png">
      </div>
      <div class="image-right">
        <img src="/bundles/camusassets/images/blocks/footer(2).jpg">
      </div>
    </div>
  </div>

</footer>

      </div>
    </div>
    <!-- Sidebar -->
    <div id="sidebar">
  <div id="social-login">
    <span class="close glyphicon glyphicon-remove"></span>
    <span class="btn-register">REGÍSTRATE</span>
    <span class="btn-login">CONÉCTATE</span>
  </div>
  <div id="search-bar">
    <form class="search-form search-item search-active" action="/buscador" method="GET">
      <input type="text" class="search-input search-hidden" name="text" placeholder="¿Qué buscas?">
      <span id="search-open" class="search-icon glyphicon glyphicon-search"><a href=""></a></span>
    </form>
  </div>
  <div class="container-today">
    <span class="today">Hoy</span>
<ul>
      <li><a href="/temas/amlo">AMLO</a></li>
      <li><a href="/temas/venezuela">Venezuela</a></li>
      <li><a href="/temas/contingenciaambiental">Contingencia ambiental</a></li>
      <li><a href="/temas/milenioforos">MILENIO Foros</a></li>
      <li><a href="/temas/germanmartinez">Germán Martínez</a></li>
  </ul>

  </div>
  <div id="menu-mobile">
	<div class="center">
						<div class="item">
											<li class="father"><a href="/opinion">Opinión Nacional</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/opinion">Nacional</a></li>
																																				<li class="child"><a href="/opinion/monterrey">Monterrey</a></li>
																																				<li class="child"><a href="/opinion/jalisco">Jalisco</a></li>
																																				<li class="child"><a href="/opinion/tamaulipas">Tamaulipas</a></li>
																																				<li class="child"><a href="/opinion/laguna">Laguna</a></li>
																																				<li class="child"><a href="/opinion/edomex">Estado de México</a></li>
																																				<li class="child"><a href="/opinion/puebla">Puebla</a></li>
																																				<li class="child"><a href="/opinion/leon">León</a></li>
																																				<li class="child"><a href="/opinion/hidalgo">Hidalgo</a></li>
																																				<li class="child"><a href="/opinion/moneros">Moneros</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/ultima-hora">Última Hora</a>
													</li>
														</div>
						<div class="item">
											<li class="father"><a href="/impreso">Impreso</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/politica">Política</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/politica/comunidad">Comunidad</a></li>
																																				<li class="child"><a href="/politica/congreso">Congreso</a></li>
																																				<li class="child"><a href="/politica/gobierno">Gobierno</a></li>
																																				<li class="child"><a href="/politica/organismos">Organismos</a></li>
																																				<li class="child"><a href="/politica/partidos">Partidos</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="">Ediciones</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/cdmx">CDMX</a></li>
																																				<li class="child"><a href="/monterrey">Monterrey</a></li>
																																				<li class="child"><a href="/jalisco">Jalisco</a></li>
																																				<li class="child"><a href="/estado-de-mexico">Estado de México</a></li>
																																				<li class="child"><a href="/laguna">Laguna</a></li>
																																				<li class="child"><a href="/tamaulipas">Tamaulipas</a></li>
																																				<li class="child"><a href="/leon">León</a></li>
																																				<li class="child"><a href="/puebla">Puebla</a></li>
																																				<li class="child"><a href="/hidalgo">Hidalgo</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/estados">Estados</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/estados/mas-estados">+ Estados</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/policia">Policía</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/policia/violencia-genero">Violencia de Género</a></li>
																																				<li class="child"><a href="/policia/mas-policia">+ Policía</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/negocios">Negocios</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/negocios/emprendedores">Emprendedores</a></li>
																																				<li class="child"><a href="/negocios/financial-times">Financial Times</a></li>
																																				<li class="child"><a href="/negocios/finanzas-personales">Finanzas Personales</a></li>
																																				<li class="child"><a href="/negocios/mas-negocios">+ Negocios</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/internacional">Mundo</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/internacional/estados-unidos">Estados Unidos</a></li>
																																				<li class="child"><a href="/internacional/latinoamerica">Latinoamérica</a></li>
																																				<li class="child"><a href="/internacional/europa">Europa</a></li>
																																				<li class="child"><a href="/internacional/medio-oriente">Medio Oriente</a></li>
																																				<li class="child"><a href="/internacional/asia-oceania">Asia y Oceanía</a></li>
																																				<li class="child"><a href="/internacional/mas-internacional">+ Mundo</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/estilo">Estilo</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/estilo/gastronomia">Gastronomía</a></li>
																																				<li class="child"><a href="/estilo/viajes">Viajes</a></li>
																																				<li class="child"><a href="/estilo/mas-estilo">+ Estilo</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/cultura">Cultura</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/cultura/laberinto">Laberinto</a></li>
																																				<li class="child"><a href="/cultura/mas-cultura">+ Cultura</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/espectaculos">Hey</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/espectaculos/television">Televisión</a></li>
																																				<li class="child"><a href="/espectaculos/cine">Cine</a></li>
																																				<li class="child"><a href="/espectaculos/famosos">Famosos</a></li>
																																				<li class="child"><a href="/espectaculos/musica">Música</a></li>
																																				<li class="child"><a href="/espectaculos/teatro">Teatro</a></li>
																																				<li class="child"><a href="/espectaculos/mas-espectaculos">+ Espectáculos</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/deportes">La Afición</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/deportes/futbol">Futbol</a></li>
																																				<li class="child"><a href="/deportes/futbol-internacional">Futbol Int.</a></li>
																																				<li class="child"><a href="/deportes/extra-cancha">Extra Cancha</a></li>
																																				<li class="child"><a href="/deportes/motor">Motor</a></li>
																																				<li class="child"><a href="/deportes/tenis">Tenis</a></li>
																																				<li class="child"><a href="/deportes/ufc">UFC</a></li>
																																				<li class="child"><a href="/deportes/boxeo">Boxeo</a></li>
																																				<li class="child"><a href="/deportes/beisbol">Beisbol</a></li>
																																				<li class="child"><a href="/deportes/americano">Americano</a></li>
																																				<li class="child"><a href="/deportes/basquetbol">Basquetbol</a></li>
																																				<li class="child"><a href="/deportes/bella-aficion">Bella Afición</a></li>
																																				<li class="child"><a href="/deportes/clubes">Clubes</a></li>
																																				<li class="child"><a href="/deportes/mas-aficion">+ Afición</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/milenio-foros">Foros</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/milenio-foros/anteriores">Foros Anteriores</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/autos">Autos</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/mileniovr">VR360</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/virales">Virales</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/virales/mas-virales">+ Virales</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/content">InBrand</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/content/infraestructura">Infraestructura</a></li>
																																				<li class="child"><a href="/content/salud-nutricion">Salud y Nutrición</a></li>
																																				<li class="child"><a href="/content/emprender-en-mexico">Emprendedores con pasión</a></li>
																																				<li class="child"><a href="/content/el-espiritu-del-bosque">El Espíritu del Bosque</a></li>
																																				<li class="child"><a href="/content/vino-mexicano">Vino Mexicano</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/especiales">Especiales</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/fotogalerias">Fotogalerías</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/cultura/laberinto">Laberinto</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/aula">Aula</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/tecnologia">Tecnología</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/mileniotv">EN VIVO</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/mileniotv/videos">Videos</a></li>
																																				<li class="child"><a href="/mileniotv/programas">Programas</a></li>
																																				<li class="child"><a href="/mileniotv/secciones">Secciones</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/suscripciones">Suscripciones</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="https://descuentos.milenio.com">MILENIO CUPONES</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="https://descuentos.milenio.com/cupones/enviaflores">Código Envía Flores</a></li>
																																				<li class="child"><a href="https://descuentos.milenio.com/cupones/uber">Código Uber</a></li>
																																				<li class="child"><a href="https://descuentos.milenio.com/cupones/netshoes">Cupón Netshoes</a></li>
																																				<li class="child"><a href="https://descuentos.milenio.com/cupones/xcaret">Cupones Xcaret</a></li>
																																				<li class="child"><a href="https://descuentos.milenio.com/cupones/hoteles-barcelo">Código Barceló Hoteles</a></li>
																								</div>
															</div>
			</div>
</div>

</div>

    <!-- Podcast -->
        <!-- Modal -->
    <div class="front-modal"></div>
    <script type="text/javascript" class="chartbeatContainer">
  var _sf_async_config={};
  _sf_async_config.uid = 44580; /* ID de cuenta milenio */
  _sf_async_config.domain = 'milenio.com'; /* Dominio del sitio */
  _sf_async_config.sections = 'politica'; /* Puede contener más de una sección separada por comas ej: Política, Policia, etc */
  _sf_async_config.authors = 'Redacción'; /* Puede contener más de un autor separado por comas ej: Ciro Gómez Leyva, Redacción Mty, etc.*/
  _sf_async_config.type = 'NWS';
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat() : function() { oldonload(); loadChartbeat();};
  })();
</script>
    
    
    <script>
//var service = "http://juan.beta.ping.appsdigital.es/"; //TEST
var service = "https://ping.appsdigital.es/";

function ping(){
  var scritpMD5 = document.createElement('script');
  scritpMD5.src ='/bundles/camusassets/js/CamusGlobalComponents/md5/md5.js';
  scritpMD5.onload=function(){
    var GEME4u1gb7oB6xT = hex_md5(Math.random().toString() + Date.now().toString() + Math.random().toString());
    var ekLDa2k08jDpNWlj = 0;
    if(readCookie("GEME4u1gb7oB6xT2") != null){
      var mYuPiVnM = readCookie("GEME4u1gb7oB6xT2"),
      mYuPiVnM = mYuPiVnM.split("|"),
      GEME4u1gb7oB6xT = mYuPiVnM[0],
      ekLDa2k08jDpNWlj = mYuPiVnM[1];
    } else{
      createCookie("GEME4u1gb7oB6xT2",GEME4u1gb7oB6xT + '|0',365);
    }

    var xhttp = new XMLHttpRequest();
    xhttp.open("POST", service, true);
    xhttp.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    xhttp.send("ekLDa2k08jDpNWlj="+ekLDa2k08jDpNWlj+"&GEME4u1gb7oB6xT="+GEME4u1gb7oB6xT+"&zpgf8Zf1UUiL0Wd=500&D2uAPPvE5Soocdh=892222");
  }
  document.body.appendChild(scritpMD5);
}

function createCookie(name,value,days) {
  if (days) {
    var date = new Date();
    date.setTime(date.getTime()+(days*24*60*60*1000));
    var expires = "; expires="+date.toGMTString();
  }
  else var expires = "";
  document.cookie = name+"="+value+expires+";domain=.milenio.com;path=/";
}

function readCookie(name) {
  var nameEQ = name + "=";
  var ca = document.cookie.split(';');
  for(var i=0;i < ca.length;i++) {
    var c = ca[i];
    while (c.charAt(0)==' ') c = c.substring(1,c.length);
    if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
  }
  return null;
}

function eraseCookie(name) {
  createCookie(name,"",-1);
}

function checkPing(result) {
  if(result.errorCode == 0 && result.UID != null && result.isActive) {
    var vipUser = result;
    if (vipUser.isVerified || vipUser.data.isCustomer) {
      vipUser.isLoggedIn = true;
      if(readCookie("GEME4u1gb7oB6xT2") != null) {
        var UcWTU4aHy1Qwr7d = readCookie("GEME4u1gb7oB6xT2"),
        gUID = vipUser.UID,
        OiKjGHMs = UcWTU4aHy1Qwr7d.split("|"),
        GEME4u1gqoB6xTM = OiKjGHMs[0];

        if(GEME4u1gqoB6xTM !=  gUID) {
          var equivService = service + "equiv/";

          var xhttp = new XMLHttpRequest();
          xhttp.open("POST", equivService, true);
          xhttp.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
          xhttp.send("HMnjIRJ2oVZYivY="+gUID+"&UcWTU4aHy1Qwr7d="+GEME4u1gqoB6xTM);
          createCookie("GEME4u1gb7oB6xT2",gUID + "|1",365);
        } else {
          ping();
        }
      }
    }
  } else {
    ping();
  }
}

var onGigyaServiceReady = function() {
  gigya.accounts.getAccountInfo({extraProfileFields: 'verified', callback: checkPing});
}
</script>

    <script>
      function cargarGoogleTagServices() {
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('async', 'async');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src','https://www.googletagservices.com/tag/js/gpt.js');
        document.body.appendChild(e);
      }
      var oldonloadGpt = window.onload;
      window.onload = (typeof window.onload != "function") ? cargarGoogleTagServices(): function() { oldonloadGpt(); cargarGoogleTagServices(); };
    </script>
  </body>
</html>
