<!DOCTYPE html>
<html>
  <head>
          <script type="text/javascript">
      dataLayer = [{
        'varSeccion': 'Deportes',
        'varSubSeccion': 'Futbol',
        'varSubSubSeccion': 'Club América',
        'varAutor': 'La Afición',
        'varPlaza': 'Nacional',
        'varFormato': 'NWS',
        'varEditor' : 'oswaldo.cruz',
        'varFechaPublicacion': '26-01-2019'
      }];
    </script>
          <script type="text/javascript">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WWZ9QB');
      </script>
    
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
                  <meta property="og:url" content="http://www.milenio.com/futbol/club-america/miguel-herrera-senalado-mirar-pantalla-var" />
  <meta property="og:title" content="Miguel Herrera es señalado por mirar la pantalla del VAR" />
  <meta property="og:description" content="El técnico de América observó las pantallas del videoarbitraje y fue señalado por Felipe Ramos Rizio; el Piojo criticó el trabajo de Fernando Guerrero" />
  <meta property="og:image" content="https://www.milenio.com/uploads/media/2019/01/26/miguel-herrera-observo-pantallas-var.jpg" />
  <meta name="twitter:domain" content="milenio.com" />
  <meta name="twitter:url" content="http://www.milenio.com/futbol/club-america/miguel-herrera-senalado-mirar-pantalla-var" />
  <meta name="twitter:title" content="Miguel Herrera es señalado por mirar la pantalla del VAR" />
  <meta name="twitter:description" content="El técnico de América observó las pantallas del videoarbitraje y fue señalado por Felipe Ramos Rizio; el Piojo criticó el trabajo de Fernando Guerrero" />
  <meta name="twitter:image" content="https://www.milenio.com/uploads/media/2019/01/26/miguel-herrera-observo-pantallas-var.jpg" />
  <meta name="title" content="Miguel Herrera es señalado por mirar la pantalla del VAR" />
  <meta name="description" content="El técnico de América observó las pantallas del videoarbitraje y fue señalado por Felipe Ramos Rizio; el Piojo criticó el trabajo de Fernando Guerrero" />
    <meta name="keywords" content="Miguel Herrera,América,VAR,Felipe Ramos Rizio,Fernando Guerrero,Deportes,La Afición" />
    <title>Miguel Herrera es señalado por mirar la pantalla del VAR</title>

  
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/milenio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
  </script>
  <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/46587/tag"></script>
    <link rel="icon" type="image/png" href="/bundles/camusassets/images/icono-milenio.png">
        <link rel="stylesheet" href="/bundles/camusassets/scss/main/main.css">
    <link rel="stylesheet" href="/bundles/camusassets/node_modules/bootstrap/dist/css/bootstrap.min.css">
    <link rel="stylesheet" href="/bundles/camusassets/node_modules/bootstrap/dist/css/bootstrap-theme.min.css">
    <link rel="stylesheet" href="/bundles/camusassets/node_modules/slick-carousel/slick/slick-theme.css">
    <link rel="stylesheet" href="/bundles/camusassets/node_modules/share-this/dist/share-this.css">
                                                  <link rel="amphtml" href="https://amp.milenio.com/futbol/club-america/miguel-herrera-senalado-mirar-pantalla-var">
                                <script type="text/javascript" src="https://cdns.gigya.com/js/socialize.js?apiKey=3_peOCzHE23KyayihjefNyJaA1kJdrSJblZl1vqdYszRh_uY6pNOZ840_z7dc1DknB&lang=es-mx" defer></script>
    <script type="text/javascript" src="/bundles/camusassets/js/bundle/mainbundle.js" defer></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      googletag.cmd.push(function() {
        googletag.pubads().set("adsense_background_color", "FFFFFF");
                                                                    googletag.defineSlot('/7198/New_Milenio/Deportes/Futbol/Nota/Skyn', [160, 600],  "div-gpt-ad-skyn-400108099")
              .setTargeting('AdType', ['Left'])
              .addService(googletag.pubads());
                                                                        googletag.defineSlot('/7198/New_Milenio/Deportes/Futbol/Nota/Skyn', [160, 600],  "div-gpt-ad-skyn-65790726")
              .setTargeting('AdType', ['Right'])
              .addService(googletag.pubads());
                                                                        var mapping = googletag.sizeMapping()
              .addSize([980, 0], [728, 90])
              .addSize([0, 0], [320, 50])
              .build();
              googletag.defineSlot('/7198/New_Milenio/Deportes/Futbol/Nota/Header', [[728,90], [320, 50]], "div-gpt-ad-head-989601821")
               .defineSizeMapping(mapping)
               .setTargeting('AdType', ["Header1"])
               .setCollapseEmptyDiv(true)
               .addService(googletag.pubads());
                                                                        googletag.defineSlot("/7198/New_Milenio/Deportes/Futbol/Nota/Bloques", [300, 250], "div-gpt-ad-block-958092548")
              .setTargeting('AdType', ["Bloques1"])
              .addService(googletag.pubads());
                                                                        googletag.defineSlot("/7198/New_Milenio/Deportes/Futbol/Nota/Bloques", [300, 250], "div-gpt-ad-block-556018187")
              .setTargeting('AdType', ["Bloques2"])
              .addService(googletag.pubads());
                                      googletag.enableServices();
      });
    </script>
  </head>
  <body class="noJs">
    <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WWZ9QB" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- Header -->
      
<header id="main-header" class="header">
  <div class="container-editions">
    <div class="content">
      <span class="title-edition">EDICIONES:</span>
      <ul class="list-editions">
              <li><a href="/cdmx">CDMX</a></li>
        <li><a href="/monterrey">Monterrey</a></li>
        <li><a href="/jalisco">Jalisco</a></li>
        <li><a href="/estado-de-mexico">Estado de México</a></li>
        <li><a href="/laguna">Laguna</a></li>
        <li><a href="/tamaulipas">Tamaulipas</a></li>
        <li><a href="/leon">León</a></li>
        <li><a href="/puebla">Puebla</a></li>
        <li><a href="/hidalgo">Hidalgo</a></li>
  
      </ul>
    </div>
  </div>
    <div class="container-menu" style="background-color: rgba(123,149,33,1)">
    <div class="content">
      <div class="container-left-desktop">
                  <a href="/impreso">Impreso</a>
          <a href="/mileniotv">Televisión</a>
                              </div>
      <div class="container-left-mobile">
        <span class="glyphicon glyphicon-menu-hamburger"></span>
      </div>
      
      <a href="/"><img src="/bundles/camusassets/images/logo-milenio.jpg" alt="logo-milenio" class="main-logo"/></a>
      <div class="container-right">
        <ul>
          <li class="btn-login">Ingresar</li>
          <li class="btn-register">Regístrate</li>
        </ul>
        <div id="search-container">
          <form class="search-form search-item" action="/buscador" method="GET">
            <input type="text" class="search-input search-hidden" name="text" placeholder="¿Qué buscas?" />
            <span id="search-open" class="search-icon glyphicon glyphicon-search"></span>
          </form>
          <span id="search-close" class="search-item search-icon search-hidden glyphicon glyphicon-remove"></span>
        </div>
      </div>
    </div>
  </div>
  <div class="container-submenu">
    <div class="content">
      <div class="container-hamburguer">
        <span class="glyphicon glyphicon-menu-hamburger homepage"></span>
        <span class="title-menu">Secciones</span>
      </div>
      <div class="fixed-sections">
                                          <a href="/opinion">Opinión</a>
        <!--a href="/nexos">Nexos</a-->
      </div>
      <ul class="container-list-sections">
                                                    <li><a href="/ultima-hora">Última Hora</a></li>
                                              <li><a href="/politica">Política</a></li>
                                              <li><a href="/estados">Estados</a></li>
                                <li><a href="/policia">Policía</a></li>
                                <li><a href="/negocios">Negocios</a></li>
                                <li><a href="/internacional">Mundo</a></li>
                                <li><a href="/estilo">Estilo</a></li>
                                <li><a href="/cultura">Cultura</a></li>
                                <li><a href="/espectaculos">Hey</a></li>
                                <li><a href="/deportes">La Afición</a></li>
                                <li><a href="/milenio-foros">Foros</a></li>
                                <li><a href="/mileniovr">VR360</a></li>
                                              <li><a href="/virales">Virales</a></li>
                                <li><a href="/content">InBrand</a></li>
                                <li><a href="/fotogalerias">Fotogalerías</a></li>
                                <li><a href="/cultura/laberinto">Laberinto</a></li>
                                                                            
      </ul>
    </div>
  </div>
      <div class="container-title-note">
      <div class="content">
        <div class="breadcrumbs-container">
          <span class="glyphicon glyphicon-map-marker"></span>
          <span class="glyphicon glyphicon-remove"></span>
            
        </div>
        <div class="note-title">
          <div class="bg-content">
            <span>Estás leyendo: Miguel Herrera es señalado por mirar la pantalla del VAR</span>
          </div>
          <div class="sm-content">Comparte esta noticia</div>
          <div id="share-icons-container-title" class="logos"></div>
        </div>
      </div>
    </div>
    <div id="container-redband"></div>
  <div class="container-today">
    <div class="content">
      <span class="date">Domingo , 27.01.2019 / 13:15</span>
      <span class="today">Hoy</span>
<ul>
      <li><a href="/temas/amlo">AMLO</a></li>
      <li><a href="/temas/venezuela">Venezuela</a></li>
      <li><a href="/temas/huachicoleo">Huachicoleo</a></li>
      <li><a href="/temas/milenioforos">MILENIO Foros</a></li>
      <li><a href="/temas/elchapoguzman">El Chapo Guzmán</a></li>
      <li><a href="/temas/oscar2019">Oscar 2019</a></li>
      <li><a href="/temas/explosionentlahuelilpan">Explosión en Tlahuelilpan</a></li>
  </ul>

    </div>
  </div>
  <div id="menu">
	<div class="center">
						<div class="item">
											<a href="/opinion">
							<li class="father">Opinión Nacional
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/opinion">Nacional</a></li>
																																				<li class="child"><a href="/opinion/monterrey">Monterrey</a></li>
																																				<li class="child"><a href="/opinion/jalisco">Jalisco</a></li>
																																				<li class="child"><a href="/opinion/tamaulipas">Tamaulipas</a></li>
																																				<li class="child"><a href="/opinion/laguna">Laguna</a></li>
																																				<li class="child"><a href="/opinion/edomex">Estado de México</a></li>
																																				<li class="child"><a href="/opinion/puebla">Puebla</a></li>
																																				<li class="child"><a href="/opinion/leon">León</a></li>
																																				<li class="child"><a href="/opinion/hidalgo">Hidalgo</a></li>
																																				<li class="child"><a href="/opinion/moneros">Moneros</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/ultima-hora">
							<li class="father">Última Hora
							</li>
						</a>
														</div>
						<div class="item">
											<a href="/impreso">
							<li class="father">Impreso
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/politica">
							<li class="father">Política
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/politica/comunidad">Comunidad</a></li>
																																				<li class="child"><a href="/politica/congreso">Congreso</a></li>
																																				<li class="child"><a href="/politica/gobierno">Gobierno</a></li>
																																				<li class="child"><a href="/politica/organismos">Organismos</a></li>
																																				<li class="child"><a href="/politica/partidos">Partidos</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="">
							<li class="father">Ediciones
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/cdmx">CDMX</a></li>
																																				<li class="child"><a href="/monterrey">Monterrey</a></li>
																																				<li class="child"><a href="/jalisco">Jalisco</a></li>
																																				<li class="child"><a href="/estado-de-mexico">Estado de México</a></li>
																																				<li class="child"><a href="/laguna">Laguna</a></li>
																																				<li class="child"><a href="/tamaulipas">Tamaulipas</a></li>
																																				<li class="child"><a href="/leon">León</a></li>
																																				<li class="child"><a href="/puebla">Puebla</a></li>
																																				<li class="child"><a href="/hidalgo">Hidalgo</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/estados">
							<li class="father">Estados
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/estados/mas-estados">+ Estados</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/policia">
							<li class="father">Policía
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/policia/violencia-genero">Violencia de Género</a></li>
																																				<li class="child"><a href="/policia/mas-policia">+ Policía</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/negocios">
							<li class="father">Negocios
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/negocios/emprendedores">Emprendedores</a></li>
																																				<li class="child"><a href="/negocios/financial-times">Financial Times</a></li>
																																				<li class="child"><a href="/negocios/finanzas-personales">Finanzas Personales</a></li>
																																				<li class="child"><a href="/negocios/mas-negocios">+ Negocios</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/internacional">
							<li class="father">Mundo
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/internacional/estados-unidos">Estados Unidos</a></li>
																																				<li class="child"><a href="/internacional/latinoamerica">Latinoamérica</a></li>
																																				<li class="child"><a href="/internacional/europa">Europa</a></li>
																																				<li class="child"><a href="/internacional/medio-oriente">Medio Oriente</a></li>
																																				<li class="child"><a href="/internacional/asia-oceania">Asia y Oceanía</a></li>
																																				<li class="child"><a href="/internacional/mas-internacional">+ Mundo</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/estilo">
							<li class="father">Estilo
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/estilo/gastronomia">Gastronomía</a></li>
																																				<li class="child"><a href="/estilo/mas-estilo">+ Estilo</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/cultura">
							<li class="father">Cultura
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/cultura/laberinto">Laberinto</a></li>
																																				<li class="child"><a href="/cultura/mas-cultura">+ Cultura</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/espectaculos">
							<li class="father">Hey
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/espectaculos/television">Televisión</a></li>
																																				<li class="child"><a href="/espectaculos/cine">Cine</a></li>
																																				<li class="child"><a href="/espectaculos/famosos">Famosos</a></li>
																																				<li class="child"><a href="/espectaculos/musica">Música</a></li>
																																				<li class="child"><a href="/espectaculos/teatro">Teatro</a></li>
																																				<li class="child"><a href="/espectaculos/mas-espectaculos">+ Espectáculos</a></li>
																																				<li class="child"><a href="/espectaculos/premios-oscar">Premios Oscar 2019</a></li>
																																				<li class="child"><a href="/espectaculos/boletos">Boletos</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/deportes">
							<li class="father">La Afición
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/deportes/futbol">Futbol</a></li>
																																				<li class="child"><a href="/deportes/futbol-internacional">Futbol Int.</a></li>
																																				<li class="child"><a href="/deportes/extra-cancha">Extra Cancha</a></li>
																																				<li class="child"><a href="/deportes/motor">Motor</a></li>
																																				<li class="child"><a href="/deportes/tenis">Tenis</a></li>
																																				<li class="child"><a href="/deportes/ufc">UFC</a></li>
																																				<li class="child"><a href="/deportes/boxeo">Boxeo</a></li>
																																				<li class="child"><a href="/deportes/beisbol">Beisbol</a></li>
																																				<li class="child"><a href="/deportes/americano">Americano</a></li>
																																				<li class="child"><a href="/deportes/basquetbol">Basquetbol</a></li>
																																				<li class="child"><a href="/deportes/bella-aficion">Bella Afición</a></li>
																																				<li class="child"><a href="/deportes/clubes">Clubes</a></li>
																																				<li class="child"><a href="/deportes/super-bowl">Super Bowl 2019</a></li>
																																				<li class="child"><a href="/deportes/mas-aficion">+ Afición</a></li>
																																				<li class="child"><a href="/deportes/boletos">Boletos</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/milenio-foros">
							<li class="father">Foros
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/milenio-foros/anteriores">Foros Anteriores</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/mileniovr">
							<li class="father">VR360
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/autos">
							<li class="father">Autos
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/virales">
							<li class="father">Virales
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/virales/mas-virales">+ Virales</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/content">
							<li class="father">InBrand
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/content/infraestructura">Infraestructura</a></li>
																																				<li class="child"><a href="/content/salud-nutricion">Salud y Nutrición</a></li>
																																				<li class="child"><a href="/content/emprender-en-mexico">Emprendedores con pasión</a></li>
																																				<li class="child"><a href="/content/el-espiritu-del-bosque">El Espíritu del Bosque</a></li>
																																				<li class="child"><a href="/content/vino-mexicano">Vino Mexicano</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/fotogalerias">
							<li class="father">Fotogalerías
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/cultura/laberinto">
							<li class="father">Laberinto
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/tecnologia">
							<li class="father">Tecnología
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/mileniotv">
							<li class="father">EN VIVO
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/mileniotv/videos">Videos</a></li>
																																				<li class="child"><a href="/mileniotv/programas">Programas</a></li>
																																				<li class="child"><a href="/mileniotv/secciones">Secciones</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/suscripciones">
							<li class="father">Suscripciones
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="https://descuentos.milenio.com">
							<li class="father">MILENIO CUPONES
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="https://descuentos.milenio.com/cupones/enviaflores">Código Envía Flores</a></li>
																																				<li class="child"><a href="https://descuentos.milenio.com/cupones/uber">Código Uber</a></li>
																																				<li class="child"><a href="https://descuentos.milenio.com/cupones/netshoes">Cupón Netshoes</a></li>
																																				<li class="child"><a href="https://descuentos.milenio.com/cupones/xcaret">Cupones Xcaret</a></li>
																																				<li class="child"><a href="https://descuentos.milenio.com/cupones/hoteles-barcelo">Código Barceló Hoteles</a></li>
																								</div>
															</div>
			</div>
</div>

</header>

    <!-- Content -->
    <div class="body-content">
      <div class="content">
              <article class="contenedor-detail-block news" itemscope itemtype="https://schema.org/Article">
              <div class="ad skyscraper left" data-camus-module-type=ad data-camus-toolbar-position=bottomright>
    <div data-camus-module-ad-div="true" id="div-gpt-ad-skyn-400108099">
    <script>
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-skyn-400108099");
      });
    </script>
  </div>
</div>
            <div class="ad skyscraper right" data-camus-module-type=ad data-camus-toolbar-position=bottomright>
    <div data-camus-module-ad-div="true" id="div-gpt-ad-skyn-65790726">
    <script>
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-skyn-65790726");
      });
    </script>
  </div>
</div>
            <div class="ad leaderboard" data-camus-module-type=ad>
    <div data-camus-module-ad-div="true" id="div-gpt-ad-head-989601821">
    <script>
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-head-989601821");
      });
    </script>
  </div>
</div>
            <div class="eo-free" data-camus-allow-empty-module=true> 
  <div data-camus-module-free-html>
      <div style="height: 46px;"><a href="http://online.caliente.mx/promoRedirect?member=laaficion&campaign=DEFAULT&channel=DEFAULT&zone=54623980&lp=0" target="_blank"><picture alt="Apuesta en Caliente"><source srcset="https://cdnpublicidad.milenio.com//2019/PublicidadComercial/01.Enero/Caliente/patrocinio/BANNER_1254.gif" media="(min-width:1606px)"> <source srcset="https://cdnpublicidad.milenio.com//2019/PublicidadComercial/01.Enero/Caliente/patrocinio/BANNER_936.gif" media="(min-width:960px)"> <source srcset="https://cdnpublicidad.milenio.com//2019/PublicidadComercial/01.Enero/Caliente/patrocinio/BANNER_618.gif" media="(min-width:650px)"> <source srcset="https://cdnpublicidad.milenio.com//2019/PublicidadComercial/01.Enero/Caliente/patrocinio/BANNER_300.gif" media ="(max-width:648px"><img src="https://cdnpublicidad.milenio.com//2019/PublicidadComercial/01.Enero/Caliente/patrocinio/BANNER_300.gif"></picture></a></div>
  </div>
</div>
              <div class="nd-th-base">
    <div class="media-container">
      <h1 class="title" itemprop="headline">Miguel Herrera es señalado por mirar la pantalla del VAR</h1>
            <div class="detail">
                  <span class="summary" itemprop="description">El técnico de Club América observó las pantallas del videoarbitraje y fue señalado por el ex árbitro Felipe Ramos Rizio; el Piojo criticó el trabajo de Fernando Guerrero</span>
              </div>
            <div class="extras">
        <div class="social-network">
          <span class="hint">Comparte esta noticia</span>
          <div id="share-icons-container" class="logos"></div>
        </div>
              </div>
    </div>
  </div>
              <div class="nd-md-base">
    <div class="media-container">
      <div class="carousel">
                              <div class="slide">
              <div class="img-container">
                              <img
    src="https://imagenes.milenio.com/g5iszWYc7XTIKaQ8VVQmKzyhgXE=/958x596/smart/https://www.milenio.com/uploads/media/2019/01/26/miguel-herrera-observo-pantallas-var.jpg"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image /> 
                <div class="text-container">
                  <span data-social-link ="/futbol/club-america/miguel-herrera-senalado-mirar-pantalla-var"data-social-title ="Miguel Herrera es señalado por mirar la pantalla del VAR"data-social-picture ="https://www.milenio.com/uploads/media/2019/01/26/miguel-herrera-observo-pantallas-var.jpg"></span>
                  <div class="social-media"></div>
                </div>
                <meta itemprop="image" content="https://www.milenio.com/uploads/media/2019/01/26/miguel-herrera-observo-pantallas-var.jpg">
              </div>
              <h3 class="text">
                Miguel Herrera observó las pantallas del VAR (Mexsport)
              </h3>
                        </div>
                        </div>
    </div>
      </div>
   <div class="content-columns">
   <div class="column-left">
                         <div class="ad medium-rectangle" data-camus-module-type=ad data-camus-allow-empty-module=true>
  <div class="media-container">
        <div data-camus-module-ad-div="true" id="div-gpt-ad-block-958092548">
      <script>
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-block-958092548");
      });
      </script>
    </div>
    <div class="sign">
      <span>Publicidad</span>
    </div>
  </div>
</div>
                                                                  <div class="list-base-findings" data-camus-module-type=list data-camus-template="list_small_findings" data-camus-type=list_small data-camus-toolbar-position=bottomright data-camus-id="">
    <div class="media-container">
            <div class="section-see-more-container-transparent">
        <div class="section-title-container-transparent">
          <span data-camus-title>LAS MÁS VISTAS</span>
        </div>
      </div>
            <div class="list" data-camus-modules>
                                  <div class="row-numbered-red" data-camus-template="lr_list_row_row_numbered_red"  data-camus-type=lr_list_row>
    <div class="count-container">
      <span>1</span>
    </div>
    <div class="thumbnail-container">
      <a href="https://www.milenio.com/policia/alejo-garza-hombre-enfrento-sicarios-rancho-tamaulipas" target="_self">
        <img
    data-src="/uploads/media/2019/01/27/comando-logro-objetivo-quedarse-rancho.jpg"
    data-lazy="/uploads/media/2019/01/27/comando-logro-objetivo-quedarse-rancho.jpg"
    src="/bundles/camusassets/images/logo-Milenio-2.jpg"
    class="b-lazy"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image>
    <noscript>
      <img
      src="/uploads/media/2019/01/27/comando-logro-objetivo-quedarse-rancho.jpg"
      onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'">
    </noscript>
      </a>
    </div>
    <div class="title-container">
      <div class="title">
        <a href="https://www.milenio.com/policia/alejo-garza-hombre-enfrento-sicarios-rancho-tamaulipas" target="_self">
          <span data-camus-title>Alejo Garza, el hombre que se enfrentó a sicarios por su rancho en Tamaulipas</span>
        </a>
      </div>
    </div>
  </div>
                                  <div class="row-numbered-red" data-camus-template="lr_list_row_row_numbered_red"  data-camus-type=lr_list_row>
    <div class="count-container">
      <span>2</span>
    </div>
    <div class="thumbnail-container">
      <a href="https://www.milenio.com/politica/comunidad/amlo-protestan-en-cdmx-en-apoyo-al-presidente" target="_self">
        <img
    data-src="/uploads/media/2019/01/27/apoyaron-estrategia-robo-combustibles-araceli.jpg"
    data-lazy="/uploads/media/2019/01/27/apoyaron-estrategia-robo-combustibles-araceli.jpg"
    src="/bundles/camusassets/images/logo-Milenio-2.jpg"
    class="b-lazy"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image>
    <noscript>
      <img
      src="/uploads/media/2019/01/27/apoyaron-estrategia-robo-combustibles-araceli.jpg"
      onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'">
    </noscript>
      </a>
    </div>
    <div class="title-container">
      <div class="title">
        <a href="https://www.milenio.com/politica/comunidad/amlo-protestan-en-cdmx-en-apoyo-al-presidente" target="_self">
          <span data-camus-title>Simpatizantes de AMLO protestan en el Zócalo</span>
        </a>
      </div>
    </div>
  </div>
                                  <div class="row-numbered-red" data-camus-template="lr_list_row_row_numbered_red"  data-camus-type=lr_list_row>
    <div class="count-container">
      <span>3</span>
    </div>
    <div class="thumbnail-container">
      <a href="https://www.milenio.com/espectaculos/alfonso-cuaron-guerito-latoso-miss-lupita" target="_self">
        <img
    data-src="/uploads/media/2019/01/27/alfonso-era-un-guerito-muy.jpg"
    data-lazy="/uploads/media/2019/01/27/alfonso-era-un-guerito-muy.jpg"
    src="/bundles/camusassets/images/logo-Milenio-2.jpg"
    class="b-lazy"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image>
    <noscript>
      <img
      src="/uploads/media/2019/01/27/alfonso-era-un-guerito-muy.jpg"
      onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'">
    </noscript>
      </a>
    </div>
    <div class="title-container">
      <div class="title">
        <a href="https://www.milenio.com/espectaculos/alfonso-cuaron-guerito-latoso-miss-lupita" target="_self">
          <span data-camus-title>Alfonso Cuarón era un güerito muy latoso: Miss Lupita</span>
        </a>
      </div>
    </div>
  </div>
                                  <div class="row-numbered-red" data-camus-template="lr_list_row_row_numbered_red"  data-camus-type=lr_list_row>
    <div class="count-container">
      <span>4</span>
    </div>
    <div class="thumbnail-container">
      <a href="https://www.milenio.com/cultura/yalitza-aparicio-paso-diversidad-producto-hollywood" target="_self">
        <img
    data-src="/uploads/media/2019/01/26/yalitza-aparicio-nominada-actriz-oscar.jpg"
    data-lazy="/uploads/media/2019/01/26/yalitza-aparicio-nominada-actriz-oscar.jpg"
    src="/bundles/camusassets/images/logo-Milenio-2.jpg"
    class="b-lazy"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image>
    <noscript>
      <img
      src="/uploads/media/2019/01/26/yalitza-aparicio-nominada-actriz-oscar.jpg"
      onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'">
    </noscript>
      </a>
    </div>
    <div class="title-container">
      <div class="title">
        <a href="https://www.milenio.com/cultura/yalitza-aparicio-paso-diversidad-producto-hollywood" target="_self">
          <span data-camus-title>Hollywood sólo usa a Yalitza, dice académico de la UNAM</span>
        </a>
      </div>
    </div>
  </div>
                                  <div class="row-numbered-red" data-camus-template="lr_list_row_row_numbered_red"  data-camus-type=lr_list_row>
    <div class="count-container">
      <span>5</span>
    </div>
    <div class="thumbnail-container">
      <a href="https://www.milenio.com/opinion/veronica-maza-bustamante/el-sexodromo/el-orgasmo-masculino-claves-para-prolongar-el-placer" target="_self">
        <img
    data-src="http://servicios2.milenio.com/render/masvistas/images/default_firma.jpeg"
    data-lazy="http://servicios2.milenio.com/render/masvistas/images/default_firma.jpeg"
    src="/bundles/camusassets/images/logo-Milenio-2.jpg"
    class="b-lazy"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image>
    <noscript>
      <img
      src="http://servicios2.milenio.com/render/masvistas/images/default_firma.jpeg"
      onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'">
    </noscript>
      </a>
    </div>
    <div class="title-container">
      <div class="title">
        <a href="https://www.milenio.com/opinion/veronica-maza-bustamante/el-sexodromo/el-orgasmo-masculino-claves-para-prolongar-el-placer" target="_self">
          <span data-camus-title>El orgasmo masculino: claves para prolongar el placer</span>
        </a>
      </div>
    </div>
  </div>
              </div>
    </div>
  </div>
                                <div class="ad medium-rectangle" data-camus-module-type=ad data-camus-allow-empty-module=true>
  <div class="media-container">
        <div data-camus-module-ad-div="true" id="div-gpt-ad-block-556018187">
      <script>
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-block-556018187");
      });
      </script>
    </div>
    <div class="sign">
      <span>Publicidad</span>
    </div>
  </div>
</div>
                         <div id="taboola-right-rail-thumbnails-841946"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr3',
    container: 'taboola-right-rail-thumbnails-841946',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>

                                                  <div class="sn-frame" data-camus-type=sn_frame data-camus-template="sn_frame_frame" data-camus-allow-empty-module=true>
  <div class="media-container">
        <div class="content" data-camus-module-free-html>
        

    </div>
  </div>
</div>
               </div>
   <div class="column-right">
                                                  <div class="nd-content-body">
    <span class="author" itemprop="author">La Afición</span>
  <div class="content-date">
    <span class="location" itemprop="contentLocation">Ciudad de México</span> / <time datetime="26-01-2019 21:20:36" itemprop="datePublished">26.01.2019 21:20:36</time>
  </div>
      <div id="content-body" class="media-container news" itemprop="articleBody">
        <p><b>Miguel Herrera</b> no salió nada contento con el resultado de su equipo. Luego de un partido lleno de polémicas decisiones arbitrales, el técnico de Club América se defendió de las señalizaciones de <b>Felipe Ramos Rizo.&nbsp;</b></p><p><span style="background-color: rgb(219, 238, 243);">El ex silbante publicó un video donde<i> el Piojo </i>aparece observando la pantalla del <b>VAR</b></span>, una acción que ni técnicos ni jugadores pueden hacer, ya que los árbitros son los únicos que tienen esa facultad.&nbsp;</p><blockquote>“Los técnicos que hagan lo que hizo Miguel Herrera deben ser expulsados, ¿dónde está el cuarto árbitro? Solo van de excursión y a cobrar”, escribió Ramos Rizo en Twitter junto a su video.&nbsp;</blockquote><div>  <div class="nd-rnd-media" data-camus-module-type=list>
    <h4 class="related-title" data-camus-title>TE RECOMENDAMOS</h4>
    <ul class="notes-list" data-camus-modules>
                            <li class="notes-item-dual" data-camus-template="lr_list_row_row_related_new" data-camus-type=lr_list_row>
      <div class="title">
        <a href="/deportes/futbol/monterrey-golea-al-america-con-polemica-del-var">
          <span data-camus-title>Monterrey golea al América con polémica del VAR</span>
        </a>
      </div>
      <div class="img-container">
        <a href="/deportes/futbol/monterrey-golea-al-america-con-polemica-del-var">
          <img
    data-src="/uploads/media/2019/01/26/fernando-guerrero-provoco-polemica-partido.jpg"
    data-lazy="/uploads/media/2019/01/26/fernando-guerrero-provoco-polemica-partido.jpg"
    src="/bundles/camusassets/images/logo-Milenio-2.jpg"
    class="b-lazy"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image>
    <noscript>
      <img
      src="/uploads/media/2019/01/26/fernando-guerrero-provoco-polemica-partido.jpg"
      onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'">
    </noscript>
        </a>
      </div>
    </li>
  
                            <li class="notes-item-dual" data-camus-template="lr_list_row_row_related_new" data-camus-type=lr_list_row>
      <div class="title">
        <a href="/futbol/club-america/termina-la-racha-invicta-de-club-america">
          <span data-camus-title>Termina la racha invicta de Club América</span>
        </a>
      </div>
      <div class="img-container">
        <a href="/futbol/club-america/termina-la-racha-invicta-de-club-america">
          <img
    data-src="/uploads/media/2019/01/26/renato-ibarra-en-lamento-imago.jpg"
    data-lazy="/uploads/media/2019/01/26/renato-ibarra-en-lamento-imago.jpg"
    src="/bundles/camusassets/images/logo-Milenio-2.jpg"
    class="b-lazy"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image>
    <noscript>
      <img
      src="/uploads/media/2019/01/26/renato-ibarra-en-lamento-imago.jpg"
      onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'">
    </noscript>
        </a>
      </div>
    </li>
  
          </ul>
  </div>
</div><p><br></p><p>La respuesta vino en la misma red social.</p><blockquote>&nbsp;“Por favor no digas estupideces sólo veo el monitor no voy y pido que la revisen ni nada si no sabes la regla no mal informes a la gente gracias”.&nbsp;</blockquote><div camus-noembed-id="0" style="position: relative;"><blockquote class="twitter-tweet"><p lang="es" dir="ltr">Por favor no digas estupideces solo veo el monitor no voy y pido que la revisen ni nada si no sabes la regla no mal informes a la gente gracias <a href="https://twitter.com/ramosrizo?ref_src=twsrc%5Etfw" target="_blank" >@ramosrizo</a></p>— Miguel Herrera (@MiguelHerreraDT) <a href="https://twitter.com/MiguelHerreraDT/status/1089354035344244736?ref_src=twsrc%5Etfw" target="_blank" >January 27, 2019</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p><br></p><p>Tras la derrota 3-2 contra Rayados de Monterrey, <span style="background-color: rgb(219, 238, 243);">Herrera criticó el trabajo de Fernando Guerrero como el nazareno designado</span>, pues consideró que no supo utilizar el VAR.&nbsp;</p><blockquote> “El VAR ayuda y la ayuda no la están aceptado, el mejor partido de la jornada se echó a perder, al final se volvió lo que todos esperaban, de ida y vuelta con dos equipos entregados buscando el resultado".</blockquote><br><p>​</p><p>​</p>
  </div>
</div>
                                                                                                      <div class="tags-related"><!-- content -->
    <span class="title">Tags Relacionados:</span>
          <a href="/temas/clubamerica" class="tag" itemprop="keywords">Club América</a>
          <a href="/temas/ligamx" class="tag" itemprop="keywords">Liga MX</a>
          <a href="/temas/clausura2019" class="tag" itemprop="keywords">Clausura 2019</a>
          <a href="/temas/miguelherrera" class="tag" itemprop="keywords">Miguel Herrera</a>
          <a href="/temas/futbolmexicano" class="tag" itemprop="keywords">Futbol Mexicano</a>
          <a href="/temas/var" class="tag" itemprop="keywords">VAR</a>
          <a href="/temas/deportes" class="tag" itemprop="keywords">Deportes</a>
      </div>
                                                  <div class="nd-disclaimer">
            <img src="/bundles/camusassets/images/all-rights-reserved.jpg" alt="Queda prohibida la reproducción total o parcial del contenido de esta página, mismo que es propiedad de MILENIO DIARIO S.A. DE C.V.; su reproducción no autorizada constituye una infracción y un delito de conformidad con las leyes aplicables." />
      </div>
        </div>
 </div>
       <div class="nd-comments">
  <div class="media-container">
    <div class="square-container-white"></div>
    <span data-social-stream="841946"></span>
    <div id="comments-list-841946"></div>
  </div>
</div>
                <div id="taboola-below-article-thumbnails-841946"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-841946',
    placement: 'Below Article Thumbnails No Feed',
    target_type: 'mix'
  });
</script>
     <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;">
			<meta itemprop="name" content="Milenio">
		  <meta itemprop="logo" content="http://www.milenio.com/bundles/camusassets/images/logo-milenio.jpg">
		</div>
    <meta itemprop="mainEntityofPage" content="/futbol/club-america/miguel-herrera-senalado-mirar-pantalla-var">
  </article>
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
  </script>
        <footer id="main-footer">
  <div class="head">
    <div class="left">
      <div class="logo">
        <img src="/bundles/camusassets/images/icon-milenio.png" alt="" />
      </div>
      <div class="rights-reserved">
        <p>Derechos reservados</p>
        <p>© Grupo Milenio 2019</p>
      </div>
      <ul class="sections">
        <li><a href="https://descuentos.milenio.com/" target="_blank">Cupones</a></li>
        <li><a href="/contactanos" target="_blank">Contáctanos</a></li>
        <li><a href="/suscripciones" target="_blank">Suscripciones</a></li>
        <li><a href="http://publicidad.milenio.com/2019/MediaKit/index.html" target="_blank">Anúnciate</a></li>
        <li><a href="/quienes-somos" target="_blank">Directorio</a></li>
        <li><a href="/aviso-de-privacidad" target="_blank">Privacidad</a></li>
        <li><a href="/aviso-legal" target="_blank">Aviso Legal</a></li>
      </ul>
    </div>
    <div class="right to-top">
      <span class="glyphicon glyphicon-arrow-up"></span>
    </div>
  </div>
  <div class="content">
    <div class="rights-reserved">
      <span>Derechos reservados © Grupo Milenio 2019</span>
    </div>
    <div class="sections">
      <p><a href="https://descuentos.milenio.com/" target="_blank">Cupones</a></p>
      <p><a href="/contactanos" target="_blank">Contáctanos</a></p>
      <p><a href="/suscripciones" target="_blank">Suscripciones</p>
      <p><a href="http://publicidad.milenio.com/2019/MediaKit/index.html" target="_blank">Anúnciate</a></p>
      <p><a href="/quienes-somos" target="_blank">Directorio</a></p>
      <p><a href="/aviso-de-privacidad" target="_blank">Privacidad</a></p>
      <p><a href="/aviso-legal" target="_blank">Aviso Legal</a></p>
    </div>
    <div class="social-network">
      <div class="text">
        <span>Visítanos en</span>
      </div>
      <div class="networks">
        <a href="https://www.facebook.com/mileniodiario" class="fa fa-facebook" target="_blank"></a>
        <a href="https://twitter.com/Milenio" class="fa fa-twitter" target="_blank"></a>
        <a href="https://www.instagram.com/milenio/?hl=en" class="fa fa-instagram" target="_blank"></a>
        <a href="https://plus.google.com/+Milenio" class="fa fa-google-plus" target="_blank"></a>
        <a href="https://www.youtube.com/user/MILENIO/featured" class="fa fa-youtube" target="_blank"></a>
      </div>
    </div>
    <div class="images">
      <div class="image-left">
        <img src="/bundles/camusassets/images/blocks/footer(1).png">
      </div>
      <div class="image-right">
        <img src="/bundles/camusassets/images/blocks/footer(2).jpg">
      </div>
    </div>
  </div>

</footer>

      </div>
    </div>
    <!-- Sidebar -->
    <div id="sidebar">
  <div id="social-login">
    <span class="close glyphicon glyphicon-remove"></span>
    <span class="btn-register">REGÍSTRATE</span>
    <span class="btn-login">CONÉCTATE</span>
  </div>
  <div id="search-bar">
    <form class="search-form search-item search-active" action="/buscador" method="GET">
      <input type="text" class="search-input search-hidden" name="text" placeholder="¿Qué buscas?">
      <span id="search-open" class="search-icon glyphicon glyphicon-search"><a href=""></a></span>
    </form>
  </div>
  <div class="container-today">
    <span class="today">Hoy</span>
<ul>
      <li><a href="/temas/amlo">AMLO</a></li>
      <li><a href="/temas/venezuela">Venezuela</a></li>
      <li><a href="/temas/huachicoleo">Huachicoleo</a></li>
      <li><a href="/temas/milenioforos">MILENIO Foros</a></li>
      <li><a href="/temas/elchapoguzman">El Chapo Guzmán</a></li>
      <li><a href="/temas/oscar2019">Oscar 2019</a></li>
      <li><a href="/temas/explosionentlahuelilpan">Explosión en Tlahuelilpan</a></li>
  </ul>

  </div>
  <div id="menu-mobile">
	<div class="center">
						<div class="item">
											<li class="father"><a href="/opinion">Opinión Nacional</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/opinion">Nacional</a></li>
																																				<li class="child"><a href="/opinion/monterrey">Monterrey</a></li>
																																				<li class="child"><a href="/opinion/jalisco">Jalisco</a></li>
																																				<li class="child"><a href="/opinion/tamaulipas">Tamaulipas</a></li>
																																				<li class="child"><a href="/opinion/laguna">Laguna</a></li>
																																				<li class="child"><a href="/opinion/edomex">Estado de México</a></li>
																																				<li class="child"><a href="/opinion/puebla">Puebla</a></li>
																																				<li class="child"><a href="/opinion/leon">León</a></li>
																																				<li class="child"><a href="/opinion/hidalgo">Hidalgo</a></li>
																																				<li class="child"><a href="/opinion/moneros">Moneros</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/ultima-hora">Última Hora</a>
													</li>
														</div>
						<div class="item">
											<li class="father"><a href="/impreso">Impreso</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/politica">Política</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/politica/comunidad">Comunidad</a></li>
																																				<li class="child"><a href="/politica/congreso">Congreso</a></li>
																																				<li class="child"><a href="/politica/gobierno">Gobierno</a></li>
																																				<li class="child"><a href="/politica/organismos">Organismos</a></li>
																																				<li class="child"><a href="/politica/partidos">Partidos</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="">Ediciones</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/cdmx">CDMX</a></li>
																																				<li class="child"><a href="/monterrey">Monterrey</a></li>
																																				<li class="child"><a href="/jalisco">Jalisco</a></li>
																																				<li class="child"><a href="/estado-de-mexico">Estado de México</a></li>
																																				<li class="child"><a href="/laguna">Laguna</a></li>
																																				<li class="child"><a href="/tamaulipas">Tamaulipas</a></li>
																																				<li class="child"><a href="/leon">León</a></li>
																																				<li class="child"><a href="/puebla">Puebla</a></li>
																																				<li class="child"><a href="/hidalgo">Hidalgo</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/estados">Estados</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/estados/mas-estados">+ Estados</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/policia">Policía</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/policia/violencia-genero">Violencia de Género</a></li>
																																				<li class="child"><a href="/policia/mas-policia">+ Policía</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/negocios">Negocios</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/negocios/emprendedores">Emprendedores</a></li>
																																				<li class="child"><a href="/negocios/financial-times">Financial Times</a></li>
																																				<li class="child"><a href="/negocios/finanzas-personales">Finanzas Personales</a></li>
																																				<li class="child"><a href="/negocios/mas-negocios">+ Negocios</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/internacional">Mundo</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/internacional/estados-unidos">Estados Unidos</a></li>
																																				<li class="child"><a href="/internacional/latinoamerica">Latinoamérica</a></li>
																																				<li class="child"><a href="/internacional/europa">Europa</a></li>
																																				<li class="child"><a href="/internacional/medio-oriente">Medio Oriente</a></li>
																																				<li class="child"><a href="/internacional/asia-oceania">Asia y Oceanía</a></li>
																																				<li class="child"><a href="/internacional/mas-internacional">+ Mundo</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/estilo">Estilo</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/estilo/gastronomia">Gastronomía</a></li>
																																				<li class="child"><a href="/estilo/mas-estilo">+ Estilo</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/cultura">Cultura</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/cultura/laberinto">Laberinto</a></li>
																																				<li class="child"><a href="/cultura/mas-cultura">+ Cultura</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/espectaculos">Hey</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/espectaculos/television">Televisión</a></li>
																																				<li class="child"><a href="/espectaculos/cine">Cine</a></li>
																																				<li class="child"><a href="/espectaculos/famosos">Famosos</a></li>
																																				<li class="child"><a href="/espectaculos/musica">Música</a></li>
																																				<li class="child"><a href="/espectaculos/teatro">Teatro</a></li>
																																				<li class="child"><a href="/espectaculos/mas-espectaculos">+ Espectáculos</a></li>
																																				<li class="child"><a href="/espectaculos/premios-oscar">Premios Oscar 2019</a></li>
																																				<li class="child"><a href="/espectaculos/boletos">Boletos</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/deportes">La Afición</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/deportes/futbol">Futbol</a></li>
																																				<li class="child"><a href="/deportes/futbol-internacional">Futbol Int.</a></li>
																																				<li class="child"><a href="/deportes/extra-cancha">Extra Cancha</a></li>
																																				<li class="child"><a href="/deportes/motor">Motor</a></li>
																																				<li class="child"><a href="/deportes/tenis">Tenis</a></li>
																																				<li class="child"><a href="/deportes/ufc">UFC</a></li>
																																				<li class="child"><a href="/deportes/boxeo">Boxeo</a></li>
																																				<li class="child"><a href="/deportes/beisbol">Beisbol</a></li>
																																				<li class="child"><a href="/deportes/americano">Americano</a></li>
																																				<li class="child"><a href="/deportes/basquetbol">Basquetbol</a></li>
																																				<li class="child"><a href="/deportes/bella-aficion">Bella Afición</a></li>
																																				<li class="child"><a href="/deportes/clubes">Clubes</a></li>
																																				<li class="child"><a href="/deportes/super-bowl">Super Bowl 2019</a></li>
																																				<li class="child"><a href="/deportes/mas-aficion">+ Afición</a></li>
																																				<li class="child"><a href="/deportes/boletos">Boletos</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/milenio-foros">Foros</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/milenio-foros/anteriores">Foros Anteriores</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/mileniovr">VR360</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/autos">Autos</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/virales">Virales</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/virales/mas-virales">+ Virales</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/content">InBrand</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/content/infraestructura">Infraestructura</a></li>
																																				<li class="child"><a href="/content/salud-nutricion">Salud y Nutrición</a></li>
																																				<li class="child"><a href="/content/emprender-en-mexico">Emprendedores con pasión</a></li>
																																				<li class="child"><a href="/content/el-espiritu-del-bosque">El Espíritu del Bosque</a></li>
																																				<li class="child"><a href="/content/vino-mexicano">Vino Mexicano</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/fotogalerias">Fotogalerías</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/cultura/laberinto">Laberinto</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/tecnologia">Tecnología</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/mileniotv">EN VIVO</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/mileniotv/videos">Videos</a></li>
																																				<li class="child"><a href="/mileniotv/programas">Programas</a></li>
																																				<li class="child"><a href="/mileniotv/secciones">Secciones</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/suscripciones">Suscripciones</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="https://descuentos.milenio.com">MILENIO CUPONES</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="https://descuentos.milenio.com/cupones/enviaflores">Código Envía Flores</a></li>
																																				<li class="child"><a href="https://descuentos.milenio.com/cupones/uber">Código Uber</a></li>
																																				<li class="child"><a href="https://descuentos.milenio.com/cupones/netshoes">Cupón Netshoes</a></li>
																																				<li class="child"><a href="https://descuentos.milenio.com/cupones/xcaret">Cupones Xcaret</a></li>
																																				<li class="child"><a href="https://descuentos.milenio.com/cupones/hoteles-barcelo">Código Barceló Hoteles</a></li>
																								</div>
															</div>
			</div>
</div>

</div>

    <!-- Modal -->
    <div class="front-modal"></div>
    <script type="text/javascript" class="chartbeatContainer">
  var _sf_async_config={};
  _sf_async_config.uid = 44580; /* ID de cuenta milenio */
  _sf_async_config.domain = 'milenio.com'; /* Dominio del sitio */
  _sf_async_config.sections = 'futbol'; /* Puede contener más de una sección separada por comas ej: Política, Policia, etc */
  _sf_async_config.authors = 'La Afición'; /* Puede contener más de un autor separado por comas ej: Ciro Gómez Leyva, Redacción Mty, etc.*/
  _sf_async_config.type = 'NWS';
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat() : function() { oldonload(); loadChartbeat();};
  })();
</script>
    
    
    <script>
//var service = "http://juan.beta.ping.appsdigital.es/"; //TEST
var service = "https://ping.appsdigital.es/";

function ping(){
  var scritpMD5 = document.createElement('script');
  scritpMD5.src ='/bundles/camusassets/js/CamusGlobalComponents/md5/md5.js';
  scritpMD5.onload=function(){
    var GEME4u1gb7oB6xT = hex_md5(Math.random().toString() + Date.now().toString() + Math.random().toString());
    var ekLDa2k08jDpNWlj = 0;
    if(readCookie("GEME4u1gb7oB6xT2") != null){
      var mYuPiVnM = readCookie("GEME4u1gb7oB6xT2"),
      mYuPiVnM = mYuPiVnM.split("|"),
      GEME4u1gb7oB6xT = mYuPiVnM[0],
      ekLDa2k08jDpNWlj = mYuPiVnM[1];
    } else{
      createCookie("GEME4u1gb7oB6xT2",GEME4u1gb7oB6xT + '|0',365);
    }

    var xhttp = new XMLHttpRequest();
    xhttp.open("POST", service, true);
    xhttp.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    xhttp.send("ekLDa2k08jDpNWlj="+ekLDa2k08jDpNWlj+"&GEME4u1gb7oB6xT="+GEME4u1gb7oB6xT+"&zpgf8Zf1UUiL0Wd=500&D2uAPPvE5Soocdh=841946");
  }
  document.body.appendChild(scritpMD5);
}

function createCookie(name,value,days) {
  if (days) {
    var date = new Date();
    date.setTime(date.getTime()+(days*24*60*60*1000));
    var expires = "; expires="+date.toGMTString();
  }
  else var expires = "";
  document.cookie = name+"="+value+expires+";domain=.milenio.com;path=/";
}

function readCookie(name) {
  var nameEQ = name + "=";
  var ca = document.cookie.split(';');
  for(var i=0;i < ca.length;i++) {
    var c = ca[i];
    while (c.charAt(0)==' ') c = c.substring(1,c.length);
    if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
  }
  return null;
}

function eraseCookie(name) {
  createCookie(name,"",-1);
}

function checkPing(result) {
  if(result.errorCode == 0 && result.UID != null && result.isActive) {
    var vipUser = result;
    if (vipUser.isVerified || vipUser.data.isCustomer) {
      vipUser.isLoggedIn = true;
      if(readCookie("GEME4u1gb7oB6xT2") != null) {
        var UcWTU4aHy1Qwr7d = readCookie("GEME4u1gb7oB6xT2"),
        gUID = vipUser.UID,
        OiKjGHMs = UcWTU4aHy1Qwr7d.split("|"),
        GEME4u1gqoB6xTM = OiKjGHMs[0];

        if(GEME4u1gqoB6xTM !=  gUID) {
          var equivService = service + "equiv/";

          var xhttp = new XMLHttpRequest();
          xhttp.open("POST", equivService, true);
          xhttp.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
          xhttp.send("HMnjIRJ2oVZYivY="+gUID+"&UcWTU4aHy1Qwr7d="+GEME4u1gqoB6xTM);
          createCookie("GEME4u1gb7oB6xT2",gUID + "|1",365);
        } else {
          ping();
        }
      }
    }
  } else {
    ping();
  }
}

var onGigyaServiceReady = function() {
  gigya.accounts.getAccountInfo({extraProfileFields: 'verified', callback: checkPing});
}
</script>

    <script>
      function cargarGoogleTagServices() {
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src','https://www.googletagservices.com/tag/js/gpt.js');
        document.body.appendChild(e);
      }
      window.onload = cargarGoogleTagServices();
    </script>
  </body>
</html>
