<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]><html class="no-js" lang="es"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="refresh" content="300" />
<meta property="og:site_name" content="Milenio" />
<meta name="google-site-verification" content="ViRWLG3084f7CEIY43owlqf7oOvp26B5muwwtJ9Mf2g" />
<meta itemprop="name" content="Ofrecen atención médica en Feria de la Salud" />
<meta itemprop="image" content="http://www.milenio.com/region/feria_de_la_salud-bosque_urbano-prospera-cesar_del_bosque-milenio_noticias-laguna_MILIMA20170928_0299_10.jpg" />
<meta itemprop="description" content="La mañana de este jueves se instalaron los módulos de atención médica para beneficiarios del programa Prospera, en las instalaciones del Bosque Urbano." />
<meta property="og:title" content="Ofrecen atención médica en Feria de la Salud" />
<meta property="og:url" content="http://www.milenio.com/region/feria_de_la_salud-bosque_urbano-prospera-cesar_del_bosque-milenio_noticias-laguna_0_1038496360.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La mañana de este jueves se instalaron los módulos de atención médica para beneficiarios del programa Prospera, en las instalaciones del Bosque Urbano." />
<meta property="og:image" content="http://www.milenio.com/region/feria_de_la_salud-bosque_urbano-prospera-cesar_del_bosque-milenio_noticias-laguna_MILIMA20170928_0299_14.jpg" />
<meta name="twitter:card" content="app" />
<meta name="twitter:site" content="@Milenio" />
<meta name="twitter:title" content="Ofrecen atención médica en Feria de la Salud" />
<meta name="twitter:domain" content="milenio.com" />
<meta name="twitter:creator" content="@Milenio" />
<meta name="twitter:url" content="http://www.milenio.com/region/feria_de_la_salud-bosque_urbano-prospera-cesar_del_bosque-milenio_noticias-laguna_0_1038496360.html" />
<meta name="twitter:description" content="En el Bosque Urbano se instalaron 23 módulos que brindan servicios específicos para beneficiarios del programa Prospera." />
<meta name="twitter:image" content="http://www.milenio.com/region/feria_de_la_salud-bosque_urbano-prospera-cesar_del_bosque-milenio_noticias-laguna_MILIMA20170928_0299_14.jpg" />
<meta name="twitter:app:name:iphone" content="Milenio" />
<meta name="twitter:app:id:iphone" content="310792799" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/mx/app/milenio-diario/id310792799?mt=8" />
<meta name="twitter:app:name:ipad" content="Milenio" />
<meta name="twitter:app:id:ipad" content="377114903" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/mx/app/milenio-impreso/id377114903?mt=8" />
<meta name="twitter:app:name:googleplay" content="Milenio" />
<meta name="twitter:app:id:googleplay" content="com.cloudsourceit.Milenio" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.cloudsourceit.Milenio&amp;hl=es_419" />
<meta name="description" content="La mañana de este jueves se instalaron los módulos de atención médica para beneficiarios del programa Prospera, en las instalaciones del Bosque Urbano." />
<meta name="keywords" content="feria de la salud,bosque urbano,prospera,cesar del bosque,milenio noticias,laguna" />
<meta name="news_keywords" content="feria de la salud,bosque urbano,prospera,cesar del bosque,milenio noticias,laguna" />
<meta name="generator" content="BBT bCube" />

<title>Ofrecen atención médica en Feria de la Salud - Grupo Milenio</title>

<link href="http://cdn.premium.milenio.com/vip.css" rel="stylesheet" type="text/css" />
<link href="http://cdn.premium.milenio.com/styles/mileniogigya.css" rel="stylesheet" type="text/css" />
<link href="/static/MILMilenio/min/mil_output.css?hash=481fa9007b0ebe353a58c57a5de18cbe" rel="stylesheet" type="text/css" />
<link href="/static/BBTCore/css/jquery.autocomplete.css?hash=1f960a704c97b3b8cad9c8dbcdd2f656" rel="stylesheet" type="text/css" />
<link href="http://www.milenio.com/region/feria_de_la_salud-bosque_urbano-prospera-cesar_del_bosque-milenio_noticias-laguna_MILIMA20170928_0299_10.jpg" rel="image_src" />
<script type="text/javascript" src="/static/MILMilenio/js/lib/mobile-detect.js?hash=82cbf98372050d514dcd52f7c33e16b1"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/modernizr-2.6.2-respond-1.1.0.min.js?hash=70d492eca4141bdd1452977dd893dd63"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/jquery-1.8.3.min.js?hash=e1288116312e4728f98923c79b034b67"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery.cookie.js?hash=cf92c22722297e61b41ea536500610fc"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=8efdb976dfcbef97499dffc5d62bdde6"></script>
<script type="text/javascript" src="/static/MILMilenio/min/mil_output.js?hash=8940d19281207b0deb2c6d8b276db3f8"></script>
<script type="text/javascript" src="/static/MILMilenio/js/mil.handlers.js?hash=61a878a2ccd809806d3e210d5b4c13c3"></script>
<script type="text/javascript" src="/static/MILMilenio/js/eventos_tgm.js?hash=cf13a7a61f872a946daa92154ee1e32d"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery-ui.autocomplete.min.js?hash=abe9bbe02c61b298bef53fb4f30d40d2"></script>

<link rel="alternate" title="Región" href="/rss10/section/9330/" type="application/rss+xml" />



<script type="text/javascript" language="javascript">
function gotoMobileVersion(force){
  if(force){
    createCookie("version","tmobile");
  }
  
  var version = readCookie("version") != null ? readCookie("version") : "mobile";
  var md = new MobileDetect(window.navigator.userAgent);
  if(md.mobile() != null && (version == "mobile" || version == "tmobile")){
    window.location=window.location.href.replace(window.location.host,'m.milenio.com');
    return true;
  }

  if(md.tablet() != null){
    $(function(){$("body").prepend("<div style='width:100%;background-color:#d7d7d7;font: 16px/48px Arial,Helvetica,sans-serif;padding-left: 10px;'>Visita nuestra versión móvil para una mejor experiencia en tu dispositivo.<a target='_self' href='javascript:gotoMobileVersion(true);' style='float: right;width: 230px;background: #b81800;text-decoration:none;color:white;text-transform:uppercase;text-align:center;'>Ir a Versión móvil</a></div>");});
  }

  if(md.mobile() == null){
    $(function(){
      $("ul.footer-onsite li.item").each(function(k,v){
        if($(this).find("a").text().indexOf("Ir a Versión") > -1){
          $(this).remove();
        }
      });
    });    
  }
}

gotoMobileVersion(false);
</script>
<script type="text/javascript" language="javascript">
$(function(){
function selectItem(url,testUrl,item){
	if(url == "" || testUrl == "")
		return;
	if(((url + "/") == testUrl || url == "/") && $("li.nav-item.selected").length == 0) {
		var parentItem = $(item).closest("li.nav-item");
    if(!parentItem.hasClass("richnav")){
		  parentItem.addClass("selected");
    }
		if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
			parentItem.find("a").first().addClass('firstOffset');
		}else if(parentItem.hasClass("nav-item-last")){
			parentItem.find("a").first().addClass('lastOffset');
		}
		return;
	} else {
		var parts = url.split("/");
		parts.pop();
		if(parts.length <= 0 ){
			return;
		}
		var url = parts.join("/");
		selectItem(url,testUrl,item);
	}
}

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if(window.location.pathname == $(this).attr("href") || ($(this).attr("href").indexOf("firmas") > -1 && window.location.pathname.indexOf("firmas") > -1)){
		if($("li.nav-item.selected").length == 0){
			var parentItem = $(this).closest("li.nav-item");
      if(!parentItem.hasClass("richnav")){
        parentItem.addClass("selected");  
      }
			if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
				parentItem.find("a").first().addClass('firstOffset');
			}else if(parentItem.hasClass("nav-item-last")){
				parentItem.find("a").first().addClass('lastOffset');
			}
		}		
	}
});

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if($("li.nav-item.selected").length == 0){
		var item = $(this);
		selectItem(window.location.pathname,$(this).attr("href"),item);
	}else{
		return;
	}
});
});
</script>
<script type="text/javascript">
var _sf_startpt=(new Date()).getTime()
</script>
<script src="http://us.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1b5bb"></script>
<script type="text/javascript">
	window._sf_endpt=(new Date()).getTime();
	(function(){
		function loadVip() {
			var e3 = document.createElement('script');
			e3.setAttribute('language', 'javascript');
			e3.setAttribute('type', 'text/javascript');
			e3.setAttribute('src','http://cdn.gigya.com/js/socialize.js?apiKey=3_peOCzHE23KyayihjefNyJaA1kJdrSJblZl1vqdYszRh_uY6pNOZ840_z7dc1DknB');
			document.body.appendChild(e3);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadVip : function() { oldonload(); loadVip();};	
	})();
	
	function onGigyaServiceReady(serviceName) {
		window.__gigyaConf = {connectWithoutLoginBehavior: 'alwaysLogin',sessionExpiration: -2,facebookInitParams: {"cookie":true, "status":true, "xfbml":true, "oauth":true},lang: "es‐mx"};
	    var e2 = document.createElement('script');
	    e2.setAttribute('language', 'javascript');
	    e2.setAttribute('type', 'text/javascript');
	    e2.onload=function(){
			configVip();
		};
	    document.body.appendChild(e2);
    
	    var e = document.createElement('script');
	    e.setAttribute('language', 'javascript');
	    e.setAttribute('type', 'text/javascript');
	    e.setAttribute('src','http://cdn.premium.milenio.com/vip.js');
	    e.onload=function(){
			e2.setAttribute('src','http://cdn.premium.milenio.com/js/mileniogigya.js');   	
	    };
    	document.body.appendChild(e);	
	};

	function configVip(){
		// runningInPRO
		MilenioVIP.initialize({userNavBarID: "premiumLoginBox"});
		
		MilenioGigya.configData("MILNWS20170928_0220", "milenio", null, "Ofrecen atención médica en Feria de la Salud", "http://www.milenio.com/region/feria_de_la_salud-bosque_urbano-prospera-cesar_del_bosque-milenio_noticias-laguna_0_1038496360.html", "En el Bosque Urbano se instalaron 23 módulos que brindan servicios específicos para beneficiarios del programa Prospera.", null, "http://www.milenio.com/region/feria_de_la_salud-bosque_urbano-prospera-cesar_del_bosque-milenio_noticias-laguna_0_1038496360.html", 'http://www.milenio.com/region/feria_de_la_salud-bosque_urbano-prospera-cesar_del_bosque-milenio_noticias-laguna_MILIMA20170928_0299_10.jpg');
 		MilenioGigya.getComments();
		MIL.GIGYA.numComments.init()
		MilenioGigya.getSharebar("nota");
  		
		
  		verifyVipWidget();
		
	}

	function verifyVipWidget(){
		//var vipWidget=document.getElementById('mileniovip_wdgt');
		var vipFrame=document.getElementById('premium_frame');
		/*if(vipWidget!='undefined' && vipWidget != null){
			var domain='cdn.premium.milenio.com';
			vipWidget.src='http://cdn.premium.milenio.com/widget.html';
		}*/
		
		var urlActual=window.location.href;
		
		var isPremium=urlActual.search("premium");
		var isPaper=urlActual.search("epaper");
		if(vipFrame!='undefined' && vipFrame != null){
			var domain='cdn.premium.milenio.com';
			if(isPaper==-1){
				vipFrame.src='http://cdn.premium.milenio.com/premium_frame.html';
			} else {
				vipFrame.src='http://iframe.xbrowser.milenio.com/';
			}
			
		}
	}
</script>

<meta name="cid" content="MILNWS20170928_0220" />
<meta name="Title" content="Ofrecen atención médica en Feria de la Salud" />
<meta name="Description" content="En el Bosque Urbano se instalaron 23 módulos que brindan servicios específicos para beneficiarios del programa Prospera." />
<meta name="Tipo" content="Noticia" />
<meta name="Pubdate" content="2017-09-28" />
<meta name="Pubhour" content="1423" />
<meta name="Keywords" content="feria de la salud,bosque urbano,prospera,cesar del bosque,milenio noticias,laguna" />
<meta name="Seccion" content="Región" />
<meta name="Author" content="Adriana Magallanes" />
<meta name="Thumbnail" content="http://www.milenio.com/region/feria_de_la_salud-bosque_urbano-prospera-cesar_del_bosque-milenio_noticias-laguna_MILIMA20170928_0299_24.jpg" />
<meta name="Tags" content="" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/milenio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript">
  BBT.log("se carga script para eventos de google");
</script>
<script type="text/javascript">
			
				dataLayer = [{
					'varSeccion': 'Región',
					'varFormato': 'NWS',
					
					'varPlaza': 'Laguna'
				}];
			
</script>




<script type="text/javascript">
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
     (function() {
       var gads = document.createElement("script");
       gads.async = true;
       gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
</script>



<script type="text/javascript">



googletag.cmd.push(function() {


   googletag.defineSlot('/7198/Milenio.com/Edicion_Laguna/Region/SN_Region_SkycrapperLeft', [160,600], 'mil-advertising-item_9330_e011a5000f86e7f5f25c382d450dc8f7').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Laguna/Region/SN_Region_SkycrapperRight', [160,600], 'mil-advertising-item_9330_64276fcf74cd07732fd8ff69a5bc3427').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Laguna/Region/SN_Region_Super', [728,90], 'mil-advertising-item_9330_120d2a21c3aa1f33292639d6ca5251a9').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Laguna/Region/SN_Region_SmartBanner', [220,90], 'mil-advertising-item_9330_0615094a9a511b2fbf7a1966b4b707d8').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Laguna/Region/SN_Region_Box1', [300,250], 'mil-advertising-item_9330_c5222735ff22365060a68df986c0c94f').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Laguna/Region/SN_Region_Box2', [300,250], 'mil-advertising-item_9330_b9f46691671ebb0db0b64e91e46c2b40').addService(googletag.pubads());
   

   
   googletag.pubads().enableAsyncRendering();
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
});





</script>



<link rel="canonical" href="http://www.milenio.com/region/feria_de_la_salud-bosque_urbano-prospera-cesar_del_bosque-milenio_noticias-laguna_0_1038496360.html"/>
<link rel="image_src" type="image/jpeg" href="http://www.milenio.com/region/feria_de_la_salud-bosque_urbano-prospera-cesar_del_bosque-milenio_noticias-laguna_MILIMA20170928_0299_14.jpg"/>
</head>
<!-- t = 1506626584 -->
<body>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWZ9QB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WWZ9QB');</script>

<!-- End Google Tag Manager -->



<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked site-milenio theme-default content-section-region">
  <div id="container">
    <div>
      <div class="md-advertisement-left" style="width: 160px; position: fixed; ">
  <div class="">
    <div id="mil-advertising-item_9330_e011a5000f86e7f5f25c382d450dc8f7" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Laguna/Region/SN_Region_SkycrapperLeft|160|600|mil-advertising-item_9330_e011a5000f86e7f5f25c382d450dc8f7]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_9330_e011a5000f86e7f5f25c382d450dc8f7');
      });
      </script>
    </div><!-- #mil-advertising-item_9330_e011a5000f86e7f5f25c382d450dc8f7 -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->


      <div class="md-advertisement-left" style="width: 160px; position: fixed; right:0px;">
  <div class="">
    <div id="mil-advertising-item_9330_64276fcf74cd07732fd8ff69a5bc3427" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Laguna/Region/SN_Region_SkycrapperRight|160|600|mil-advertising-item_9330_64276fcf74cd07732fd8ff69a5bc3427]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_9330_64276fcf74cd07732fd8ff69a5bc3427');
      });
      </script>
    </div><!-- #mil-advertising-item_9330_64276fcf74cd07732fd8ff69a5bc3427 -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->

    </div>
    <div class="page-wrap limiter1">

      <ul id="skip-links">
	<li><a href="#main" accesskey="S"><kbd>S</kbd> <span>: Saltar al Contenido Principal</span></a></li>
	<li><a href="#header" accesskey="X"><kbd>X</kbd> <span>: Ir al menú de Navegación</span></a></li>
	<li><a href="#footer" accesskey="Z"><kbd>Z</kbd> <span>: Saltar al Pie de Página</span></a></li>
      </ul><!-- #skip-links -->

            <!-- STICKER -->
      <div class="sticker" style="display:none">
	<a class="lnk" href="/premium/" title="ir a Milenio Premium">Milenio Premium</a>
      </div><!-- .sticker -->


      <div class="ad-super1-split rg-ad rg">

  <div class="ad-wrap">
    <div class="ad-left ad">

	<div id="mil-advertising-item_9330_120d2a21c3aa1f33292639d6ca5251a9" style="width:728px;" data-datas="[[ADVERTISING:/7198/Milenio.com/Edicion_Laguna/Region/SN_Region_Super|728|90|mil-advertising-item_9330_120d2a21c3aa1f33292639d6ca5251a9]]">
      <script type="text/javascript">
         function getIdSectionSuper(){
            return '9330';
        }
        function getIdRandSuper(){
            return '120d2a21c3aa1f33292639d6ca5251a9';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_9330_120d2a21c3aa1f33292639d6ca5251a9');
      });
      </script>
	</div><!-- #mil-advertising-item_9330_120d2a21c3aa1f33292639d6ca5251a9 -->

    </div><!-- .ad-left -->

    <div class="ad-right ad">
      <div id="mil-advertising-item_9330_0615094a9a511b2fbf7a1966b4b707d8" style="width:220px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Laguna/Region/SN_Region_SmartBanner|220|90|mil-advertising-item_9330_0615094a9a511b2fbf7a1966b4b707d8]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
              googletag.display('mil-advertising-item_9330_0615094a9a511b2fbf7a1966b4b707d8');
      });
      </script>
</div><!-- #mil-advertising-item_9330_0615094a9a511b2fbf7a1966b4b707d8 -->

    </div><!-- .ad-right -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-super1-split -->


      
      <header id="header" class="rg-header rg pull-outer-limit">

  <nav class="media-bar">
  <ul class="button-line cf">

    

    <li><a class="btk prn" rel="external" href="http://www.milenio.com/epaper/" title="impreso"><span class="ico"></span>Impreso</a></li>
    <li><a class="btk rad" href="/radio/" title="milenio radio"><span class="ico"></span>Milenio Radio</a></li>
    <li><a class="btk mtv" href="http://tv.milenio.com/" title="milenio tv"><span class="ico"></span>Milenio TV</a></li>
  </ul><!-- .button-line -->

  <div class="aux-line">
    <!-- LOGIN TOOLS -->

    <p id="premiumLoginBox" class="login-tools cf"></p>


    <div class="main-search">
      <a href="http://www.milenio.com/buscador/"><img src="/static/MILMilenio/images/icon_search.png"></a>
    </div><!-- .main-search -->
  </div><!-- .aux-line -->

  <time class="datetime" datetime="2017-09-28">jueves, 28/09/17</time>
</nav><!-- .media-bar -->


  
  
  <div class="masthead">
    <div class="pull-inner">
      <h1 class="headcrumb">
	<a class="logo" rel="home" href="/" title="Milenio.com">Milenio.com</a>
	<span class="pipe"> | </span>
	<strong class="crumb"><a class="lnk" href="/laguna/">Laguna</a></strong>
      </h1>

      <div class="holder-right">
	<form id="choiceEditionForm" class="select-tool" name="mil_form-edition" method="get" action="/foo/">
  <div class="dropselect">
    <select class="dropkick" name="mil_choice-edition">

      <option value="">Otras ediciones</option>
      
      <option value="/df/">CD. de México</option>
      
      <option value="/monterrey/">Monterrey</option>
      
      <option value="/jalisco/">Jalisco</option>
      
      <option value="/laguna/">Laguna</option>
      
      <option value="/estadodemexico/">Edo. de México</option>
      
      <option value="/puebla/">Puebla</option>
      
      <option value="/tamaulipas/">Tamaulipas</option>
      

    </select>
  </div><!-- .dropselect -->
</form><!-- .select-tool -->

      </div><!-- .holder-right -->

    </div><!-- .pull-inner -->
  </div><!-- .masthead -->

  

  <!-- MAIN NAVIGATION (MILENIO) -->
<nav id="nav" class="main-nav nav-mil">
  
  <div class="parent-nav">
    <ul class="nav-inner nav-holder cf">
      

      
      <li class="nav-item nav-item-first nav-item-home">

	
	
	<a class="nav-item-inner lnk" href="/" title="Home" target="_self">
	  <span class="ico">Home</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      
      <li class="nav-item ">

	
	
	<a class="nav-item-inner lnk" href="/politica/" title="Pol&iacute;tica" target="_self">
	  <span class="tx">Política</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      

      

      <li class="nav-item  dropdown ">
	
	
	<a class="nav-item-inner lnk" href="" title="Firmas" target="_self"><span class="tx">Firmas <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/df/firmas/" title="Nacional" target="_self" >Nacional</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/monterrey/firmas/" title="Monterrey" target="_self" >Monterrey</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/jalisco/firmas/" title="Jalisco" target="_self" >Jalisco</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/laguna/firmas/" title="Laguna" target="_self" >Laguna</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/tamaulipas/firmas/" title="Tamaulipas" target="_self" >Tamaulipas</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/estadodemexico/firmas" title="Edo. de M&eacute;xico" target="_self" >Edo. de México</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/puebla/firmas/" title="Puebla" target="_self" >Puebla</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/leon/firmas/" title="Le&oacute;n" target="_self" >León</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/hidalgo/firmas/" title="Hidalgo" target="_self" >Hidalgo</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/estados/" title="Estados" target="_self"><span class="tx">Estados <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/df/" title="CD. de M&eacute;xico" target="_self" >CD. de México</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/estadodemexico/" title="Edo. de M&eacute;xico" target="_self" >Edo. de México</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/monterrey/" title="Monterrey" target="_self" >Monterrey</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/jalisco/" title="Jalisco" target="_self" >Jalisco</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/laguna/" title="Laguna" target="_self" >Laguna</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/tamaulipas/" title="Tamaulipas" target="_self" >Tamaulipas</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/leon/" title="Le&oacute;n" target="_self" >León</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      
      <li class="nav-item ">

	
	
	<a class="nav-item-inner lnk" href="/policia/" title="Polic&iacute;a" target="_self">
	  <span class="tx">Policía</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/tendencias/" title="Tendencias" target="_self"><span class="tx">Tendencias <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/tendencias/elespiritudelbosque/" title="El esp&iacute;ritu del bosque" target="_self" >El espíritu del bosque</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/salud-nutricion/" title="Salud y Nutrici&oacute;n" target="_self" >Salud y Nutrición</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/negocios/" title="Negocios" target="_self"><span class="tx">Negocios <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/negocios/infraestructura/" title="Infraestructura" target="_self" >Infraestructura</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/negocios/emprendedores/" title="Emprendedores" target="_self" >Emprendedores</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/negocios/emprender-en-mexico/" title="M&eacute;xico busca" target="_self" >México busca</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      
      <li class="nav-item ">

	
	
	<a class="nav-item-inner lnk" href="/cultura/" title="Cultura" target="_self">
	  <span class="tx">Cultura</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      
      <li class="nav-item nav-item-vr360">

	
	
	<a class="nav-item-inner lnk" href="/mileniovr/" title="VR360" target="_self">
	  <span class="tx">VR360</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      

      

      <li class="nav-item nav-item-tribuna dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/tribunamilenio" title="Tribuna Milenio" target="_self"><span class="tx">Tribuna Milenio <span class="ico"></span></span></a>

	
	<div class="droplayer" style="width:300px;">
	  <div class="inner-layer">
	    <ul>

	      

	      
	      
	      		
	<li class="opt">
		<a class="lnk" href="/tribunamilenio/merece_bob_dylan_el_nobel/" title="&iquest;Merece Bob Dylan el Nobel?" target="_self">¿Merece Bob Dylan el Nobel?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/tenemos_abandonado_al_ejercito/" title="&iquest;Tenemos abandonado al Ej&eacute;rcito?" target="_self">¿Tenemos abandonado al Ejército?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/todos_somos_corruptos/" title="&iquest;Todos somos corruptos?" target="_self">¿Todos somos corruptos?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/que_debemos_concluir_del_debate_entre_clinton_y_trump/" title="&iquest;Qu&eacute; debemos concluir del debate entre Clinton y Trump?" target="_self">¿Qué debemos concluir del debate entre Clinton y Trump?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/que_debe_atender_la_constitucion_chilanga/" title="&iquest;Qu&eacute; debe atender la constituci&oacute;n chilanga?" target="_self">¿Qué debe atender la constitución chilanga?</a>
	</li>
	
	      	

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      
      <li class="nav-item nav-item-hey richnav">

	
	
	<a class="nav-item-inner lnk" href="/hey/" title="&iexcl;Hey!" target="_self">
	  <span class="tx">¡Hey!</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- RICHLAYER -->
<div class="richlayer">
  <div class="inner-layer">

    <!-- RICHNAV "AFICIÓN" -->
    <div class="richnav-content richnav-hey cf">

      <!-- SECTIONS -->
<div class="col richnav-sections col-first">
  <h2 class="title"><span class="pill">Secciones</span></h2>
  <ul>
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="/hey/" title="ir a Home" target="_self">Home</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="/hey/firmas/" title="ir a Firmas" target="_self">Firmas</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://www.milenio.com/hey/boletos/conciertos" title="ir a  Boletos " target="_self"> Boletos </a></li>
    
    
  </ul>
</div><!-- .col.richnav-sections -->


      <!-- IN-FOCUS -->
<div class="col richnav-infocus">
  <h2 class="title"><span class="pill">En portada</span></h2>
  
  <div class="col infocus-main">
    
    


    
    
    
    <figure class="mg">
      <a href="/hey/eleven-stranger_things-millie_bobby_brown-cancela_visita_mexico-milenio_noticias_0_1038496353.html" rel="blank" target="_blank" title="Eleven de Stranger Things cancela su visita a M&eacute;xico.">
	
	
	<img src="/hey/eleven_stranger_MILIMA20170928_0285_30.jpg" width="229" height="154" alt="Eleven de Stranger Things cancela su visita a M&eacute;xico." />
	
      </a>
    </figure><!-- .mg -->
    
    




    <h3 class="headline"><small class="kicker">Hey</small> <a class="lnk" rel="blank" href="/hey/eleven-stranger_things-millie_bobby_brown-cancela_visita_mexico-milenio_noticias_0_1038496353.html" target="_blank" alt="Eleven pospone visita a M&eacute;xico para hacer donativo por sismo">Eleven pospone visita a México para hacer donativo por sismo</a></h3>
    

  </div><!-- .col.infocus-main -->
  
  <div class="col infocus-aux">
    <ul>
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Hey</small> <a class="lnk" rel="blank" href="/hey/los_huevos_de_mi_madre-obra-donara_taquilla-afectados-milenio-noticias_0_1038496289.html" target="_blank" alt="Obra &ldquo;Los huevos de mi madre&rdquo; donar&aacute; su taquilla ">Obra “Los huevos de mi madre” donará su taquilla </a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Hey</small> <a class="lnk" rel="blank" href="/hey/sofia_nino_de_rivera-amenazas_de_muerte-chihuahua-show-milenio-noticias_0_1038496332.html" target="_blank" alt="No puedo ir a Chihuahua porque me quieren matar: Sof&iacute;a Ni&ntilde;o de Rivera">No puedo ir a Chihuahua porque me quieren matar: Sofía Niño de Rivera</a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Música</small> <a class="lnk" rel="blank" href="/hey/musica/joan_manuel_serrat-cataluna-cantautor-espana-referendo-declaraciones-milenio_0_1038496261.html" target="_blank" alt="Declaraciones de Serrat sobre Catalu&ntilde;a causan pol&eacute;mica">Declaraciones de Serrat sobre Cataluña causan polémica</a></h3></li>
      
      

    </ul>
  </div><!-- .col.infocus-aux -->
</div><!-- .col.richnav-infocus -->

      <div class="col richnav-oped">
  <h2 class="title"><span class="pill">Firmas</span></h2>
  <div class="m-richnav-oped">
    <ul>
      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://www.milenio.com/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/" title="&Aacute;lvaro Cueva">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20170628AgtYwW.jpeg" width="61" height="61" alt="Álvaro Cueva" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/" target="_blank">Álvaro Cueva</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/" target="_blank">El pozo de los deseos reprimidos</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/caer_en_tentacion-milenio_18_1038676149.html" title="&lsquo;Caer en tentaci&oacute;n&rsquo;" target="_blank">‘Caer en tentación’</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://www.milenio.com/firmas/susana_moscatel/" title="Susana Moscatel">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20170626FiImaD.jpg" width="61" height="61" alt="Susana Moscatel" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/susana_moscatel/" target="_blank">Susana Moscatel</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/susana_moscatel/" target="_blank">Estado fallido</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="/firmas/susana_moscatel/despues_del_sismo-regresar-teatro-seguir_adelante-milenio_18_1038676148.html" title="&iquest;Y ahora qu&eacute;?" target="_blank">¿Y ahora qué?</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      

    </ul>
    <p class="ft"><a class="showmore" rel="blank" href="/hey/firmas/" title="ver más" target="_blank">Ver más</a></p>
  </div><!-- .m-richnav-oped -->
</div><!-- .col.richnav-oped -->






      
      
      
<div class="col richnav-more col-last">
  <h2 class="title"><span class="pill">Y Tambien</span></h2>

  
  <figure class="mg">
    <a href="/hey/cine/natalie_portman-trailer_annihilation-cine-milenio-noticias_0_1037896422.html" rel="blank" title="Natalie Portan muestra primer avance de &lsquo;Annihilation&rsquo;" target="_blank">

      

      
      <img src="/hey/cine/natalie_portman_MILIMA20170927_0257_31.jpg" width="140" height="95" alt="Natalie Portman protagoniza &lsquo;Annihilation&rsquo;." />
      
    </a>
  </figure><!-- .mg -->
  

  <h3 class="headline"><a class="lnk" rel="blank" href="/hey/cine/natalie_portman-trailer_annihilation-cine-milenio-noticias_0_1037896422.html" target="_blank">Natalie Portan muestra primer avance de ‘Annihilation’ </a></h3>


</div><!-- .col.richnav-more -->



      

    </div><!-- .richnav-afi -->
    <!-- END: RICHNAV "AFICIÓN" -->

  </div><!-- .inner-layer -->
</div><!-- .richlayer -->
<!-- END: RICHLAYER -->

	
	<!-- END RICH NAV -->


      </li>
      

      

      

      
      <li class="nav-item nav-item-afi richnav">

	
	
	<a class="nav-item-inner lnk" href="http://laaficion.milenio.com/" title="La Afici&oacute;n" target="_self">
	  <span class="ico">La Afición</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- RICHLAYER -->
<div class="richlayer">
  <div class="inner-layer">

    <!-- RICHNAV "AFICIÓN" -->
    <div class="richnav-content richnav-afi cf">

      <!-- SECTIONS -->
<div class="col richnav-sections col-first">
  <h2 class="title"><span class="pill">Secciones</span></h2>
  <ul>
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/" title="ir a Home" target="_self">Home</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/la_aficion_mundial/" title="ir a La Afici&oacute;n Mundial" target="_self">La Afición Mundial</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/futbol/" title="ir a F&uacute;tbol" target="_self">Fútbol</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/futbolinternacional/" title="ir a Futbol Int" target="_self">Futbol Int</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/" title="ir a Firmas" target="_self">Firmas</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/automovilismo/" title="ir a Automovilismo" target="_self">Automovilismo</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/box/" title="ir a Boxeo" target="_self">Boxeo</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/beisbol/" title="ir a Beisbol" target="_self">Beisbol</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/masaficion/" title="ir a +Afici&oacute;n" target="_self">+Afición</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/fotogalerias/bella_aficion" title="ir a Bella Afici&oacute;n" target="_self">Bella Afición</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/fotogalerias/" title="ir a Fotogaler&iacute;as" target="_self">Fotogalerías</a></li>
    
    
  </ul>
</div><!-- .col.richnav-sections -->


      <!-- IN-FOCUS -->
<div class="col richnav-infocus">
  <h2 class="title"><span class="pill">En portada</span></h2>
  
  <div class="col infocus-main">
    
    


    
    
    
    <figure class="mg">
      <a href="http://laaficion.milenio.com/seleccionmexicana/carlos_slim-derechos-transmision-seleccion_mexicana-telemundo-la_aficion-milenio_0_1038496293.html" rel="blank" target="_blank" title="M&eacute;xico en duelo eliminatorio rumbo a Rusia 2018">
	
	
	<img src="/seleccionmexicana/Mexico-duelo-eliminatorio-rumbo-Rusia_MILIMA20170928_0204_8.jpg" width="229" height="154" alt="M&eacute;xico en duelo eliminatorio rumbo a Rusia 2018" />
	
      </a>
    </figure><!-- .mg -->
    
    




    <h3 class="headline"><small class="kicker">Selección Mexicana</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/seleccionmexicana/carlos_slim-derechos-transmision-seleccion_mexicana-telemundo-la_aficion-milenio_0_1038496293.html" target="_blank" alt="Slim va por derechos de transmisi&oacute;n del Tri">Slim va por derechos de transmisión del Tri</a></h3>
    

  </div><!-- .col.infocus-main -->
  
  <div class="col infocus-aux">
    <ul>
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Selección Mexicana</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/seleccionmexicana/seleccion_mexicana-jugara-europa-noviembre-milenio-la_aficion_0_1038496256.html" target="_blank" alt="M&eacute;xico jugar&aacute; ante B&eacute;lgica y Polonia ">México jugará ante Bélgica y Polonia </a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">La Afición</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/minelli_atayde/liga_mx-cruz_azul-estadio-billy_alvarez_18_1038076203.html" target="_blank" alt="Cruz Azul no tiene prisa con su estadio">Cruz Azul no tiene prisa con su estadio</a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">La Afición</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/erika_montoya_contra_las_cuerdas/canelo_alvarez-golovkin-comision_boxeo-adalaide_byrd_18_1032676723.html" target="_blank" alt="&iquest;Cu&aacute;l correr?">¿Cuál correr?</a></h3></li>
      
      

    </ul>
  </div><!-- .col.infocus-aux -->
</div><!-- .col.richnav-infocus -->

      <div class="col richnav-oped">
  <h2 class="title"><span class="pill">Firmas</span></h2>
  <div class="m-richnav-oped">
    <ul>
      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/" title="Rafael Ocampo">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20140424MFmlQa.jpg" width="61" height="61" alt="Rafael Ocampo" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/" target="_blank">Rafael Ocampo</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/" target="_blank">A balón parado</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/contrato-derechos-seleccion_mexicana_de_futbol-mundiales-televisa-tv_azteca-milenio_18_1038676153.html" title="Un contrato que no debe provocar llantos" target="_blank">Un contrato que no debe provocar llantos</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://laaficion.milenio.com/firmas/barak_fever/" title="Barak Fever">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20131025EBGRau.jpg" width="61" height="61" alt="Barak Fever" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/barak_fever/" target="_blank">Barak Fever</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/barak_fever/" target="_blank">La contracolumna</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="http://laaficion.milenio.com/firmas/barak_fever/grande-barcelona-milenio_18_1038676152.html" title="Grande  Barcelona" target="_blank">Grande  Barcelona</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      

    </ul>
    <p class="ft"><a class="showmore" rel="blank" href="http://laaficion.milenio.com/firmas/" title="ver más" target="_blank">Ver más</a></p>
  </div><!-- .m-richnav-oped -->
</div><!-- .col.richnav-oped -->






      
      
      <!-- MORE... -->

<div class="col richnav-more col-last">
  <h2 class="title"><span class="pill">Bella Afición</span></h2>
  
  

  <figure class="mg">
    <a href="http://laaficion.milenio.com/bellaaficion/bella_aficion-edecanes-liga_mx-jornada_9-sexy-fotos-milenio-la_aficion_5_1032546738.html" rel="blank" title="Una jornada " target="_blank">
  

	

	
	<img src="/bellaaficion/bellas-jornada-Liga-MX_MILIMA20170918_0219_24.jpg" width="140" height="95" alt="Las bellas de la jornada 9 en la Liga MX " />
	
  
    </a>
  </figure><!-- .mg -->
  <h3 class="subject"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/bellaaficion/bella_aficion-edecanes-liga_mx-jornada_9-sexy-fotos-milenio-la_aficion_5_1032546738.html" target="_blank">Una jornada  </a></h3>
  <blockquote class="quote"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/bellaaficion/bella_aficion-edecanes-liga_mx-jornada_9-sexy-fotos-milenio-la_aficion_5_1032546738.html" target="_blank">Muy mexicana...&nbsp;</a></blockquote>
  


</div><!-- .col.richnav-more -->


      

    </div><!-- .richnav-afi -->
    <!-- END: RICHNAV "AFICIÓN" -->

  </div><!-- .inner-layer -->
</div><!-- .richlayer -->
<!-- END: RICHLAYER -->

	
	<!-- END RICH NAV -->


      </li>
      

      

      
    </ul><!-- .nav-inner -->
	
	<ul class="secondary nav-holder-secondary">
	
	 	<li class="nav-item nav-item-first">
		<a href="/internacional/" class="nav-item-inner lnk" title="Internacional" target="_self">Internacional</a></li>
	
	 	<li class="nav-item">
		<a href="/poligrafo/" class="nav-item-inner lnk" title="El Pol&iacute;grafo" target="_self">El Polígrafo</a></li>
	
	 	<li class="nav-item">
		<a href="/fotogalerias/" class="nav-item-inner lnk" title="Fotogaler&iacute;as" target="_self">Fotogalerías</a></li>
	
	 	<li class="nav-item">
		<a href="/moneros/" class="nav-item-inner lnk" title="Moneros" target="_self">Moneros</a></li>
	
	 	<li class="nav-item">
		<a href="/cultura/laberinto/" class="nav-item-inner lnk" title="Laberinto" target="_self">Laberinto</a></li>
	
	 	<li class="nav-item">
		<a href="/mujeres/" class="nav-item-inner lnk" title="Mujeres" target="_self">Mujeres</a></li>
	
	 	<li class="nav-item">
		<a href="/salud/" class="nav-item-inner lnk" title="Salud" target="_self">Salud</a></li>
	
	 	<li class="nav-item">
		<a href="/forosmilenio/" class="nav-item-inner lnk" title="Foros" target="_self">Foros</a></li>
	
	</ul>
	
  </div><!-- .parent-nav -->
  

  

  <div class="aux-nav cf">

  
<ul class="onsite-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->



  

</div><!-- .aux-nav -->

</nav><!-- #nav.main-nav -->
</header><!-- #header -->

      <div id="main" class="rg-body rg">
	<!-- GRID WRAP (OPAQUE LIGHT, BORDERED) -->
<div class="gd-wrap opaque-light bordered">

  <!-- MASTER GRID 100% (PULLED) -->
  <div class="gd gd1-m pull-limit">
    
  </div><!-- .gd1-m -->
  <!-- END: MASTER GRID 100% (PULLED) -->


  <!-- PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->
  <div class="pg-story pg">

    <!-- MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->
    <div class="gd gd6-m faux-seam-42g6 pull-limit">

      <!-- MASTER GRID "UNIT" 4/6 (FIRST) -->
      <div class="gdu u4-6 u-first ">

	<!-- ARTICLE MAIN CONTENT -->
	<article itemscope itemtype="http://schema.org/Article" id="content" class="pg-content">

	  <!-- PAGE CONTENT HEAD -->
	  <header id="heading" class="pg-head hspace brd">

	    <!-- SECTION LABELER -->
<p class="section-label" boardId="">

  <em class="label">


<a class="lnk" title="ir a Regi&oacute;n">Región </a>

</em>
</p><!-- .section-label -->


	    <h1 class="pg-bkn-headline" itemprop="name" >Ofrecen atención médica en Feria de la Salud</h1>
	    <div itemprop="description" class="pg-bkn-nutfold txt">

	      En el Bosque Urbano se instalaron 23 m&oacute;dulos que brindan servicios espec&iacute;ficos para beneficiarios del programa Prospera.
	    </div><!-- .pg-bkn-nutfold -->
	    <!-- PAGE TOOLBAR (TOP) -->
<div id="toolbar" class="pg-toolbar top">
<div id="CboxSharebarUp_acmh"></div>

</div><!-- .pg-toolbar -->



	  </header><!-- #heading.pg-head -->
	  <!-- END: PAGE CONTENT HEAD -->


	  <!-- NESTED GRID 1/4 - 3/4 -->
	  <div class="gd gd4-n">

	    <!-- NESTED GRID "UNIT" 1/4 (FIRST) LEFT ZONE -->
	    <div class="gdu u1-4 u-first">

	      <!-- RELATED CONTENT SIDEBAR -->
	      <section id="sidebar" class="pg-sidebar hspace">
		
		

<div class="cp-moreinfo pg-cp brd-t">
  <h3 class="title"></h3>
  <ul class="lst-items">
    
    <li class="item first-child">
    <figure class="mg">
      <a title="Brigadista lagunero regresa a casa sin empleo " href="/region/brigadista_lagunero_pierde_trabajo-seguridad-sismo_mexico-milenio-noticias-laguna_0_1037296627.html" target="">
	
	
	
	
<img class="picture" src="/region/brigadista_lagunero_pierde_trabajo-seguridad-sismo_mexico-milenio-noticias-laguna_MILIMA20170926_0500_24.jpg" width="146" height="101" alt="La situaci&oacute;n para &Eacute;dgar Michelle sucedi&oacute; tambi&eacute;n para un trabajador del DIF en Coahuila." itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/region/brigadista_lagunero_pierde_trabajo-seguridad-sismo_mexico-milenio-noticias-laguna_0_1037296627.html" title="Brigadista lagunero regresa a casa sin empleo " target="">Brigadista lagunero regresa a casa sin empleo </a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="Alumnas de ULSA &ldquo;Dise&ntilde;an por M&eacute;xico&rdquo;" href="/region/yo_diseno_x_mexico-almunas_ulsa-laguna-diseno_industrial-milenio_noticias-laguna_0_1037896325.html" target="">
	
	
	
	
<img class="picture" src="/region/yo_diseno_x_mexico-almunas_ulsa-laguna-diseno_industrial-milenio_noticias-laguna_MILIMA20170927_0132_24.jpg" width="146" height="101" alt="Alumnas de ULSA Laguna se solidarizan con familias afectadas por el sismo en Oaxaca. " itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/region/yo_diseno_x_mexico-almunas_ulsa-laguna-diseno_industrial-milenio_noticias-laguna_0_1037896325.html" title="Alumnas de ULSA &ldquo;Dise&ntilde;an por M&eacute;xico&rdquo;" target="">Alumnas de ULSA “Diseñan por México”</a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="Zona suroriente de Torre&oacute;n la m&aacute;s afectada tras las lluvias" href="/region/lluvias-torreon-inundaciones-proteccion_civil-bomeros-milenio_noticias-laguna_0_1037896307.html" target="">
	
	
	
	
<img class="picture" src="/region/lluvias-torreon-inundaciones-proteccion_civil-bomeros-milenio_noticias-laguna_MILIMA20170927_0119_24.jpg" width="146" height="101" alt="Diversas colonias de Torre&oacute;n sufrieron afectaciones por las lluvias de la tarde de ayer. " itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/region/lluvias-torreon-inundaciones-proteccion_civil-bomeros-milenio_noticias-laguna_0_1037896307.html" title="Zona suroriente de Torre&oacute;n la m&aacute;s afectada tras las lluvias" target="">Zona suroriente de Torreón la más afectada tras las lluvias</a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="&lsquo;Topo&rsquo; busca limpiar su nombre tras despido" href="/region/topo_coahuila-dif_acuna-miguel_cervantes-despido-milenio_noticias-laguna_0_1037896370.html" target="">
	
	
	
	
<img class="picture" src="/region/topo_coahuila-dif_acuna-miguel_cervantes-despido-milenio_noticias-laguna_MILIMA20170927_0191_31.jpg" width="146" height="101" alt="Miguel Cervantes busca formar parte del departamento de Protecci&oacute;n Civil o del Cuerpo de Bomberos." itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/region/topo_coahuila-dif_acuna-miguel_cervantes-despido-milenio_noticias-laguna_0_1037896370.html" title="&lsquo;Topo&rsquo; busca limpiar su nombre tras despido" target="">‘Topo’ busca limpiar su nombre tras despido</a>
    </li>
    
  </ul><!-- .lst-items -->
</div><!-- .cp-relations -->


<div class="cp-relations pg-cp brd-t">
  <h3 class="title">Relacionadas</h3>
  <ul class="bd">
    
    <li class="rel-entry">
        
      <figure class="mg">
      <a title="Buscan reducir embarazos en adolescentes de La Laguna" href="/region/semana_nacional_de_salud_de_la_adolescencia-torreon-embarazos-milenio_noticias-laguna_0_1032496913.html" target="">
	
	
	
	
<img class="picture" src="/region/semana_nacional_de_salud_de_la_adolescencia-torreon-embarazos-milenio_noticias-laguna_MILIMA20170918_0191_24.jpg" width="146" height="101" alt="Fue inaugurada la Semana  Nacional de Salud de la Adolescencia, en el CETIS 59." itemprop="image" />

	
	    

      </a>
</figure>
      <a class="lnk" href="/region/semana_nacional_de_salud_de_la_adolescencia-torreon-embarazos-milenio_noticias-laguna_0_1032496913.html" title="Buscan reducir embarazos en adolescentes de La Laguna" target="">Buscan reducir embarazos en adolescentes de La Laguna</a>
    </li>
    
  </ul><!-- .bd -->
</div><!-- .cp-relations -->






    <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
	      </section><!-- #sidebar.pg-sidebar -->

	    </div><!-- .u1-4.u-first -->


	    <!-- NESTED GRID "UNIT" 3/4 (LAST) MID ZONE -->
	    <div class="gdu u3-4 u-last">

	      <!-- ARTICLE BODY -->
	      <div id="folding" class="pg-body hspace">

		

<!-- INSET MAIN: IMAGE (FULL) -->
<div class="inset">
  <figure>
    <div class="mg">
      
<img class="picture" src="/region/feria_de_la_salud-bosque_urbano-prospera-cesar_del_bosque-milenio_noticias-laguna_MILIMA20170928_0299_30.jpg" width="478" height="324" alt="Se instalaron m&oacute;dulos de atenci&oacute;n m&eacute;dica a beneficiarios de Prospera. " itemprop="image" />

    </div><!-- .mg -->
    <figcaption class="footnote">Se instalaron módulos de atención médica a beneficiarios de Prospera. <small> (Adriana Magallanes)</small></figcaption>
  </figure>
</div><!-- .inset -->







		

		<p class="pg-bkn-dateline">
  <small itemprop="author" class="byline fgc">Adriana Magallanes</small> <time itemprop="datePublished" pubdate datetime="2017-09-28T14:23:01-05:00">28/09/2017 02:23 PM</time>
</p><!-- .pg-bkn-dateline -->


		<p class="pg-bkn-location"><small>Torreón, Coahuila</small></p>
		<!-- MCE CONTENTS -->
		<div itemprop="articleBody" class="mce-body mce">
  <p>En medio de la lluvia, beneficiarios del programa Prospera acudieron a la Feria de Salud que se desarrolló esta mañana en las instalaciones del Bosque Urbano de Torreón.</p><p>La inauguración del evento fue en el Teatro del Pueblo, lugar en donde no por mucho tiempo pudieron resguardarse los asistentes debido a que empezó a llegar el agua hasta sus asientos.</p><p>En la explanada del bosque, se instalaron los módulos de atención médica, vacunas, exploración de mama, detección de VPH, diabetes, planificación familiar, programas de nutrición, entre otros.</p><div class="inset-rt w_1-6m_x">
<blockquote class="pullquote brd-t">
  <p>
    <span class="textquote">En la Feria de la Salud se orienta a la familia a mejorar su calidad de alimentación con el fin de evitar desnutrición en niños menores de 5 años.<br /></span>
    <span class="name" style=" font-size: 12px; margin-top:20px; display:block;"></span>
    <span class="extra" style=" display: block; font-size: 10px; "></span>
  </p>
</blockquote><!-- .pullquote -->
</div>
<p class="mce">Ángela María González García, coordinador médico estatal del programa Prospera, dio a conocer que por tercer año consecutivo se llevan a cabo las ferias de salud con un enfoque en la planificación familiar.</p><p>Indicó que a través de la Secretaría de Salud se brindan atenciones de promoción y prevención a los embarazos y los padecimientos que se pueden llegar a presentar.</p><p>“Tenemos los 23 módulos que brindan atenciones específicas que pueden ser a través de micobacteriosis, detecciones de VIH, se ofrecen los métodos de planificación familiar, mastografías, detección de cáncer, consultas y talleres para los niños menores de 5 años” .</p><p>César del Bosque Garza, Jefe de la Jurisdicción Sanitaria No.6 en la Laguna de Coahuila, manifestó que cada año se lleva a cabo la feria de salud para este grupo de personas que no cuentan con servicios de salud y que lo que se busca, es prevenir las las enfermedades.</p><p>La convocatoria se hizo a un total de 2 mil beneficiarios de los municipios de Torreón y Matamoros, sin embargo, debido a la lluvia registrada la asistencia fue menor.</p><p><br></p><p>crc</p>
</div><!-- .mce-body -->


		<img src="/static/MILMilenio/images/Mdisclaimer.png?hash=692fcc1fa4d8fe4fff70960070e8760d" />

		<div id="CboxSharebarDown_acmh"></div>




	      </div><!-- #folding.pg-body -->

	    </div><!-- .u3-4.u-last -->

	  </div><!-- .gd4-n -->
	  <!-- END: NESTED GRID 1/4 - 3/4 -->


	  <!-- AUXILIARY CONTENT -->
	  <section id="auxiliary" class="pg-aux">
	    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
	  </section><!-- #auxiliary.pg-aux -->


	  <!-- ARTICLE COMMENTS -->
	  <section id="comments" class="pg-comments">
	    <!-- start gigya comments -->
<div id="CboxCommenstMilenioG_acmh" style="margin:0px auto;"></div>

	  </section><!-- #comments.pg-comments -->

	</article><!-- #content.pg-content -->
	<!-- END: ARTICLE MAIN CONTENT -->

      </div><!-- .u4-6.u-first -->
      <!-- END: MASTER GRID "UNIT" 4/6 (FIRST) -->


      <!-- MASTER GRID "UNIT" 2/6 (LAST) -->
      <div class="gdu u2-6 u-last">
	<aside id="asidecol">
	  
  
<div class="md-advertisement md ad-box1 hspace">

  <div class="ad">

    <div id="mil-advertising-item_9330_c5222735ff22365060a68df986c0c94f" style="width:300px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Laguna/Region/SN_Region_Box1|300|250|mil-advertising-item_9330_c5222735ff22365060a68df986c0c94f]]">
      <script type="text/javascript">
        function getIdSectionBox1(){
            return '9330';
        }
        function getIdRandBox1(){
            return 'c5222735ff22365060a68df986c0c94f';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_9330_c5222735ff22365060a68df986c0c94f');
      });
      </script>
    </div><!-- #mil-advertising-item_9330_c5222735ff22365060a68df986c0c94f -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  
<div class="md-advertisement md ad-box2 hspace">

  <div class="ad">

    <div id="mil-advertising-item_9330_b9f46691671ebb0db0b64e91e46c2b40" style="width:300px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Laguna/Region/SN_Region_Box2|300|250|mil-advertising-item_9330_b9f46691671ebb0db0b64e91e46c2b40]]">
      <script type="text/javascript">
      function getIdSectionBox2(){
            return '9330';
        }
        function getIdRandBox2(){
            return 'b9f46691671ebb0db0b64e91e46c2b40';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_9330_b9f46691671ebb0db0b64e91e46c2b40');
      });
      </script>
    </div><!-- #mil-advertising-item_9330_b9f46691671ebb0db0b64e91e46c2b40 -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  




<iframe src="http://cdn.publicidad.milenio.com//2017/MilenioComercial/Amazon/otono/otono4.html" name="banner" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" id="elIframe" style="Z-INDEX: 1; margin: 0 10px 10px 10px; width: 310px; height: 440px; visibility:visible; border:1px solid #eaeaea;" framespacing="0" target="_blank"> </iframe> 





  <div class="md-financial-last md sk-md1 hspace" id="modShowcase_">
  <div class="hd brd2-t">
    <div class="inner">
      <h2 class="m-title typ-9y3 fgc3"></h2>
    </div><!-- .inner -->
  </div><!-- .hd -->
  <div class="financial-carousel-container">
  <div class="financial-carousel">
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/dudas-plan-eu-bajar_impuestos-estadunidenses-tasa_tributaria-donald_trump-milenio_0_1038496162.html" title="Crea dudas plan de EU para bajar impuestos">Crea dudas plan de EU para bajar impuestos</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/dudas-plan-eu-bajar_impuestos-estadunidenses-tasa_tributaria-donald_trump-milenio_0_1038496162.html" title="Crea dudas plan de EU para bajar impuestos">
          
          
            
              
<img class="picture" src="/financial_times/presidente-EU-hablo-ayer-reporteros_MILIMA20170928_0046_2.jpg" width="95" height="70" alt="El presidente de EU habl&oacute; ayer con reporteros. " itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> Washington plantea una reducci&oacute;n para las empresas que va del actual 35% a 20% y ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/uber-analiza-eludir-sentencia_laboral-conductores-autoempleados-reino_unido-milenio_0_1038496160.html" title="Uber analiza formas de eludir sentencia laboral">Uber analiza formas de eludir sentencia laboral</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/uber-analiza-eludir-sentencia_laboral-conductores-autoempleados-reino_unido-milenio_0_1038496160.html" title="Uber analiza formas de eludir sentencia laboral">
          
          
            
              
<img class="picture" src="/financial_times/aplicacion-compite-famosos-tradicionales-black_MILIMA20170928_0047_2.jpg" width="95" height="70" alt="La aplicaci&oacute;n compite con los famosos y tradicionales &lsquo;black cabs&rsquo;." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> El argumento central de la firma es que trata a conductores de la misma forma en que ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/avion_electrico-proyecto-easyjet-wright-aerolinea-combustible-baterias-milenio_0_1038496158.html" title="Avi&oacute;n el&eacute;ctrico, el proyecto que une a EasyJet y Wright  ">Avión eléctrico, el proyecto que une a EasyJet y ...</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/avion_electrico-proyecto-easyjet-wright-aerolinea-combustible-baterias-milenio_0_1038496158.html" title="Avi&oacute;n el&eacute;ctrico, el proyecto que une a EasyJet y Wright  ">
          
          
            
              
<img class="picture" src="/financial_times/naves-linea-aerea-britanica-costo_MILIMA20170928_0048_2.jpg" width="95" height="70" alt="Una de las naves de la l&iacute;nea a&eacute;rea brit&aacute;nica de bajo costo. " itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> La empresa de EU ya tiene un prototipo de dos plazas que desarroll&oacute; Chip Yates.</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  </div>
  <img class="financial_next" src="/static/MILMilenio/images/siguiente.png"/>
  </div>
  <!-- .ft -->
</div>
<script type="text/javascript" language="javascript">
  $(".md-financial-last .financial-carousel").css("left",0);
  $(".md-financial-last .financial-carousel-item:first").addClass("active");
  $(".md-financial-last .financial-carousel-item:last").addClass("litem");
  if($(".md-financial-last .financial-carousel-item").length <=1){
      $(".md-financial-last .financial_next").remove();
  } else {
  	$(".md-financial-last .financial_next").click(function(e){
	    if($(".md-financial-last .financial-carousel-item.active").hasClass("litem")){
	      $(".md-financial-last .financial-carousel").css("left",0);
	      $(".md-financial-last .financial-carousel-item:first").addClass("active");
	      $(".md-financial-last .financial-carousel-item:last").removeClass("active");
	    }
	    else{
	      var visible = $(".md-financial-last .financial-carousel-item.active");
	      $(visible).next().addClass("active");
	      $(visible).removeClass("active");
	      $(".md-financial-last .financial-carousel").css("left",parseInt($(".md-financial-last .financial-carousel").css("left"))-310);
	    }
	  });
  }
</script>

<style>
.md-financial-last img{
  float:right;
  display: block;
}

.md-financial-last.sk-md1 .hd, 
.md-financial-last.sk-md1 .hd .inner {
  height: 43px;
  background: url("/static/MILMilenio/images/mil_ft_header_h.png") repeat !important;
  border-top: none;
}

.md-financial-last.sk-md1 .hd .inner .m-title {
  text-indent: -99999px;
}

.md-financial-last .bd{
padding:10px 9px;
}
.md-financial-last .media-holder{
float:left;
display:block;
overflow:hidden;
margin: 5px 10px 0 0;
}
.md-financial-last .bkn.mt{
display:block;
overflow:hidden;
  word-wrap: break-word;
  margin: 5px 0 0 ;
}
.financial-carousel-container{
  width:310px;
  height: 140px;
  overflow:hidden;
  position: relative;
}
.financial-carousel-item{
  width:310px;
  height: 180px;
  float: left;
  display: block;
  position: relative;

}
.financial-carousel{
  position:absolute;
}
.financial-carousel-item .nws{
  border:none;
}
.md-financial-last .md{
  border-top: 1px solid #ccc;
}

.md-financial-last .financial_next{
  bottom: 9px;
  right:8px;
  position: absolute;
}
</style>



  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px; height:250px;">  <iframe src="http://cdn.publicidad.milenio.com//d_comercial/2017/comercial/09.Septiembre/12.SuplementoTodas/index.html" name="banner" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" id="elIframe" style="Z-INDEX: 1; width: 300px; height: 250px; visibility:visible;" framespacing="0" target="_blank">
 </iframe></div>






  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px; height:250px;"><a href="http://www.milenio.com/salud-nutricion/" target="_blank"> <img src="http://cdn.publicidad.milenio.com//2017/MilenioEditorial/Banners/Salud/MilenioNarajna.gif" width="300px" > </a></div>







  

<div class="md-upminute md sk-md1 hspace modUpMinute sectionId_9040 contentType_NWS limit_5 hspace" id="modUpMinute_84082">


  <div class="hd brd2-t">
    <div class="inner">
      <h2 class="m-title typ-9y3 fgc3">
	Al Minuto
	<span class="tit-append">Laguna</span>
      </h2>
    </div><!-- .inner -->
  </div><!-- .hd -->

  


  <div class="bd">
    <div class="content" data-upminute-content="mil_upminute-filter-section">
      <ul class="lst-upminute">

	





<li class="item">
  <time class="timestamp fgc2" datetime="14:46">14:46</time>
  <a class="lnk" href="/policia/derrumbe-cerro-torreon-primera_rinconada-piedra-cae-mujer-milenio_noticias-laguna_0_1038496374.html" title="Mujer lesionada al caerle roca de cerro en Torre&oacute;n">Mujer lesionada al caerle roca de cerro en Torreón</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="14:23">14:23</time>
  <a class="lnk" href="/region/feria_de_la_salud-bosque_urbano-prospera-cesar_del_bosque-milenio_noticias-laguna_0_1038496360.html" title="Ofrecen atenci&oacute;n m&eacute;dica en Feria de la Salud">Ofrecen atención médica en Feria de la Salud</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="13:42">13:42</time>
  <a class="lnk" href="/region/lluvias_torreon-inundaciones-centro_torreon-pronostico-pilar-milenio_noticias-laguna_0_1038496321.html" title="Hoy y ma&ntilde;ana seguir&aacute;n las lluvias">Hoy y mañana seguirán las lluvias</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="13:16">13:16</time>
  <a class="lnk" href="/politica/fiscal_general-coahuila-congreso_del_estado-ruben_moreira-milenio_noticias-laguna_0_1038496328.html" title="Congreso envi&oacute; lista de 18 aspirantes a Fiscal General ">Congreso envió lista de 18 aspirantes a Fiscal General </a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="12:59">12:59</time>
  <a class="lnk" href="/region/lluvias_torreon-transito-proteccion_civil-autobus_hundido-milenio_noticias-laguna_0_1038496319.html" title="Centro de Torre&oacute;n la zona m&aacute;s afectada por lluvias">Centro de Torreón la zona más afectada por lluvias</a>
</li><!-- .item -->







      </ul><!-- .lst-upminute -->
    </div><!-- .content -->
  </div><!-- .bd -->

  <div id="mil-minute-showmore" class="ft">
    <p>
      <a title="ver más" href="http://www.milenio.com/laguna/alminuto/" class="lnk showmore fgc">Ver más</a>
    </p>
  </div>

</div><!-- .md-upminute -->


  <div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="md-wgt-social wgt-social md sk-md1 hspace" id="modWgtSocial">
	<div class="hd brd2-t">
		<div class="inner">
			<h2 class="m-title typ-9y3 fgc3">En las redes</h2>
		</div><!-- .inner -->
	</div><!-- .hd -->

	<div class="bd">

	<!-- TABS -->
		<ul class="tabs">
			<li class="tab tab-fbk first-child"><a class="lnk" href="#wgtSocial_pane1" title="Facebook Feed">Facebook Feed</a></li>
			<li class="tab tab-twt"><a class="lnk" href="#wgtSocial_pane2" title="Twitter Feed">Twitter Feed</a></li>
		</ul><!-- .tabs -->

	<!-- PANES -->
		<!-- PANE 1 (facebook) -->
		<div class="pane pane-fbk" id="#wgtSocial_pane1">
			<div class="wgt-api-service">
				<!-- FACEBOOK LIKEBOX API CALL -->
<div class="fb-page" data-href="http://www.facebook.com/mileniodiario" data-width="292" data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/mileniodiario"><a href="http://www.facebook.com/mileniodiario">Facebook</a></blockquote></div></div>
				<!-- END: FACEBOOK LIKEBOX API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->

		<!-- PANE 2 (twitter) -->
		<div class="pane pane-twt" id="#wgtSocial_pane2">
			<!-- 
				TWITTER WIDGET API VERSION 2
				USE THIS INSTEAD PREVIOUS VERSION WHEN TWITTER DEPRECATE IT
			-->
			<div class="wgt-api-service">
				<!-- TWITTER API 2 CALL (ASYNC METHOD - loaded asynchronously in API config block) -->
				<!-- PASS HERE (via data attributes):
					 widget id
					 IMPORTANT NOTE!!!: the new API REQUIRES AUTHENTICATION !!! 
					 other: https://dev.twitter.com/docs/embedded-timelines#customization
				-->
				<a class="twitter-timeline" href="https://twitter.com/Milenio" data-widget-id="324508262114410496" data-screen-name="Milenio" height="250" data-chrome="nofooter">Tweets por @Milenio</a>
				<!-- END: TWITTER API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->


	</div><!-- .bd -->

	<div class="ft">
		<div class="wgt-socialbar">
			<ul class="bar items-6 cf">
				<li><a class="lnk" rel="external" href="https://plus.google.com/+Milenio/posts" title="Google Plus"><span class="ico ico-glp">Google Plus</span></a></li>
				<li><a class="lnk" rel="external" href="https://www.youtube.com/user/MILENIO/featured" title="youtube"><span class="ico ico-ytb">Youtube</span></a></li>
				<li><a class="lnk" rel="external" href="https://twitter.com/Milenio" title="twitter"><span class="ico ico-twt">Twitter</span></a></li>
				<li><a class="lnk" rel="external" href="http://www.facebook.com/mileniodiario" title="facebook"><span class="ico ico-fbk">Facebook</span></a></li>
				<li><a class="lnk" rel="external" href="http://instagram.com/milenio" title="instagram"><span class="ico ico-ins">Instagram</span></a></li>
				<!--<li><a class="lnk" rel="external" href="http://pinterest.com/milenio/" title="pinterest"><span class="ico ico-pin">Pinterest</span></a></li>-->
				<!-- <li><a class="lnk" rel="external" href="http://www.milenio.com/rss-milenio.html" title="RSS"><span class="ico ico-rss">RSS</span></a></li> -->
				<!-- <li><a class="lnk" rel="external" href="" title="linkedin"><span class="ico ico-lks">Linkedin</span></a></li> -->
			</ul><!-- .bar -->
		</div><!-- .wgt-socialbar -->
	</div><!-- .md-social-foot.ft -->
</div><!-- .md-wgt-social -->




	</aside><!-- #asidecol -->
      </div><!-- .u2-6.u-last -->
      <!-- END: MASTER GRID "UNIT" 2/6 (LAST) -->

    </div><!-- .gd6-m -->
    <!-- END: MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->

  </div><!-- .pg-story -->
  <!-- END: PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->

</div><!-- .gd-wrap -->
<!-- END: GRID WRAP (OPAQUE LIGHT, BORDERED) -->

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/46587/tag"></script>




      </div><!-- #main -->

      <div class="rg-aux rg">
	
      </div><!-- .md-ihtml-ecommerce -->

      <!-- Position footer is disabled -->


      <footer id="footer" class="rg-footer rg">
  <nav class="footer-links cf">
    <a class="footer-brand" href="/" title="Grupo Milenio">Grupo Milenio</a>
    <ul class="footer-onsite">

      

      <li class="item"><a class="lnk" href="javascript:gotoMobileVersion(true);" title="Ir a Versi&oacute;n M&oacute;vil" target="_self" >Ir a Versión Móvil</a></li>
      

      <li class="item"><a class="lnk" href="http://descuentos.milenio.com/" title="Descuentos Milenio" target="_blank" >Descuentos Milenio</a></li>
      

      <li class="item"><a class="lnk" href="/contactanos.html" title="Cont&aacute;ctanos" target="_self" >Contáctanos</a></li>
      

      <li class="item"><a class="lnk" href="/suscripciones.html" title="Suscripciones" target="_self" >Suscripciones</a></li>
      

      <li class="item"><a class="lnk" href="http://publicidad.milenio.com/mediakitDigital_2017/" title="An&uacute;nciate" target="_blank" >Anúnciate</a></li>
      

      <li class="item"><a class="lnk" href="/quienes-somos.html" title="Qui&eacute;nes somos" target="_self" >Quiénes somos</a></li>
      

      <li class="item"><a class="lnk" href="/aviso-de-privacidad.html" title="Privacidad" target="_self" rel="nofollow">Privacidad</a></li>
      

      <li class="item"><a class="lnk" href="/aviso-legal.html" title="Aviso Legal" target="_self" rel="nofollow">Aviso Legal</a></li>
      

      <li class="item">
	<span class="join">Milenio (Redes Sociales)</span>
  
<ul class="footer-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->

	<!--<ul class="footer-social cf">
    <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
	  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
	  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
	  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
	  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
	  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
	  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>
	</ul>
  --><!-- .footer-social -->
      </li>
    </ul><!-- .footer-onsite -->
  </nav><!-- .footer-links -->

  <div class="footer-info cf">
    <p class="copy"><small>Derechos Reservados &copy; Grupo Milenio 2017</small></p>
    <p class="partnership">
    <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_esr.png?hash=90851c345738b9bde02ac74c41413aaa" alt="Empresa Socialmente Responsable" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_doubleclick.gif?hash=b13f66580c5df1f9f82b4ca4825169cc" alt="doubleclick by Google" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="iab Milenio">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_iab.gif?hash=e65233769baab1e9280f42a4226a592c" alt="iab Milenio" width="44" height="30" />
      </a>
      <a class="lnk" href="" title="comScore">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_comscore.gif?hash=a87a24e8d4a0d1dabf61e3f2bbbfb99c" alt="comScore" width="95" height="30" />
      </a>
    </p><!-- .partnershipt -->
  </div><!-- .footer-info -->
</footer><!-- #footer -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script type="text/javascript">
    var bk = document.createElement('script');
    bk.setAttribute('language', 'javascript');
    bk.setAttribute('type', 'text/javascript');
    bk.setAttribute('src','http://tags.bkrtx.com/js/bk-coretag.js');  
    bk.onload=function(){
        bk_allow_multiple_calls=true;
        bk_use_multiple_iframes=true;
        bk_doJSTag(32251, 10);
    };
    document.body.appendChild(bk);
</script>

<script type="text/javascript">
    if (jQuery(".rg-aux .md-ihtml-cartelera").length <= 0) {
      jQuery("#footer").addClass("vspace3");
    }
</script>


    </div><!-- .page-wrap -->

  </div><!-- #container -->
</div><!-- #doc -->


<script type="text/javascript" src="/static/MILMilenio/js/mil.inits.js?hash=5d8ebbda5df610141ddefe8f6135f1e5"></script>
<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="/static/MILMilenio/js/mil.ie-polyfills.js?hash=a7f11b95639af0abc6cd9325b26389f0"></script>
<![endif]-->
 
<!-- Begin Digital Analytix Tag -->

<script type="text/javascript">
  function udm_(a){
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<p><img src='",a,"' height='1' width='1' alt='*'></p>");
  }
  function uid_call(a, b){
  ui_c2 = 6906371; // your corporate c2 client value
  ui_ns_site = milenio; // your sites identifier
  window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
  var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&ns_site='+ui_ns_site+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
  }
  udm_('http://b.scorecardresearch.com/b?c1=2&c2=6906371&ns_site=milenio&name=www.milenio.com.ediciones_locales.laguna.region.noticias.ofrecen_atencion_medica_en_feria_de_la_salud');
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906371&amp;ns_site=milenio&amp;name=www.milenio.com.ediciones_locales.laguna.region.noticias.ofrecen_atencion_medica_en_feria_de_la_salud" height="1" width="1" alt="*"></p></noscript> 

<!-- End Digital Analytix Tag -->

<!-- The following code snippet should be place directly (or as close as possible) before the closing </body> tag.
Please replace the sample c2 value of 1234567 with your assigned c2 value, and the ns_site with your assigned ns_site. -->

<!-- Begin DAx cs.js import -->

<script type="text/javascript" src="http://b.scorecardresearch.com/c2/.6906371/cs.js"></script>

<!-- End DAx cs.js import -->


<script type="text/javascript">
  var _sf_async_config={};        
  _sf_async_config.uid = 44580;                           /* ID de cuenta milenio */
  _sf_async_config.domain = 'milenio.com';              /* Dominio del sitio */
  _sf_async_config.sections = 'Laguna, Región';        /* Puede contener más de una sección separada por comas ej: Política, Policia, etc */  
  _sf_async_config.authors = 'Adriana Magallanes';  /* Puede contener más de un autor separado por comas ej: Ciro Gómez Leyva, Redacción Mty, etc.*/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
        (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') + 'js/chartbeat.js');         
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=9330" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=9330&rand=2098119826" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=MILNWS20170928_0220" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=MILNWS20170928_0220&rand=367505292" />
</noscript>

<script type="text/javascript">
$(function(){


    ping('https://ping.appsdigital.es','MILNWS20170928_0220');

});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></body>
</html>