<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]><html class="no-js" lang="es"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="refresh" content="900" />
<meta property="og:site_name" content="Milenio" />
<meta name="google-site-verification" content="ViRWLG3084f7CEIY43owlqf7oOvp26B5muwwtJ9Mf2g" />
<meta itemprop="name" content="Detienen a distribuidor de droga " />
<meta itemprop="image" content="http://www.milenio.com/region/detienen_hombre_droga-policias-monterrey-envoltorios_cocaina-milenio_MILIMA20170104_0058_10.jpg" />
<meta itemprop="description" content="El hombre fue detenido tras encontrarle envoltorios con cocaína; aparentemente se dedica a la distribución de droga en la Plaza de la Tecnología.&amp;nbsp;" />
<meta property="og:title" content="Detienen a distribuidor de droga " />
<meta property="og:url" content="http://www.milenio.com/region/detienen_hombre_droga-policias-monterrey-envoltorios_cocaina-milenio_0_878312197.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El hombre fue detenido tras encontrarle envoltorios con cocaína; aparentemente se dedica a la distribución de droga en la Plaza de la Tecnología.&amp;nbsp;" />
<meta property="og:image" content="http://www.milenio.com/region/detienen_hombre_droga-policias-monterrey-envoltorios_cocaina-milenio_MILIMA20170104_0058_14.jpg" />
<meta name="twitter:card" content="app" />
<meta name="twitter:site" content="@Milenio" />
<meta name="twitter:title" content="Detienen a distribuidor de droga " />
<meta name="twitter:domain" content="milenio.com" />
<meta name="twitter:creator" content="@Milenio" />
<meta name="twitter:url" content="http://www.milenio.com/region/detienen_hombre_droga-policias-monterrey-envoltorios_cocaina-milenio_0_878312197.html" />
<meta name="twitter:description" content="Aparentemente el detenido operaba en la Plaza de la Tecnología." />
<meta name="twitter:image" content="http://www.milenio.com/region/detienen_hombre_droga-policias-monterrey-envoltorios_cocaina-milenio_MILIMA20170104_0058_14.jpg" />
<meta name="twitter:app:name:iphone" content="Milenio" />
<meta name="twitter:app:id:iphone" content="310792799" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/mx/app/milenio-diario/id310792799?mt=8" />
<meta name="twitter:app:name:ipad" content="Milenio" />
<meta name="twitter:app:id:ipad" content="377114903" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/mx/app/milenio-impreso/id377114903?mt=8" />
<meta name="twitter:app:name:googleplay" content="Milenio" />
<meta name="twitter:app:id:googleplay" content="com.cloudsourceit.Milenio" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.cloudsourceit.Milenio&amp;hl=es_419" />
<meta name="description" content="El hombre fue detenido tras encontrarle envoltorios con cocaína; aparentemente se dedica a la distribución de droga en la Plaza de la Tecnología.&amp;nbsp;" />
<meta name="keywords" content="detienen_hombre_droga-policias-monterrey-envoltorios_cocaina-milenio" />
<meta name="news_keywords" content="detienen_hombre_droga-policias-monterrey-envoltorios_cocaina-milenio" />
<meta name="generator" content="BBT bCube" />

<title>Detienen a distribuidor de droga  - Grupo Milenio</title>

<link href="http://cdn.premium.milenio.com/vip.css" rel="stylesheet" type="text/css" />
<link href="http://cdn.premium.milenio.com/styles/mileniogigya.css" rel="stylesheet" type="text/css" />
<link href="/static/MILMilenio/min/mil_output.css?hash=7ef7f6ff88b55613b7515634b77319a5" rel="stylesheet" type="text/css" />
<link href="/static/BBTCore/css/jquery.autocomplete.css?hash=1f960a704c97b3b8cad9c8dbcdd2f656" rel="stylesheet" type="text/css" />
<link href="http://www.milenio.com/region/detienen_hombre_droga-policias-monterrey-envoltorios_cocaina-milenio_MILIMA20170104_0058_10.jpg" rel="image_src" />
<script type="text/javascript" src="/static/MILMilenio/js/lib/mobile-detect.js?hash=82cbf98372050d514dcd52f7c33e16b1"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/modernizr-2.6.2-respond-1.1.0.min.js?hash=70d492eca4141bdd1452977dd893dd63"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/jquery-1.8.3.min.js?hash=e1288116312e4728f98923c79b034b67"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery.cookie.js?hash=cf92c22722297e61b41ea536500610fc"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=8efdb976dfcbef97499dffc5d62bdde6"></script>
<script type="text/javascript" src="/static/MILMilenio/min/mil_output.js?hash=993cb9389123098a834431fe958a0bd4"></script>
<script type="text/javascript" src="/static/MILMilenio/js/mil.handlers.js?hash=0dccce6db767019521b6b1d825d2aef2"></script>
<script type="text/javascript" src="/static/MILMilenio/js/eventos_tgm.js?hash=cf13a7a61f872a946daa92154ee1e32d"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery-ui.autocomplete.min.js?hash=abe9bbe02c61b298bef53fb4f30d40d2"></script>

<link rel="alternate" title="Región" href="/rss7/section/9310/" type="application/rss+xml" />



<script type="text/javascript" language="javascript">
function gotoMobileVersion(force){
  if(force){
    createCookie("version","tmobile");
  }
  
  var version = readCookie("version") != null ? readCookie("version") : "mobile";
  var md = new MobileDetect(window.navigator.userAgent);
  if(md.mobile() != null && (version == "mobile" || version == "tmobile")){
    window.location=window.location.href.replace(window.location.host,'m.milenio.com');
    return true;
  }

  if(md.tablet() != null){
    $(function(){$("body").prepend("<div style='width:100%;background-color:#d7d7d7;font: 16px/48px Arial,Helvetica,sans-serif;padding-left: 10px;'>Visita nuestra versión móvil para una mejor experiencia en tu dispositivo.<a target='_self' href='javascript:gotoMobileVersion(true);' style='float: right;width: 230px;background: #b81800;text-decoration:none;color:white;text-transform:uppercase;text-align:center;'>Ir a Versión móvil</a></div>");});
  }

  if(md.mobile() == null){
    $(function(){
      $("ul.footer-onsite li.item").each(function(k,v){
        if($(this).find("a").text().indexOf("Ir a Versión") > -1){
          $(this).remove();
        }
      });
    });    
  }
}

gotoMobileVersion(false);
</script>
<script type="text/javascript" language="javascript">
$(function(){
function selectItem(url,testUrl,item){
	if(url == "" || testUrl == "")
		return;
	if(((url + "/") == testUrl || url == "/") && $("li.nav-item.selected").length == 0) {
		var parentItem = $(item).closest("li.nav-item");
    if(!parentItem.hasClass("richnav")){
		  parentItem.addClass("selected");
    }
		if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
			parentItem.find("a").first().addClass('firstOffset');
		}else if(parentItem.hasClass("nav-item-last")){
			parentItem.find("a").first().addClass('lastOffset');
		}
		return;
	} else {
		var parts = url.split("/");
		parts.pop();
		if(parts.length <= 0 ){
			return;
		}
		var url = parts.join("/");
		selectItem(url,testUrl,item);
	}
}

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if(window.location.pathname == $(this).attr("href") || ($(this).attr("href").indexOf("firmas") > -1 && window.location.pathname.indexOf("firmas") > -1)){
		if($("li.nav-item.selected").length == 0){
			var parentItem = $(this).closest("li.nav-item");
      if(!parentItem.hasClass("richnav")){
        parentItem.addClass("selected");  
      }
			if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
				parentItem.find("a").first().addClass('firstOffset');
			}else if(parentItem.hasClass("nav-item-last")){
				parentItem.find("a").first().addClass('lastOffset');
			}
		}		
	}
});

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if($("li.nav-item.selected").length == 0){
		var item = $(this);
		selectItem(window.location.pathname,$(this).attr("href"),item);
	}else{
		return;
	}
});
});
</script>
<script type="text/javascript">
var _sf_startpt=(new Date()).getTime()
</script>
<script type="text/javascript">
	window._sf_endpt=(new Date()).getTime();
	(function(){
		function loadVip() {
			var e3 = document.createElement('script');
			e3.setAttribute('language', 'javascript');
			e3.setAttribute('type', 'text/javascript');
			e3.setAttribute('src','http://cdn.gigya.com/js/socialize.js?apiKey=3_peOCzHE23KyayihjefNyJaA1kJdrSJblZl1vqdYszRh_uY6pNOZ840_z7dc1DknB');
			document.body.appendChild(e3);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadVip : function() { oldonload(); loadVip();};	
	})();
	
	function onGigyaServiceReady(serviceName) {
		window.__gigyaConf = {connectWithoutLoginBehavior: 'alwaysLogin',sessionExpiration: -2,facebookInitParams: {"cookie":true, "status":true, "xfbml":true, "oauth":true},lang: "es‐mx"};
	    var e2 = document.createElement('script');
	    e2.setAttribute('language', 'javascript');
	    e2.setAttribute('type', 'text/javascript');
	    e2.onload=function(){
			configVip();
		};
	    document.body.appendChild(e2);
    
	    var e = document.createElement('script');
	    e.setAttribute('language', 'javascript');
	    e.setAttribute('type', 'text/javascript');
	    e.setAttribute('src','http://cdn.premium.milenio.com/vip.js');
	    e.onload=function(){
			e2.setAttribute('src','http://cdn.premium.milenio.com/js/mileniogigya.js');   	
	    };
    	document.body.appendChild(e);	
	};

	function configVip(){
		// runningInPRO
		MilenioVIP.initialize({userNavBarID: "premiumLoginBox"});
		
		MilenioGigya.configData("MILNWS20170104_0037", "milenio", null, "Detienen a distribuidor de droga ", "http://www.milenio.com/region/detienen_hombre_droga-policias-monterrey-envoltorios_cocaina-milenio_0_878312197.html", "Aparentemente el detenido operaba en la Plaza de la Tecnología.", null, "http://www.milenio.com/region/detienen_hombre_droga-policias-monterrey-envoltorios_cocaina-milenio_0_878312197.html", 'http://www.milenio.com/region/detienen_hombre_droga-policias-monterrey-envoltorios_cocaina-milenio_MILIMA20170104_0058_10.jpg');
 		MilenioGigya.getComments();
		MIL.GIGYA.numComments.init()
		MilenioGigya.getSharebar("nota");
  		
		gigya.socialize.showFeedUI({containerID: 'ActivityFeedWidget'});
  		verifyVipWidget();
		
	}

	function verifyVipWidget(){
		//var vipWidget=document.getElementById('mileniovip_wdgt');
		var vipFrame=document.getElementById('premium_frame');
		/*if(vipWidget!='undefined' && vipWidget != null){
			var domain='cdn.premium.milenio.com';
			vipWidget.src='http://cdn.premium.milenio.com/widget.html';
		}*/
		
		var urlActual=window.location.href;
		
		var isPremium=urlActual.search("premium");
		var isPaper=urlActual.search("epaper");
		if(vipFrame!='undefined' && vipFrame != null){
			var domain='cdn.premium.milenio.com';
			if(isPaper==-1){
				vipFrame.src='http://cdn.premium.milenio.com/premium_frame.html';
			} else {
				vipFrame.src='http://iframe.xbrowser.milenio.com/';
			}
			
		}
	}
</script>

<meta name="cid" content="MILNWS20170104_0037" />
<meta name="Title" content="Detienen a distribuidor de droga " />
<meta name="Description" content="Aparentemente el detenido operaba en la Plaza de la Tecnología." />
<meta name="Tipo" content="Noticia" />
<meta name="Pubdate" content="2017-01-04" />
<meta name="Pubhour" content="0751" />
<meta name="Keywords" content="detienen_hombre_droga-policias-monterrey-envoltorios_cocaina-milenio" />
<meta name="Seccion" content="Región" />
<meta name="Author" content="Marcial Pasarón" />
<meta name="Thumbnail" content="http://www.milenio.com/region/detienen_hombre_droga-policias-monterrey-envoltorios_cocaina-milenio_MILIMA20170104_0058_24.jpg" />
<meta name="Tags" content="" />

<script type="text/javascript">
  BBT.log("se carga script para eventos de google");
</script>
<script type="text/javascript">
			
				dataLayer = [{
					'varSeccion': 'Región',
					'varFormato': 'NWS',
					
					'varPlaza': 'Monterrey'
				}];
			
</script>




<script type="text/javascript">
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
     (function() {
       var gads = document.createElement("script");
       gads.async = true;
       gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
</script>



<script type="text/javascript">



googletag.cmd.push(function() {


   googletag.defineSlot('/7198/Milenio.com/Edicion_Monterrey/Region/SN_Region_SkycrapperLeft', [160,600], 'mil-advertising-item_9310_bfd53792429c85dbcd2b2b1a8063a042').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Monterrey/Region/SN_Region_SkycrapperRight', [160,600], 'mil-advertising-item_9310_af15d687e0fff1e9b15163d600bfdda4').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Monterrey/Region/SN_Region_Super', [728,90], 'mil-advertising-item_9310_63b791cb6f92fcd704d4aafdf954fa75').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Monterrey/Region/SN_Region_SmartBanner', [220,90], 'mil-advertising-item_9310_ba97590d30eceab463ad2537ecbfbd35').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Monterrey/Region/SN_Region_Box1', [300,250], 'mil-advertising-item_9310_d656e81dc6e1230e9599db5917502e8b').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Monterrey/Region/SN_Region_Box2', [300,250], 'mil-advertising-item_9310_c4c606d585f2ba1207c31b64cbfacaa1').addService(googletag.pubads());
   

   
   googletag.pubads().enableAsyncRendering();
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
});





</script>



<link rel="canonical" href="http://www.milenio.com/region/detienen_hombre_droga-policias-monterrey-envoltorios_cocaina-milenio_0_878312197.html"/>
<link rel="image_src" type="image/jpeg" href="http://www.milenio.com/region/detienen_hombre_droga-policias-monterrey-envoltorios_cocaina-milenio_MILIMA20170104_0058_14.jpg"/>
</head>
<!-- t = 1483537866 -->
<body>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWZ9QB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WWZ9QB');</script>

<!-- End Google Tag Manager -->



<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked site-milenio theme-default content-section-region">
  <div id="container">
    <div>
      <div class="md-advertisement-left" style="width: 160px; position: fixed; ">
  <div class="">
    <div id="mil-advertising-item_9310_bfd53792429c85dbcd2b2b1a8063a042" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Monterrey/Region/SN_Region_SkycrapperLeft|160|600|mil-advertising-item_9310_bfd53792429c85dbcd2b2b1a8063a042]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_9310_bfd53792429c85dbcd2b2b1a8063a042');
      });
      </script>
    </div><!-- #mil-advertising-item_9310_bfd53792429c85dbcd2b2b1a8063a042 -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->


      <div class="md-advertisement-left" style="width: 160px; position: fixed; right:0px;">
  <div class="">
    <div id="mil-advertising-item_9310_af15d687e0fff1e9b15163d600bfdda4" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Monterrey/Region/SN_Region_SkycrapperRight|160|600|mil-advertising-item_9310_af15d687e0fff1e9b15163d600bfdda4]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_9310_af15d687e0fff1e9b15163d600bfdda4');
      });
      </script>
    </div><!-- #mil-advertising-item_9310_af15d687e0fff1e9b15163d600bfdda4 -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->

    </div>
    <div class="page-wrap limiter1">

      <ul id="skip-links">
	<li><a href="#main" accesskey="S"><kbd>S</kbd> <span>: Saltar al Contenido Principal</span></a></li>
	<li><a href="#header" accesskey="X"><kbd>X</kbd> <span>: Ir al menú de Navegación</span></a></li>
	<li><a href="#footer" accesskey="Z"><kbd>Z</kbd> <span>: Saltar al Pie de Página</span></a></li>
      </ul><!-- #skip-links -->

            <!-- STICKER -->
      <div class="sticker" style="display:none">
	<a class="lnk" href="/premium/" title="ir a Milenio Premium">Milenio Premium</a>
      </div><!-- .sticker -->


      <div class="ad-super1-split rg-ad rg">

  <div class="ad-wrap">
    <div class="ad-left ad">

	<div id="mil-advertising-item_9310_63b791cb6f92fcd704d4aafdf954fa75" style="width:728px;" data-datas="[[ADVERTISING:/7198/Milenio.com/Edicion_Monterrey/Region/SN_Region_Super|728|90|mil-advertising-item_9310_63b791cb6f92fcd704d4aafdf954fa75]]">
      <script type="text/javascript">
         function getIdSectionSuper(){
            return '9310';
        }
        function getIdRandSuper(){
            return '63b791cb6f92fcd704d4aafdf954fa75';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_9310_63b791cb6f92fcd704d4aafdf954fa75');
      });
      </script>
	</div><!-- #mil-advertising-item_9310_63b791cb6f92fcd704d4aafdf954fa75 -->

    </div><!-- .ad-left -->

    <div class="ad-right ad">
      <div id="mil-advertising-item_9310_ba97590d30eceab463ad2537ecbfbd35" style="width:220px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Monterrey/Region/SN_Region_SmartBanner|220|90|mil-advertising-item_9310_ba97590d30eceab463ad2537ecbfbd35]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
              googletag.display('mil-advertising-item_9310_ba97590d30eceab463ad2537ecbfbd35');
      });
      </script>
</div><!-- #mil-advertising-item_9310_ba97590d30eceab463ad2537ecbfbd35 -->

    </div><!-- .ad-right -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-super1-split -->


      
      <header id="header" class="rg-header rg pull-outer-limit">

  <nav class="media-bar">
  <ul class="button-line cf">

    

    <li><a class="btk prn" rel="external" href="http://www.milenio.com/epaper/" title="impreso"><span class="ico"></span>Impreso</a></li>
    <li><a class="btk rad" href="/radio/" title="milenio radio"><span class="ico"></span>Milenio Radio</a></li>
    <li><a class="btk mtv" href="http://tv.milenio.com/" title="milenio tv"><span class="ico"></span>Milenio TV</a></li>
  </ul><!-- .button-line -->

  <div class="aux-line">
    <!-- LOGIN TOOLS -->

    <p id="premiumLoginBox" class="login-tools cf"></p>


    <div class="main-search">
     <form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
      <meta itemprop="target" content="http://www.milenio.com/buscador/?text=%7BmainSearchField%7D">
  <span class="sk-field">
    <span class="inner cf">
      <label for="mainSearchField">buscador:</label>
      <input id="mainSearchField" class="search-field" name="text" type="text" itemprop="query-input"/>
      <a class="bt-submit" href="#" title="buscar">Buscar</a>
    </span>
  </span><!-- .sk-field -->
      </form><!-- #mainSearchForm -->

      <script type="text/javascript">
        $("#mainSearchField").autocomplete({
          minLength: 2,
          delay: 300,
          source:function(request,response){
            $.ajax({
              data:{'term':$("#mainSearchField").val()},
              url : "/milappservices/suggest.json",
              type : 'GET',
              success: function(data){
                var newItems = $.map(JSON.parse(data), function(i) {
                  return {"value":i["text"],"label":i["text"].substring(0,80)};
                });
                response(newItems);
              }
            });
          },
          select: function(event,ui){
            jQuery("#mainSearchField").val(ui.item.label.trim());
            jQuery("#mainSearchForm").submit();
          }
        }).autocomplete( "widget" ).addClass("sugerencias-buscador");
        var jObj = jQuery("#mainSearchForm");
        MIL.handlers.search.main( jObj);
      </script>
    </div><!-- .main-search -->
  </div><!-- .aux-line -->

  <time class="datetime" datetime="2017-01-04">miércoles,  4/01/17</time>
</nav><!-- .media-bar -->


  
  
  <div class="masthead">
    <div class="pull-inner">
      <h1 class="headcrumb">
	<a class="logo" rel="home" href="/" title="Milenio.com">Milenio.com</a>
	<span class="pipe"> | </span>
	<strong class="crumb"><a class="lnk" href="/monterrey/">Monterrey</a></strong>
      </h1>

      <div class="holder-right">
	<form id="choiceEditionForm" class="select-tool" name="mil_form-edition" method="get" action="/foo/">
  <div class="dropselect">
    <select class="dropkick" name="mil_choice-edition">

      <option value="">Otras ediciones</option>
      
      <option value="/df/">CD. de México</option>
      
      <option value="/monterrey/">Monterrey</option>
      
      <option value="/jalisco/">Jalisco</option>
      
      <option value="/laguna/">Laguna</option>
      
      <option value="/estadodemexico/">Edo. de México</option>
      
      <option value="/puebla/">Puebla</option>
      
      <option value="/tamaulipas/">Tamaulipas</option>
      

    </select>
  </div><!-- .dropselect -->
</form><!-- .select-tool -->

      </div><!-- .holder-right -->

    </div><!-- .pull-inner -->
  </div><!-- .masthead -->

  

  <!-- MAIN NAVIGATION (MILENIO) -->
<nav id="nav" class="main-nav nav-mil">
  
  <div class="parent-nav">
    <ul class="nav-inner nav-holder cf">
      

      
      <li class="nav-item nav-item-first nav-item-home">

	
	
	<a class="nav-item-inner lnk" href="/" title="Home" target="_self">
	  <span class="ico">Home</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      
      <li class="nav-item ">

	
	
	<a class="nav-item-inner lnk" href="/politica/" title="Pol&iacute;tica" target="_self">
	  <span class="tx">Política</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      

      

      <li class="nav-item  dropdown ">
	
	
	<a class="nav-item-inner lnk" href="" title="Firmas" target="_self"><span class="tx">Firmas <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/df/firmas/" title="Nacional" target="_self" >Nacional</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/monterrey/firmas/" title="Monterrey" target="_self" >Monterrey</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/jalisco/firmas/" title="Jalisco" target="_self" >Jalisco</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/laguna/firmas/" title="Laguna" target="_self" >Laguna</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/tamaulipas/firmas/" title="Tamaulipas" target="_self" >Tamaulipas</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/estadodemexico/firmas" title="Edo. de M&eacute;xico" target="_self" >Edo. de México</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/puebla/firmas/" title="Puebla" target="_self" >Puebla</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/leon/firmas/" title="Le&oacute;n" target="_self" >León</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/hidalgo/firmas/" title="Hidalgo" target="_self" >Hidalgo</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/estados/" title="Estados" target="_self"><span class="tx">Estados <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/df/" title="CD. de M&eacute;xico" target="_self" >CD. de México</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/estadodemexico/" title="Edo. de M&eacute;xico" target="_self" >Edo. de México</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/monterrey/" title="Monterrey" target="_self" >Monterrey</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/jalisco/" title="Jalisco" target="_self" >Jalisco</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/laguna/" title="Laguna" target="_self" >Laguna</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/tamaulipas/" title="Tamaulipas" target="_self" >Tamaulipas</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      
      <li class="nav-item ">

	
	
	<a class="nav-item-inner lnk" href="/policia/" title="Polic&iacute;a" target="_self">
	  <span class="tx">Policía</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/tendencias/" title="Tendencias" target="_self"><span class="tx">Tendencias <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/tendencias/elespiritudelbosque/" title="El esp&iacute;ritu del bosque" target="_self" >El espíritu del bosque</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/tendencias/incontinencia_urinaria-estilo_de_vida-salud_y_bienestar/" title="Vida y Bienestar" target="_self" >Vida y Bienestar</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/negocios/" title="Negocios" target="_self"><span class="tx">Negocios <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/negocios/infraestructura/" title="Infraestructura" target="_self" >Infraestructura</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/cultura/" title="Cultura" target="_self"><span class="tx">Cultura <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/cultura/festivalia/" title="Festivalia" target="_self" >Festivalia</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      
      <li class="nav-item nav-item-datalab">

	
	
	<a class="nav-item-inner lnk" href="/datalab/" title="DataLab" target="_self">
	  <span class="tx">DataLab</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      

      

      <li class="nav-item nav-item-tribuna dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/tribunamilenio" title="Tribuna Milenio" target="_self"><span class="tx">Tribuna Milenio <span class="ico"></span></span></a>

	
	<div class="droplayer" style="width:300px;">
	  <div class="inner-layer">
	    <ul>

	      

	      
	      
	      		
	<li class="opt">
		<a class="lnk" href="/tribunamilenio/merece_bob_dylan_el_nobel/" title="&iquest;Merece Bob Dylan el Nobel?" target="_self">¿Merece Bob Dylan el Nobel?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/tenemos_abandonado_al_ejercito/" title="&iquest;Tenemos abandonado al Ej&eacute;rcito?" target="_self">¿Tenemos abandonado al Ejército?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/todos_somos_corruptos/" title="&iquest;Todos somos corruptos?" target="_self">¿Todos somos corruptos?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/que_debemos_concluir_del_debate_entre_clinton_y_trump/" title="&iquest;Qu&eacute; debemos concluir del debate entre Clinton y Trump?" target="_self">¿Qué debemos concluir del debate entre Clinton y Trump?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/que_debe_atender_la_constitucion_chilanga/" title="&iquest;Qu&eacute; debe atender la constituci&oacute;n chilanga?" target="_self">¿Qué debe atender la constitución chilanga?</a>
	</li>
	
	      	

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      
      <li class="nav-item nav-item-hey richnav">

	
	
	<a class="nav-item-inner lnk" href="/hey/" title="&iexcl;Hey!" target="_self">
	  <span class="tx">¡Hey!</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- RICHLAYER -->
<div class="richlayer">
  <div class="inner-layer">

    <!-- RICHNAV "AFICIÓN" -->
    <div class="richnav-content richnav-hey cf">

      <!-- SECTIONS -->
<div class="col richnav-sections col-first">
  <h2 class="title"><span class="pill">Secciones</span></h2>
  <ul>
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="/hey/" title="ir a Home" target="_self">Home</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="/hey/firmas/" title="ir a Firmas" target="_self">Firmas</a></li>
    
    
  </ul>
</div><!-- .col.richnav-sections -->


      <!-- IN-FOCUS -->
<div class="col richnav-infocus">
  <h2 class="title"><span class="pill">En portada</span></h2>
  
  <div class="col infocus-main">
    
    


    
    
    
    <figure class="mg">
      <a href="/hey/cine/sepelio-carrie_fisher-debbie_reynolds-muerte-sepulcro-milenio-noticias_0_877712560.html" rel="blank" target="_blank" title="Enero de 2015: Carrie Fisher entrega a su madre Debbie Reynolds un premio a su trayetcoria en los Screen Actors Guild Awards. ">
	
	
	<img src="/hey/debbie_reynolds_MILIMA20161228_0326_11.jpg" width="229" height="154" alt="Enero de 2015: Carrie Fisher entrega a su madre Debbie Reynolds un premio a su trayetcoria en los Screen Actors Guild Awards. " />
	
      </a>
    </figure><!-- .mg -->
    
    




    <h3 class="headline"><small class="kicker">Cine</small> <a class="lnk" rel="blank" href="/hey/cine/sepelio-carrie_fisher-debbie_reynolds-muerte-sepulcro-milenio-noticias_0_877712560.html" target="_blank" alt="Debbie Reynolds y Carrie Fisher ser&aacute;n sepultadas el pr&oacute;ximo jueves  ">Debbie Reynolds y Carrie Fisher serán sepultadas el próximo jueves  </a></h3>
    

  </div><!-- .col.infocus-main -->
  
  <div class="col infocus-aux">
    <ul>
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Hey</small> <a class="lnk" rel="blank" href="/hey/stand_up_for_us-famosos-donald_trump-milenio-noticias-hey_0_877712539.html" target="_blank" alt="Famosos piden hacer frente a Donald Trump  ">Famosos piden hacer frente a Donald Trump  </a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Farandula</small> <a class="lnk" rel="blank" href="/hey/farandula/janet_jackson-mama-50_anos-primer-hijo-milenio-noticias-hey_0_877712553.html" target="_blank" alt="Janet Jackson se convierte en madre a sus 50 a&ntilde;os ">Janet Jackson se convierte en madre a sus 50 años </a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Farandula</small> <a class="lnk" rel="blank" href="/hey/farandula/kim_kardashian-reaparece-instagram-redes_sociales-milenio-noticias_0_877712555.html" target="_blank" alt="Kim Kardashian reaparece en Instagram ">Kim Kardashian reaparece en Instagram </a></h3></li>
      
      

    </ul>
  </div><!-- .col.infocus-aux -->
</div><!-- .col.richnav-infocus -->

      <div class="col richnav-oped">
  <h2 class="title"><span class="pill">Firmas</span></h2>
  <div class="m-richnav-oped">
    <ul>
      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://www.milenio.com/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/" title="&Aacute;lvaro Cueva">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20131029psclAg.jpg" width="61" height="61" alt="Álvaro Cueva" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/" target="_blank">Álvaro Cueva</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/" target="_blank">El pozo de los deseos reprimidos</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/premios_anuales_2016-actores_dramaticos-comicos-milenio_18_878492168.html" title="Muchos m&aacute;s premios anuales 2016" target="_blank">Muchos más premios anuales 2016</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://www.milenio.com/firmas/susana_moscatel/" title="Susana Moscatel">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20131029b74iJX.jpg" width="61" height="61" alt="Susana Moscatel" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/susana_moscatel/" target="_blank">Susana Moscatel</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/susana_moscatel/" target="_blank">Estado fallido</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="/firmas/susana_moscatel/gloria_trevi-ortografia-milenio_18_878492167.html" title="Gloria Trevi y la ortograf&iacute;a " target="_blank">Gloria Trevi y la ortografía </a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      

    </ul>
    <p class="ft"><a class="showmore" rel="blank" href="/hey/firmas/" title="ver más" target="_blank">Ver más</a></p>
  </div><!-- .m-richnav-oped -->
</div><!-- .col.richnav-oped -->






      
      
      
<div class="col richnav-more col-last">
  <h2 class="title"><span class="pill">Y Tambien</span></h2>

  
  <figure class="mg">
    <a href="/hey/musica/festivales_de_musica_en_mexico-electronica-coachella_2017-edc-milenio_0_864513821.html" rel="blank" title="Los festivales musicales que llegar&aacute;n a M&eacute;xico en 2017" target="_blank">

      

      
      <img src="/hey/edc-mexico_MILIMA20161212_0385_32.jpg" width="140" height="95" alt="Los festivales musicales que llegar&aacute;n a M&eacute;xico en 2017." />
      
    </a>
  </figure><!-- .mg -->
  

  <h3 class="headline"><a class="lnk" rel="blank" href="/hey/musica/festivales_de_musica_en_mexico-electronica-coachella_2017-edc-milenio_0_864513821.html" target="_blank">Los festivales musicales que llegarán a México en 2017 </a></h3>


</div><!-- .col.richnav-more -->



      

    </div><!-- .richnav-afi -->
    <!-- END: RICHNAV "AFICIÓN" -->

  </div><!-- .inner-layer -->
</div><!-- .richlayer -->
<!-- END: RICHLAYER -->

	
	<!-- END RICH NAV -->


      </li>
      

      

      

      
      <li class="nav-item nav-item-afi richnav">

	
	
	<a class="nav-item-inner lnk" href="http://laaficion.milenio.com/" title="La Afici&oacute;n" target="_self">
	  <span class="ico">La Afición</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- RICHLAYER -->
<div class="richlayer">
  <div class="inner-layer">

    <!-- RICHNAV "AFICIÓN" -->
    <div class="richnav-content richnav-afi cf">

      <!-- SECTIONS -->
<div class="col richnav-sections col-first">
  <h2 class="title"><span class="pill">Secciones</span></h2>
  <ul>
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/" title="ir a Home" target="_self">Home</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/la_aficion_mundial/" title="ir a La Afici&oacute;n Mundial" target="_self">La Afición Mundial</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/futbol/" title="ir a F&uacute;tbol" target="_self">Fútbol</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/futbolinternacional/" title="ir a Futbol Int" target="_self">Futbol Int</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/" title="ir a Firmas" target="_self">Firmas</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/automovilismo/" title="ir a Automovilismo" target="_self">Automovilismo</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/box/" title="ir a Boxeo" target="_self">Boxeo</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/beisbol/" title="ir a Beisbol" target="_self">Beisbol</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/masaficion/" title="ir a +Afici&oacute;n" target="_self">+Afición</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/fotogalerias/bella_aficion" title="ir a Bella Afici&oacute;n" target="_self">Bella Afición</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/fotogalerias/" title="ir a Fotogaler&iacute;as" target="_self">Fotogalerías</a></li>
    
    
  </ul>
</div><!-- .col.richnav-sections -->


      <!-- IN-FOCUS -->
<div class="col richnav-infocus">
  <h2 class="title"><span class="pill">En portada</span></h2>
  
  <div class="col infocus-main">
    
    


    
    
    
    <figure class="mg">
      <a href="http://laaficion.milenio.com/seleccionmexicana/jugadores-tri-seleccion_mexicana-2017-hexagonal-promesas-milenio-la_aficion_0_877112601.html" rel="blank" target="_blank" title="Los jugadores a seguir para el Tri 2017">
	
	
	<img src="/seleccionmexicana/jugadores-tri-seleccion_mexicana-2017-hexagonal-promesas-milenio-la_aficion_MILIMA20170102_0441_11.jpg" width="229" height="154" alt="Los jugadores a seguir para el Tri 2017" />
	
      </a>
    </figure><!-- .mg -->
    
    




    <h3 class="headline"><small class="kicker">Selección Mexicana</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/seleccionmexicana/jugadores-tri-seleccion_mexicana-2017-hexagonal-promesas-milenio-la_aficion_0_877112601.html" target="_blank" alt="Los jugadores a seguir para el Tri 2017">Los jugadores a seguir para el Tri 2017</a></h3>
    

  </div><!-- .col.infocus-main -->
  
  <div class="col infocus-aux">
    <ul>
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Futbol</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/futbol/equipo-descenso-liga_mx-clausura_2017-jaguares-cruz_azul-milenio-la_aficion_0_877712254.html" target="_blank" alt="Las armas para eludir el descenso">Las armas para eludir el descenso</a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Veracruz</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/veracruz/more_mosqueda-darvin_chavez-club_veracruz-sueldo_condicionado-milenio_0_877712529.html" target="_blank" alt="Veracruz condicion&oacute; sueldo de Darvin y Mosqueda">Veracruz condicionó sueldo de Darvin y Mosqueda</a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Futbol</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/futbol/llegaron-cobraron-se_fueron-cubo_torres-hinestroza-berjon-milenio-la_aficion_0_877112649.html" target="_blank" alt="Llegaron, cobraron y se fueron">Llegaron, cobraron y se fueron</a></h3></li>
      
      

    </ul>
  </div><!-- .col.infocus-aux -->
</div><!-- .col.richnav-infocus -->

      <div class="col richnav-oped">
  <h2 class="title"><span class="pill">Firmas</span></h2>
  <div class="m-richnav-oped">
    <ul>
      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://laaficion.milenio.com/firmas/jose_ramon_fernandez_gutierrez_de_quevedo_cartasoceanicas/" title="Jos&eacute; Ram&oacute;n  Fern&aacute;ndez Guti&eacute;rrez de Quevedo">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20131025WdeBd6.jpg" width="61" height="61" alt="José Ramón  Fernández Gutiérrez de Quevedo" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/jose_ramon_fernandez_gutierrez_de_quevedo_cartasoceanicas/" target="_blank">José Ramón  Fernández Gutiérrez de Quevedo</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/jose_ramon_fernandez_gutierrez_de_quevedo_cartasoceanicas/" target="_blank">Cartas oceánicas</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="http://laaficion.milenio.com/firmas/jose_ramon_fernandez_gutierrez_de_quevedo_cartasoceanicas/copa_confederaciones-brasil-mexico-mundial_rusia_18_878492147.html" title="El evento del a&ntilde;o" target="_blank">El evento del año</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://laaficion.milenio.com/firmas/enrique_burak/" title="Enrique Burak">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20140115uFVFcG.jpg" width="61" height="61" alt="Enrique Burak" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/enrique_burak/" target="_blank">Enrique Burak</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/enrique_burak/" target="_blank">Llamen a los vecinos</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="http://laaficion.milenio.com/firmas/enrique_burak/nfl-juego_comodines-oakland-seattle-pittsburgh-green_bay-super_bowl_18_878492143.html" title="Primer round: Juegos de comodines" target="_blank">Primer round: Juegos de comodines</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      

    </ul>
    <p class="ft"><a class="showmore" rel="blank" href="http://laaficion.milenio.com/firmas/" title="ver más" target="_blank">Ver más</a></p>
  </div><!-- .m-richnav-oped -->
</div><!-- .col.richnav-oped -->






      
      
      <!-- MORE... -->

<div class="col richnav-more col-last">
  <h2 class="title"><span class="pill">Bella Afición</span></h2>
  
  

  <figure class="mg">
    <a href="http://laaficion.milenio.com/bellaaficion/malin_rydqvist_fotos-piloto_sueca_instagram-malin_yoga-milenio-la_aficion_5_862163781.html" rel="blank" title="Amor en las alturas: Malin Rydqvist" target="_blank">
  

	

	
	<img src="/Malin-Rydqvist_MILIMA20161208_0263_24.jpg" width="140" height="95" alt="Malin Rydqvist " />
	
  
    </a>
  </figure><!-- .mg -->
  <h3 class="subject"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/bellaaficion/malin_rydqvist_fotos-piloto_sueca_instagram-malin_yoga-milenio-la_aficion_5_862163781.html" target="_blank">Amor en las alturas: Malin Rydqvist </a></h3>
  <blockquote class="quote"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/bellaaficion/malin_rydqvist_fotos-piloto_sueca_instagram-malin_yoga-milenio-la_aficion_5_862163781.html" target="_blank">La piloto sueca de 29 a&ntilde;os de edad roba c&aacute;mara en el aire; sobre todo, en el ...</a></blockquote>
  


</div><!-- .col.richnav-more -->


      

    </div><!-- .richnav-afi -->
    <!-- END: RICHNAV "AFICIÓN" -->

  </div><!-- .inner-layer -->
</div><!-- .richlayer -->
<!-- END: RICHLAYER -->

	
	<!-- END RICH NAV -->


      </li>
      

      

      
    </ul><!-- .nav-inner -->
	
	<ul class="secondary nav-holder-secondary">
	
	 	<li class="nav-item nav-item-first">
		<a href="/internacional/" class="nav-item-inner lnk" title="Internacional" target="_self">Internacional</a></li>
	
	 	<li class="nav-item">
		<a href="/poligrafo/" class="nav-item-inner lnk" title="El Pol&iacute;grafo" target="_self">El Polígrafo</a></li>
	
	 	<li class="nav-item">
		<a href="/negocios/emprendedores/" class="nav-item-inner lnk" title="Emprendedores" target="_self">Emprendedores</a></li>
	
	 	<li class="nav-item">
		<a href="/fotogalerias/" class="nav-item-inner lnk" title="Fotogaler&iacute;as" target="_self">Fotogalerías</a></li>
	
	 	<li class="nav-item">
		<a href="/moneros/" class="nav-item-inner lnk" title="Moneros" target="_self">Moneros</a></li>
	
	 	<li class="nav-item">
		<a href="/cultura/laberinto/" class="nav-item-inner lnk" title="Laberinto" target="_self">Laberinto</a></li>
	
	 	<li class="nav-item">
		<a href="/cultura/dominical/" class="nav-item-inner lnk" title="Dominical" target="_self">Dominical</a></li>
	
	 	<li class="nav-item">
		<a href="http://viajes.milenio.com" class="nav-item-inner lnk" title="Viajes" target="_blank">Viajes</a></li>
	
	 	<li class="nav-item">
		<a href="https://e.issuu.com/issuu-reader3-embed-files/latest/document-page-reader.html?u=suplementosmilenio2&d=anu_dic2016&p=1" class="nav-item-inner lnk" title="Anuario 2016" target="_blank">Anuario 2016</a></li>
	
	</ul>
	
  </div><!-- .parent-nav -->
  

  

  <div class="aux-nav cf">

  
<ul class="onsite-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->



  

</div><!-- .aux-nav -->

</nav><!-- #nav.main-nav -->
</header><!-- #header -->

      <div id="main" class="rg-body rg">
	<!-- GRID WRAP (OPAQUE LIGHT, BORDERED) -->
<div class="gd-wrap opaque-light bordered">

  <!-- MASTER GRID 100% (PULLED) -->
  <div class="gd gd1-m pull-limit">
    
  </div><!-- .gd1-m -->
  <!-- END: MASTER GRID 100% (PULLED) -->


  <!-- PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->
  <div class="pg-story pg">

    <!-- MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->
    <div class="gd gd6-m faux-seam-42g6 pull-limit">

      <!-- MASTER GRID "UNIT" 4/6 (FIRST) -->
      <div class="gdu u4-6 u-first ">

	<!-- ARTICLE MAIN CONTENT -->
	<article itemscope itemtype="http://schema.org/Article" id="content" class="pg-content">

	  <!-- PAGE CONTENT HEAD -->
	  <header id="heading" class="pg-head hspace brd">

	    <!-- SECTION LABELER -->
<p class="section-label" boardId="">

  <em class="label">


<a class="lnk" title="ir a Regi&oacute;n">Región </a>

</em>
</p><!-- .section-label -->


	    <h1 class="pg-bkn-headline" itemprop="name" >Detienen a distribuidor de droga </h1>
	    <div itemprop="description" class="pg-bkn-nutfold txt">

	      Aparentemente el detenido operaba en la Plaza de la Tecnolog&iacute;a.
	    </div><!-- .pg-bkn-nutfold -->
	    <!-- PAGE TOOLBAR (TOP) -->
<div id="toolbar" class="pg-toolbar top">
<div id="CboxSharebarUp_acmh"></div>

</div><!-- .pg-toolbar -->



	  </header><!-- #heading.pg-head -->
	  <!-- END: PAGE CONTENT HEAD -->


	  <!-- NESTED GRID 1/4 - 3/4 -->
	  <div class="gd gd4-n">

	    <!-- NESTED GRID "UNIT" 1/4 (FIRST) LEFT ZONE -->
	    <div class="gdu u1-4 u-first">

	      <!-- RELATED CONTENT SIDEBAR -->
	      <section id="sidebar" class="pg-sidebar hspace">
		
		

<div class="cp-moreinfo pg-cp brd-t">
  <h3 class="title"></h3>
  <ul class="lst-items">
    
    <li class="item first-child">
    <figure class="mg">
      <a title="Protestan contra gasolinazo en el centro de Monterrey" href="/region/protestan_gasolinazo-centro_monterrey-milenio_0_877112593.html" target="">
	
	
	
	
<img class="picture" src="/region/pancartas-inconformes-plantaron-eliminacion-impuestos_MILIMA20170102_0377_24.jpg" width="146" height="101" alt="Con pancartas, los inconformes se plantaron sobre la calle para exigir la eliminaci&oacute;n de los impuestos." itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/region/protestan_gasolinazo-centro_monterrey-milenio_0_877112593.html" title="Protestan contra gasolinazo en el centro de Monterrey" target="">Protestan contra gasolinazo en el centro de Monterrey</a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="Diputados de AN rechazan alza a tarifas del transporte" href="/region/diputados_rechazan_alza_transporte-tarifas_tranporte_publico-milenio_0_877712384.html" target="">
	
	    

      </a>
    </figure>
    <a class="lnk" href="/region/diputados_rechazan_alza_transporte-tarifas_tranporte_publico-milenio_0_877712384.html" title="Diputados de AN rechazan alza a tarifas del transporte" target="">Diputados de AN rechazan alza a tarifas del transporte</a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="Apodaca rompe r&eacute;cord en la recaudaci&oacute;n del predial" href="/region/apodaca_record_predial-apodaca_predial-milenio_0_877712274.html" target="">
	
	    

      </a>
    </figure>
    <a class="lnk" href="/region/apodaca_record_predial-apodaca_predial-milenio_0_877712274.html" title="Apodaca rompe r&eacute;cord en la recaudaci&oacute;n del predial" target="">Apodaca rompe récord en la recaudación del predial</a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="Aumento al transporte es inminente, asegura diputado" href="/region/aumento_transporte-camion_urbano-transporte_publico-milenio_0_874712654.html" target="">
	
	
	
	
<img class="picture" src="/region/aumento_transporte-camion_urbano-transporte_publico-milenio_MILIMA20161229_0170_24.jpg" width="146" height="101" alt="Hasta el momento no hay una fecha ni un monto establecido para el incremento en las tarifas. " itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/region/aumento_transporte-camion_urbano-transporte_publico-milenio_0_874712654.html" title="Aumento al transporte es inminente, asegura diputado" target="">Aumento al transporte es inminente, asegura diputado</a>
    </li>
    
  </ul><!-- .lst-items -->
</div><!-- .cp-relations -->







    <div class="OUTBRAIN" data-src="http://www.milenio.com/region/detienen_hombre_droga-policias-monterrey-envoltorios_cocaina-milenio_0_878312197.html" data-widget-id="AR_3" data-ob-template="Milenio" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
	      </section><!-- #sidebar.pg-sidebar -->

	    </div><!-- .u1-4.u-first -->


	    <!-- NESTED GRID "UNIT" 3/4 (LAST) MID ZONE -->
	    <div class="gdu u3-4 u-last">

	      <!-- ARTICLE BODY -->
	      <div id="folding" class="pg-body hspace">

		

<!-- INSET MAIN: IMAGE (FULL) -->
<div class="inset">
  <figure>
    <div class="mg">
      
<img class="picture" src="/region/detienen_hombre_droga-policias-monterrey-envoltorios_cocaina-milenio_MILIMA20170104_0058_8.jpg" width="478" height="324" alt="El hombre fue detenido tras encontrarle envoltorios con coca&iacute;na." itemprop="image" />

    </div><!-- .mg -->
    <figcaption class="footnote">El hombre fue detenido tras encontrarle envoltorios con cocaína.<small> (Marcial Pasarón)</small></figcaption>
  </figure>
</div><!-- .inset -->







		

		<p class="pg-bkn-dateline">
  <small itemprop="author" class="byline fgc">Marcial Pasarón</small> <time itemprop="datePublished" pubdate datetime="2017-01-04T07:51:05-06:00">04/01/2017 07:51 AM</time>
</p><!-- .pg-bkn-dateline -->


		<p class="pg-bkn-location"><small>Monterrey </small></p>
		<!-- MCE CONTENTS -->
		<div itemprop="articleBody" class="mce-body mce">
  <p>Con 11 envoltorios de cocaína, un empleado que presuntamente se dedica a la distribución de droga en las instalaciones de la Plaza de la Tecnología fue detenido por policías de Monterrey.</p><p>La captura de quien se identificó como Oswald Saldaña Cepeda, ocurrió alrededor de las 2:30 de este miércoles en el cruce de las calles Miguel Nieto y Reforma.</p><p>El inculpado fue interceptado por oficiales que realizaban un recorrido de vigilancia por esa zona y observaron circular a baja velocidad el vehículo tipo Jetta en color blanco.</p><p>Al ser interceptado por los uniformados, el hombre trató de evitar que el vehículo fuera revisado, alegando que el auto era propiedad de un funcionario estatal en Fomerrey.</p><p>Los policías que realizaron la detención le encontraron en la bolsa izquierda del pantalón la droga.</p><p>A pesar de lo anterior, el inculpado alegó en varias ocasiones que era amigo del supuesto funcionario.</p><p>Durante la detención los policías revisaron el interior del vehículo, pero no se localizaron más evidencias.</p><p>PZVB<br bogus="1"></p>
</div><!-- .mce-body -->


		<img src="/static/MILMilenio/images/Mdisclaimer.png?hash=692fcc1fa4d8fe4fff70960070e8760d" />

		<div id="CboxSharebarDown_acmh"></div>




	      </div><!-- #folding.pg-body -->

	    </div><!-- .u3-4.u-last -->

	  </div><!-- .gd4-n -->
	  <!-- END: NESTED GRID 1/4 - 3/4 -->


	  <!-- AUXILIARY CONTENT -->
	  <section id="auxiliary" class="pg-aux">
	    <div class="OUTBRAIN" data-src="http://www.milenio.com/region/detienen_hombre_droga-policias-monterrey-envoltorios_cocaina-milenio_0_878312197.html" data-widget-id="AR_1" data-ob-template="milenio" ></div>
	  </section><!-- #auxiliary.pg-aux -->


	  <!-- ARTICLE COMMENTS -->
	  <section id="comments" class="pg-comments">
	    <!-- start gigya comments -->
<div id="CboxCommenstMilenioG_acmh" style="margin:0px auto;"></div>

	  </section><!-- #comments.pg-comments -->

	</article><!-- #content.pg-content -->
	<!-- END: ARTICLE MAIN CONTENT -->

      </div><!-- .u4-6.u-first -->
      <!-- END: MASTER GRID "UNIT" 4/6 (FIRST) -->


      <!-- MASTER GRID "UNIT" 2/6 (LAST) -->
      <div class="gdu u2-6 u-last">
	<aside id="asidecol">
	  
  
<div class="md-advertisement md ad-box1 hspace">

  <div class="ad">

    <div id="mil-advertising-item_9310_d656e81dc6e1230e9599db5917502e8b" style="width:300px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Monterrey/Region/SN_Region_Box1|300|250|mil-advertising-item_9310_d656e81dc6e1230e9599db5917502e8b]]">
      <script type="text/javascript">
        function getIdSectionBox1(){
            return '9310';
        }
        function getIdRandBox1(){
            return 'd656e81dc6e1230e9599db5917502e8b';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_9310_d656e81dc6e1230e9599db5917502e8b');
      });
      </script>
    </div><!-- #mil-advertising-item_9310_d656e81dc6e1230e9599db5917502e8b -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  
<div class="md-advertisement md ad-box2 hspace">

  <div class="ad">

    <div id="mil-advertising-item_9310_c4c606d585f2ba1207c31b64cbfacaa1" style="width:300px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Monterrey/Region/SN_Region_Box2|300|250|mil-advertising-item_9310_c4c606d585f2ba1207c31b64cbfacaa1]]">
      <script type="text/javascript">
      function getIdSectionBox2(){
            return '9310';
        }
        function getIdRandBox2(){
            return 'c4c606d585f2ba1207c31b64cbfacaa1';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_9310_c4c606d585f2ba1207c31b64cbfacaa1');
      });
      </script>
    </div><!-- #mil-advertising-item_9310_c4c606d585f2ba1207c31b64cbfacaa1 -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px; height:250px;"><a href="http://www.milenio.com/tendencias/elespiritudelbosque/" target="_blank"> <img src="http://cdn.publicidad.milenio.com//d_comercial/MilenioDigital/2016/Noviembre/Monarca/BoxMonarca_14-11-2016-compressor.gif" width="300px" > </a></div>





  




<div style="align:center; margin-bottom:10px; margin-left:5px; padding:5px; width:312px; height:177px;">  <iframe src="http://cdn.publicidad.milenio.com/d_comercial/MilenioDigital/Newsletter/banner_News_22ago16.html" name="banner" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" id="elIframe" style="Z-INDEX: 1; width: 312px; height: 177px; visibility:visible;" framespacing="0" target="_blank">
 </iframe></div>






  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px; height:260px;">  <iframe src="http://cdn.publicidad.milenio.com//d_comercial/DescuentosMilenio/2017/Enero/BanneCarrusel/index.html" name="banner" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" id="elIframe" style="Z-INDEX: 1; width: 300px; height: 260px; visibility:visible;" framespacing="0" target="_blank">
 </iframe></div>






  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px;">  <div data-owo-type="widget" data-owo-code="78d5bce7-ebff-4dff-8012-231928f818e0" data-owo-mode="smart3"></div><script src="//frontend.1worldonline.com/poller-constructor.js" type="text/javascript" async></script></div>





  <div class="md-financial-last md sk-md1 hspace" id="modShowcase_">
  <div class="hd brd2-t">
    <div class="inner">
      <h2 class="m-title typ-9y3 fgc3"></h2>
    </div><!-- .inner -->
  </div><!-- .hd -->
  <div class="financial-carousel-container">
  <div class="financial-carousel">
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/proteccionista-titular_pactos_comerciales_eu-donald_trump-proteccionismo-milenio_0_878312172.html" title="Proteccionista, titular de pactos comerciales en EU">Proteccionista, titular de pactos comerciales en EU</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/proteccionista-titular_pactos_comerciales_eu-donald_trump-proteccionismo-milenio_0_878312172.html" title="Proteccionista, titular de pactos comerciales en EU">
          
          
            
              
<img class="picture" src="/financial_times/Robert-Lighthizer-EU-Ronald-Reagan_MILIMA20170104_0037_2.jpg" width="95" height="70" alt="Robert Lighthizer trabaj&oacute; como representante adjunto de comercio de EU en la administraci&oacute;n de Ronald Reagan. " itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> Donald Trump elige a Robert Lighthizer, en otra se&ntilde;al de que su gobierno impulsar&aacute; su ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/beneficios_locales-fracking-gas_y_petroleo_en_eu-fracturacion_hidraulica-milenio_0_878312171.html" title="Calculan beneficios locales del &#039;fracking&#039;">Calculan beneficios locales del 'fracking'</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/beneficios_locales-fracking-gas_y_petroleo_en_eu-fracturacion_hidraulica-milenio_0_878312171.html" title="Calculan beneficios locales del &#039;fracking&#039;">
          
          
            
              
<img class="picture" src="/financial_times/extraccion-Dakota-Norte_MILIMA20170104_0036_2.jpg" width="95" height="70" alt="La extracci&oacute;n en Dakota del Norte. " itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> El incremento de la producci&oacute;n de gas y crudo aporta mil 900 d&oacute;lares al a&ntilde;o en Estados ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/bitcoin-precio-mil_dolares-criptomoneda-moneda-finanzas_modernas-milenio_0_878312170.html" title="Bitcoin alcanza un precio de mil d&oacute;lares">Bitcoin alcanza un precio de mil dólares</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/bitcoin-precio-mil_dolares-criptomoneda-moneda-finanzas_modernas-milenio_0_878312170.html" title="Bitcoin alcanza un precio de mil d&oacute;lares">
          
          
            
              
<img class="picture" src="/financial_times/lanzado-bitcoin-alrededor-millones-dolares_MILIMA20161205_0019_2.jpg" width="95" height="70" alt="Cuando fue lanzado en 2009, el bitcoin fue visto con recelo, pero hoy tiene un valor de mercado de alrededor de 10 mil millones de d&oacute;lares." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> La criptomoneda tiene un valor similar a la masa total de los soms uzbekos, seg&uacute;n la CIA.</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  </div>
  <img class="financial_next" src="/static/MILMilenio/images/siguiente.png"/>
  </div>
  <!-- .ft -->
</div>
<script type="text/javascript" language="javascript">
  $(".md-financial-last .financial-carousel").css("left",0);
  $(".md-financial-last .financial-carousel-item:first").addClass("active");
  $(".md-financial-last .financial-carousel-item:last").addClass("litem");
  if($(".md-financial-last .financial-carousel-item").length <=1){
      $(".md-financial-last .financial_next").remove();
  } else {
  	$(".md-financial-last .financial_next").click(function(e){
	    if($(".md-financial-last .financial-carousel-item.active").hasClass("litem")){
	      $(".md-financial-last .financial-carousel").css("left",0);
	      $(".md-financial-last .financial-carousel-item:first").addClass("active");
	      $(".md-financial-last .financial-carousel-item:last").removeClass("active");
	    }
	    else{
	      var visible = $(".md-financial-last .financial-carousel-item.active");
	      $(visible).next().addClass("active");
	      $(visible).removeClass("active");
	      $(".md-financial-last .financial-carousel").css("left",parseInt($(".md-financial-last .financial-carousel").css("left"))-310);
	    }
	  });
  }
</script>

<style>
.md-financial-last img{
  float:right;
  display: block;
}

.md-financial-last.sk-md1 .hd, 
.md-financial-last.sk-md1 .hd .inner {
  height: 43px;
  background: url("/static/MILMilenio/images/mil_ft_header_h.png") repeat !important;
  border-top: none;
}

.md-financial-last.sk-md1 .hd .inner .m-title {
  text-indent: -99999px;
}

.md-financial-last .bd{
padding:10px 9px;
}
.md-financial-last .media-holder{
float:left;
display:block;
overflow:hidden;
margin: 5px 10px 0 0;
}
.md-financial-last .bkn.mt{
display:block;
overflow:hidden;
  word-wrap: break-word;
  margin: 5px 0 0 ;
}
.financial-carousel-container{
  width:310px;
  height: 140px;
  overflow:hidden;
  position: relative;
}
.financial-carousel-item{
  width:310px;
  height: 180px;
  float: left;
  display: block;
  position: relative;

}
.financial-carousel{
  position:absolute;
}
.financial-carousel-item .nws{
  border:none;
}
.md-financial-last .md{
  border-top: 1px solid #ccc;
}

.md-financial-last .financial_next{
  bottom: 9px;
  right:8px;
  position: absolute;
}
</style>



  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px; height:250px;"><a href="http://viajes.milenio.com/" target="_blank"> <img src="http://cdn.publicidad.milenio.com//d_comercial/Bestday/2017/enero/Etapa13/BoxFijo_3-01-2017/BoxFijoBestday_20-12-2016.jpg" width="300px" > </a></div>





  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px; height:250px;"><a href="https://issuu.com/todas_milenio/docs/todas_dic2016" target="_blank"> <img src="http://cdn.publicidad.milenio.com//d_comercial/MilenioDigital/2016/Diciembre/SuplementoTodas/SuplementoTodas_Box_20_12_2016.jpg" width="300px" > </a></div>





  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px; height:250px;"><a href="http://encuesta.profesionistas.org.mx/EncuestaNacionalEgresados.aspx" target="_blank"> <img src="http://cdn.publicidad.milenio.com/d_comercial/uvm/Agosto/BoxProfesionistasFijo/BoxProfesionistas.gif" width="300px" > </a></div>





  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px; height:250px;"><a href="http://www.milenio.com/salud-nutricion/" target="_blank"> <img src="http://cdn.publicidad.milenio.com/d_comercial/Bimbo/Diciembre/300x250dic.jpg" width="300px" > </a></div>





  

<div class="md-upminute md sk-md1 hspace modUpMinute sectionId_9020 contentType_NWS limit_5 hspace" id="modUpMinute_88198">


  <div class="hd brd2-t">
    <div class="inner">
      <h2 class="m-title typ-9y3 fgc3">
	Al Minuto
	<span class="tit-append">Monterrey</span>
      </h2>
    </div><!-- .inner -->
  </div><!-- .hd -->

  


  <div class="bd">
    <div class="content" data-upminute-content="mil_upminute-filter-section">
      <ul class="lst-upminute">

	





<li class="item">
  <time class="timestamp fgc2" datetime="08:29">08:29</time>
  <a class="lnk" href="/politica/alza_tarifa_transporte-revision_camiones-nuevo_leon-milenio_0_878312205.html" title="No se justifica alza de pasajes: experto">No se justifica alza de pasajes: experto</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="08:25">08:25</time>
  <a class="lnk" href="/policia/accidente_trailer_morones_prieto-intenso_trafico_morones_prieto-milenio_0_878312213.html" title="Accidente de tr&aacute;iler entorpece vialidad en Morones Prieto ">Accidente de tráiler entorpece vialidad en Morones Prieto </a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="08:16">08:16</time>
  <a class="lnk" href="/policia/balean_casa_colonia-centro_monterrey_balacera-milenio_0_878312208.html" title="Balean casa en colonia Chepevera">Balean casa en colonia Chepevera</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="07:51">07:51</time>
  <a class="lnk" href="/region/detienen_hombre_droga-policias-monterrey-envoltorios_cocaina-milenio_0_878312197.html" title="Detienen a distribuidor de droga ">Detienen a distribuidor de droga </a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="07:45">07:45</time>
  <a class="lnk" href="/politica/transporte_publico-camiones-pasaje-tarifa-nuevo_leon-milenio_0_878312196.html" title="Costo de viajes en camiones de NL, de los m&aacute;s caros en el pa&iacute;s">Costo de viajes en camiones de NL, de los más caros en el país</a>
</li><!-- .item -->







      </ul><!-- .lst-upminute -->
    </div><!-- .content -->
  </div><!-- .bd -->

  <div id="mil-minute-showmore" class="ft">
    <p>
      <a title="ver más" href="http://www.milenio.com/monterrey/alminuto/" class="lnk showmore fgc">Ver más</a>
    </p>
  </div>

</div><!-- .md-upminute -->


  <div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="md-wgt-social wgt-social md sk-md1 hspace" id="modWgtSocial">
	<div class="hd brd2-t">
		<div class="inner">
			<h2 class="m-title typ-9y3 fgc3">En las redes</h2>
		</div><!-- .inner -->
	</div><!-- .hd -->

	<div class="bd">

	<!-- TABS -->
		<ul class="tabs">
			<li class="tab tab-fbk first-child"><a class="lnk" href="#wgtSocial_pane1" title="Facebook Feed">Facebook Feed</a></li>
			<li class="tab tab-twt"><a class="lnk" href="#wgtSocial_pane2" title="Twitter Feed">Twitter Feed</a></li>
			<li class="tab tab-giy"><a class="lnk" href="#wgtSocial_pane3" title="Milenio Feed">Milenio Feed</a></li>
		</ul><!-- .tabs -->

	<!-- PANES -->
		<!-- PANE 1 (facebook) -->
		<div class="pane pane-fbk" id="#wgtSocial_pane1">
			<div class="wgt-api-service">
				<!-- FACEBOOK LIKEBOX API CALL -->
<div class="fb-page" data-href="http://www.facebook.com/mileniodiario" data-width="292" data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/mileniodiario"><a href="http://www.facebook.com/mileniodiario">Facebook</a></blockquote></div></div>
				<!-- END: FACEBOOK LIKEBOX API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->

		<!-- PANE 2 (twitter) -->
		<div class="pane pane-twt" id="#wgtSocial_pane2">
			<!-- 
				TWITTER WIDGET API VERSION 2
				USE THIS INSTEAD PREVIOUS VERSION WHEN TWITTER DEPRECATE IT
			-->
			<div class="wgt-api-service">
				<!-- TWITTER API 2 CALL (ASYNC METHOD - loaded asynchronously in API config block) -->
				<!-- PASS HERE (via data attributes):
					 widget id
					 IMPORTANT NOTE!!!: the new API REQUIRES AUTHENTICATION !!! 
					 other: https://dev.twitter.com/docs/embedded-timelines#customization
				-->
				<a class="twitter-timeline" href="https://twitter.com/Milenio" data-widget-id="324508262114410496" data-screen-name="Milenio" height="250" data-chrome="nofooter">Tweets por @Milenio</a>
				<!-- END: TWITTER API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->

		<!-- PANE 3 (gigya) -->
		<div class="pane pane-giy" id="#wgtSocial_pane3">
		  <div id="ActivityFeedWidget"></div>
		</div><!-- .pane -->

	</div><!-- .bd -->

	<div class="ft">
		<div class="wgt-socialbar">
			<ul class="bar items-6 cf">
				<li><a class="lnk" rel="external" href="https://plus.google.com/+Milenio/posts" title="Google Plus"><span class="ico ico-glp">Google Plus</span></a></li>
				<li><a class="lnk" rel="external" href="https://www.youtube.com/user/MILENIO/featured" title="youtube"><span class="ico ico-ytb">Youtube</span></a></li>
				<li><a class="lnk" rel="external" href="https://twitter.com/Milenio" title="twitter"><span class="ico ico-twt">Twitter</span></a></li>
				<li><a class="lnk" rel="external" href="http://www.facebook.com/mileniodiario" title="facebook"><span class="ico ico-fbk">Facebook</span></a></li>
				<li><a class="lnk" rel="external" href="http://instagram.com/milenio" title="instagram"><span class="ico ico-ins">Instagram</span></a></li>
				<!--<li><a class="lnk" rel="external" href="http://pinterest.com/milenio/" title="pinterest"><span class="ico ico-pin">Pinterest</span></a></li>-->
				<!-- <li><a class="lnk" rel="external" href="http://www.milenio.com/rss-milenio.html" title="RSS"><span class="ico ico-rss">RSS</span></a></li> -->
				<!-- <li><a class="lnk" rel="external" href="" title="linkedin"><span class="ico ico-lks">Linkedin</span></a></li> -->
			</ul><!-- .bar -->
		</div><!-- .wgt-socialbar -->
	</div><!-- .md-social-foot.ft -->
</div><!-- .md-wgt-social -->



  




.






	</aside><!-- #asidecol -->
      </div><!-- .u2-6.u-last -->
      <!-- END: MASTER GRID "UNIT" 2/6 (LAST) -->

    </div><!-- .gd6-m -->
    <!-- END: MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->

  </div><!-- .pg-story -->
  <!-- END: PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->

</div><!-- .gd-wrap -->
<!-- END: GRID WRAP (OPAQUE LIGHT, BORDERED) -->

<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 51781
       ,lang        : "es"
       ,slot        : '[itemprop="articleBody"] > p'
       ,format      : "inread"
       ,components  : { mute: {delay :3}, skip: {delay :3} }
       ,css         : "margin: 0px 0px 10px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>




      </div><!-- #main -->

      <div class="rg-aux rg">
	
      </div><!-- .md-ihtml-ecommerce -->

      <!-- Position footer is disabled -->


      <footer id="footer" class="rg-footer rg">
  <nav class="footer-links cf">
    <a class="footer-brand" href="/" title="Grupo Milenio">Grupo Milenio</a>
    <ul class="footer-onsite">

      

      <li class="item"><a class="lnk" href="javascript:gotoMobileVersion(true);" title="Ir a Versi&oacute;n M&oacute;vil" target="_self" >Ir a Versión Móvil</a></li>
      

      <li class="item"><a class="lnk" href="http://descuentos.milenio.com/" title="Descuentos Milenio" target="_blank" >Descuentos Milenio</a></li>
      

      <li class="item"><a class="lnk" href="/contactanos.html" title="Cont&aacute;ctanos" target="_self" >Contáctanos</a></li>
      

      <li class="item"><a class="lnk" href="/suscripciones.html" title="Suscripciones" target="_self" >Suscripciones</a></li>
      

      <li class="item"><a class="lnk" href="http://publicidad.milenio.com/mediakitDigital_2016" title="An&uacute;nciate" target="_blank" >Anúnciate</a></li>
      

      <li class="item"><a class="lnk" href="/quienes-somos.html" title="Qui&eacute;nes somos" target="_self" >Quiénes somos</a></li>
      

      <li class="item"><a class="lnk" href="/aviso-de-privacidad.html" title="Privacidad" target="_self" rel="nofollow">Privacidad</a></li>
      

      <li class="item"><a class="lnk" href="/aviso-legal.html" title="Aviso Legal" target="_self" rel="nofollow">Aviso Legal</a></li>
      

      <li class="item">
	<span class="join">Milenio (Redes Sociales)</span>
  
<ul class="footer-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->

	<!--<ul class="footer-social cf">
    <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
	  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
	  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
	  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
	  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
	  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
	  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>
	</ul>
  --><!-- .footer-social -->
      </li>
    </ul><!-- .footer-onsite -->
  </nav><!-- .footer-links -->

  <div class="footer-info cf">
    <p class="copy"><small>Derechos Reservados &copy; Grupo Milenio 2017</small></p>
    <p class="partnership">
    <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_esr.png?hash=90851c345738b9bde02ac74c41413aaa" alt="Empresa Socialmente Responsable" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_doubleclick.gif?hash=b13f66580c5df1f9f82b4ca4825169cc" alt="doubleclick by Google" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="iab Milenio">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_iab.gif?hash=e65233769baab1e9280f42a4226a592c" alt="iab Milenio" width="44" height="30" />
      </a>
      <a class="lnk" href="" title="comScore">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_comscore.gif?hash=a87a24e8d4a0d1dabf61e3f2bbbfb99c" alt="comScore" width="95" height="30" />
      </a>
    </p><!-- .partnershipt -->
  </div><!-- .footer-info -->
</footer><!-- #footer -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script type="text/javascript">
    var bk = document.createElement('script');
    bk.setAttribute('language', 'javascript');
    bk.setAttribute('type', 'text/javascript');
    bk.setAttribute('src','http://tags.bkrtx.com/js/bk-coretag.js');  
    bk.onload=function(){
        bk_allow_multiple_calls=true;
        bk_use_multiple_iframes=true;
        bk_doJSTag(32251, 10);
    };
    document.body.appendChild(bk);
</script>

<script type="text/javascript">
    if (jQuery(".rg-aux .md-ihtml-cartelera").length <= 0) {
      jQuery("#footer").addClass("vspace3");
    }
</script>


    </div><!-- .page-wrap -->

  </div><!-- #container -->
</div><!-- #doc -->


<script type="text/javascript" src="/static/MILMilenio/js/mil.inits.js?hash=e1a9bd748bb8231a5a3850a7a02669ed"></script>
<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="/static/MILMilenio/js/mil.ie-polyfills.js?hash=a7f11b95639af0abc6cd9325b26389f0"></script>
<![endif]-->
 
<!-- Begin Digital Analytix Tag -->

<script type="text/javascript">
  function udm_(a){
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<p><img src='",a,"' height='1' width='1' alt='*'></p>");
  }
  function uid_call(a, b){
  ui_c2 = 6906371; // your corporate c2 client value
  ui_ns_site = milenio; // your sites identifier
  window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
  var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&ns_site='+ui_ns_site+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
  }
  udm_('http://b.scorecardresearch.com/b?c1=2&c2=6906371&ns_site=milenio&name=www.milenio.com.ediciones_locales.monterrey.region.noticias.detienen_a_distribuidor_de_droga');
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906371&amp;ns_site=milenio&amp;name=www.milenio.com.ediciones_locales.monterrey.region.noticias.detienen_a_distribuidor_de_droga" height="1" width="1" alt="*"></p></noscript> 

<!-- End Digital Analytix Tag -->

<!-- The following code snippet should be place directly (or as close as possible) before the closing </body> tag.
Please replace the sample c2 value of 1234567 with your assigned c2 value, and the ns_site with your assigned ns_site. -->

<!-- Begin DAx cs.js import -->

<script type="text/javascript" src="http://b.scorecardresearch.com/c2/.6906371/cs.js"></script>

<!-- End DAx cs.js import -->


<script type="text/javascript">
  var _sf_async_config={};        
  _sf_async_config.uid = 44580;                           /* ID de cuenta milenio */
  _sf_async_config.domain = 'milenio.com';              /* Dominio del sitio */
  _sf_async_config.sections = 'Monterrey, Región';        /* Puede contener más de una sección separada por comas ej: Política, Policia, etc */  
  _sf_async_config.authors = 'Marcial Pasarón';  /* Puede contener más de un autor separado por comas ej: Ciro Gómez Leyva, Redacción Mty, etc.*/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
        (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') + 'js/chartbeat.js');         
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=9310" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=9310&rand=1771393173" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=MILNWS20170104_0037" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=MILNWS20170104_0037&rand=1141846169" />
</noscript>

<script type="text/javascript">
$(function(){


    ping('https://ping.appsdigital.es','MILNWS20170104_0037');

});
</script></body>
</html>