<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]><html class="no-js" lang="es"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="refresh" content="300" />
<meta property="og:site_name" content="Milenio" />
<meta name="google-site-verification" content="ViRWLG3084f7CEIY43owlqf7oOvp26B5muwwtJ9Mf2g" />
<meta itemprop="name" content="“Margarita no es candidata competitiva”: Moreno Valle" />
<meta itemprop="image" content="http://www.milenio.com/politica/ex-gobernador-Puebla_MILIMA20171012_0014_10.jpg" />
<meta itemprop="description" content="La salida de Margarita Zavala sí quitará votos al  partido, pero no del padrón panista, sino de los ciudadanos que votan  de “manera natural” por Acción Nacional, por lo que no restará sufragios  a PRI ni Morena, opinó Rafael Moreno Valle, quien aspira a la candidatura del PAN a la  Presidencia." />
<meta property="og:title" content="“Margarita no es candidata competitiva”: Moreno Valle" />
<meta property="og:url" content="http://www.milenio.com/politica/margarita_zavala-candidata_competitiva-rafael_moreno_valle-pan-presidencia-milenio_0_1046895314.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La salida de Margarita Zavala sí quitará votos al  partido, pero no del padrón panista, sino de los ciudadanos que votan  de “manera natural” por Acción Nacional, por lo que no restará sufragios  a PRI ni Morena, opinó Rafael Moreno Valle, quien aspira a la candidatura del PAN a la  Presidencia." />
<meta property="og:image" content="http://www.milenio.com/politica/ex-gobernador-Puebla_MILIMA20171012_0014_14.jpg" />
<meta name="twitter:card" content="app" />
<meta name="twitter:site" content="@Milenio" />
<meta name="twitter:title" content="“Margarita no es candidata competitiva”: Moreno Valle" />
<meta name="twitter:domain" content="milenio.com" />
<meta name="twitter:creator" content="@Milenio" />
<meta name="twitter:url" content="http://www.milenio.com/politica/margarita_zavala-candidata_competitiva-rafael_moreno_valle-pan-presidencia-milenio_0_1046895314.html" />
<meta name="twitter:description" content="Reflexionar y admitir la crisis en el partido, pide a militantes; urge a que se democraticen las reglas de selección del candidato del frente ciudadano." />
<meta name="twitter:image" content="http://www.milenio.com/politica/ex-gobernador-Puebla_MILIMA20171012_0014_14.jpg" />
<meta name="twitter:app:name:iphone" content="Milenio" />
<meta name="twitter:app:id:iphone" content="310792799" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/mx/app/milenio-diario/id310792799?mt=8" />
<meta name="twitter:app:name:ipad" content="Milenio" />
<meta name="twitter:app:id:ipad" content="377114903" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/mx/app/milenio-impreso/id377114903?mt=8" />
<meta name="twitter:app:name:googleplay" content="Milenio" />
<meta name="twitter:app:id:googleplay" content="com.cloudsourceit.Milenio" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.cloudsourceit.Milenio&amp;hl=es_419" />
<meta name="description" content="La salida de Margarita Zavala sí quitará votos al  partido, pero no del padrón panista, sino de los ciudadanos que votan  de “manera natural” por Acción Nacional, por lo que no restará sufragios  a PRI ni Morena, opinó Rafael Moreno Valle, quien aspira a la candidatura del PAN a la  Presidencia." />
<meta name="keywords" content="margarita zavala,candidata competitiva,rafael moreno valle,pan,presidencia,milenio" />
<meta name="news_keywords" content="margarita zavala,candidata competitiva,rafael moreno valle,pan,presidencia,milenio" />
<meta name="generator" content="BBT bCube" />

<title>“Margarita no es candidata competitiva”: Moreno Valle - Grupo Milenio</title>

<link href="http://cdn.premium.milenio.com/vip.css" rel="stylesheet" type="text/css" />
<link href="http://cdn.premium.milenio.com/styles/mileniogigya.css" rel="stylesheet" type="text/css" />
<link href="/static/MILMilenio/min/mil_output.css?hash=d8cdbc55dfff5753ad700db91ec7a6cf" rel="stylesheet" type="text/css" />
<link href="/static/BBTCore/css/jquery.autocomplete.css?hash=1f960a704c97b3b8cad9c8dbcdd2f656" rel="stylesheet" type="text/css" />
<link href="http://www.milenio.com/politica/ex-gobernador-Puebla_MILIMA20171012_0014_10.jpg" rel="image_src" />
<script type="text/javascript" src="/static/MILMilenio/js/lib/mobile-detect.js?hash=82cbf98372050d514dcd52f7c33e16b1"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/modernizr-2.6.2-respond-1.1.0.min.js?hash=70d492eca4141bdd1452977dd893dd63"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/jquery-1.8.3.min.js?hash=e1288116312e4728f98923c79b034b67"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery.cookie.js?hash=cf92c22722297e61b41ea536500610fc"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=8efdb976dfcbef97499dffc5d62bdde6"></script>
<script type="text/javascript" src="/static/MILMilenio/min/mil_output.js?hash=8940d19281207b0deb2c6d8b276db3f8"></script>
<script type="text/javascript" src="/static/MILMilenio/js/mil.handlers.js?hash=61a878a2ccd809806d3e210d5b4c13c3"></script>
<script type="text/javascript" src="/static/MILMilenio/js/eventos_tgm.js?hash=cf13a7a61f872a946daa92154ee1e32d"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery-ui.autocomplete.min.js?hash=abe9bbe02c61b298bef53fb4f30d40d2"></script>

<link rel="alternate" title="Política" href="/rss10/section/1000/" type="application/rss+xml" />



<script type="text/javascript" language="javascript">
function gotoMobileVersion(force){
  if(force){
    createCookie("version","tmobile");
  }
  
  var version = readCookie("version") != null ? readCookie("version") : "mobile";
  var md = new MobileDetect(window.navigator.userAgent);
  if(md.mobile() != null && (version == "mobile" || version == "tmobile")){
    window.location=window.location.href.replace(window.location.host,'m.milenio.com');
    return true;
  }

  if(md.tablet() != null){
    $(function(){$("body").prepend("<div style='width:100%;background-color:#d7d7d7;font: 16px/48px Arial,Helvetica,sans-serif;padding-left: 10px;'>Visita nuestra versión móvil para una mejor experiencia en tu dispositivo.<a target='_self' href='javascript:gotoMobileVersion(true);' style='float: right;width: 230px;background: #b81800;text-decoration:none;color:white;text-transform:uppercase;text-align:center;'>Ir a Versión móvil</a></div>");});
  }

  if(md.mobile() == null){
    $(function(){
      $("ul.footer-onsite li.item").each(function(k,v){
        if($(this).find("a").text().indexOf("Ir a Versión") > -1){
          $(this).remove();
        }
      });
    });    
  }
}

gotoMobileVersion(false);
</script>
<script type="text/javascript" language="javascript">
$(function(){
function selectItem(url,testUrl,item){
	if(url == "" || testUrl == "")
		return;
	if(((url + "/") == testUrl || url == "/") && $("li.nav-item.selected").length == 0) {
		var parentItem = $(item).closest("li.nav-item");
    if(!parentItem.hasClass("richnav")){
		  parentItem.addClass("selected");
    }
		if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
			parentItem.find("a").first().addClass('firstOffset');
		}else if(parentItem.hasClass("nav-item-last")){
			parentItem.find("a").first().addClass('lastOffset');
		}
		return;
	} else {
		var parts = url.split("/");
		parts.pop();
		if(parts.length <= 0 ){
			return;
		}
		var url = parts.join("/");
		selectItem(url,testUrl,item);
	}
}

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if(window.location.pathname == $(this).attr("href") || ($(this).attr("href").indexOf("firmas") > -1 && window.location.pathname.indexOf("firmas") > -1)){
		if($("li.nav-item.selected").length == 0){
			var parentItem = $(this).closest("li.nav-item");
      if(!parentItem.hasClass("richnav")){
        parentItem.addClass("selected");  
      }
			if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
				parentItem.find("a").first().addClass('firstOffset');
			}else if(parentItem.hasClass("nav-item-last")){
				parentItem.find("a").first().addClass('lastOffset');
			}
		}		
	}
});

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if($("li.nav-item.selected").length == 0){
		var item = $(this);
		selectItem(window.location.pathname,$(this).attr("href"),item);
	}else{
		return;
	}
});
});
</script>
<script type="text/javascript">
var _sf_startpt=(new Date()).getTime()
</script>
<script src="http://us.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1b5bb"></script>
<script type="text/javascript">
	window._sf_endpt=(new Date()).getTime();
	(function(){
		function loadVip() {
			var e3 = document.createElement('script');
			e3.setAttribute('language', 'javascript');
			e3.setAttribute('type', 'text/javascript');
			e3.setAttribute('src','http://cdn.gigya.com/js/socialize.js?apiKey=3_peOCzHE23KyayihjefNyJaA1kJdrSJblZl1vqdYszRh_uY6pNOZ840_z7dc1DknB');
			document.body.appendChild(e3);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadVip : function() { oldonload(); loadVip();};	
	})();
	
	function onGigyaServiceReady(serviceName) {
		window.__gigyaConf = {connectWithoutLoginBehavior: 'alwaysLogin',sessionExpiration: -2,facebookInitParams: {"cookie":true, "status":true, "xfbml":true, "oauth":true},lang: "es‐mx"};
	    var e2 = document.createElement('script');
	    e2.setAttribute('language', 'javascript');
	    e2.setAttribute('type', 'text/javascript');
	    e2.onload=function(){
			configVip();
		};
	    document.body.appendChild(e2);
    
	    var e = document.createElement('script');
	    e.setAttribute('language', 'javascript');
	    e.setAttribute('type', 'text/javascript');
	    e.setAttribute('src','http://cdn.premium.milenio.com/vip.js');
	    e.onload=function(){
			e2.setAttribute('src','http://cdn.premium.milenio.com/js/mileniogigya.js');   	
	    };
    	document.body.appendChild(e);	
	};

	function configVip(){
		// runningInPRO
		MilenioVIP.initialize({userNavBarID: "premiumLoginBox"});
		
		MilenioGigya.configData("MILNWS20171012_0014", "milenio", null, "“Margarita no es candidata competitiva”: Moreno Valle", "http://www.milenio.com/politica/margarita_zavala-candidata_competitiva-rafael_moreno_valle-pan-presidencia-milenio_0_1046895314.html", "Reflexionar y admitir la crisis en el partido, pide a militantes; urge a que se democraticen las reglas de selección del candidato del frente ciudadano.", null, "http://www.milenio.com/politica/margarita_zavala-candidata_competitiva-rafael_moreno_valle-pan-presidencia-milenio_0_1046895314.html", 'http://www.milenio.com/politica/ex-gobernador-Puebla_MILIMA20171012_0014_10.jpg');
 		MilenioGigya.getComments();
		MIL.GIGYA.numComments.init()
		MilenioGigya.getSharebar("nota");
  		
		
  		verifyVipWidget();
		
	}

	function verifyVipWidget(){
		//var vipWidget=document.getElementById('mileniovip_wdgt');
		var vipFrame=document.getElementById('premium_frame');
		/*if(vipWidget!='undefined' && vipWidget != null){
			var domain='cdn.premium.milenio.com';
			vipWidget.src='http://cdn.premium.milenio.com/widget.html';
		}*/
		
		var urlActual=window.location.href;
		
		var isPremium=urlActual.search("premium");
		var isPaper=urlActual.search("epaper");
		if(vipFrame!='undefined' && vipFrame != null){
			var domain='cdn.premium.milenio.com';
			if(isPaper==-1){
				vipFrame.src='http://cdn.premium.milenio.com/premium_frame.html';
			} else {
				vipFrame.src='http://iframe.xbrowser.milenio.com/';
			}
			
		}
	}
</script>

<meta name="cid" content="MILNWS20171012_0014" />
<meta name="Title" content="“Margarita no es candidata competitiva”: Moreno Valle" />
<meta name="Description" content="Reflexionar y admitir la crisis en el partido, pide a militantes; urge a que se democraticen las reglas de selección del candidato del frente ciudadano." />
<meta name="Tipo" content="Noticia" />
<meta name="Pubdate" content="2017-10-12" />
<meta name="Pubhour" content="0501" />
<meta name="Keywords" content="margarita zavala,candidata competitiva,rafael moreno valle,pan,presidencia,milenio" />
<meta name="Seccion" content="Política" />
<meta name="Author" content="Elba Mónica Bravo" />
<meta name="Thumbnail" content="http://www.milenio.com/politica/ex-gobernador-Puebla_MILIMA20171012_0014_24.jpg" />
<meta name="Tags" content="" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/milenio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript">
  BBT.log("se carga script para eventos de google");
</script>
<script type="text/javascript">
			
				dataLayer = [{
					'varSeccion': 'Política',
					'varFormato': 'NWS',
					
					'varPlaza': 'Nacional'
				}];
			
</script>




<script type="text/javascript">
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
     (function() {
       var gads = document.createElement("script");
       gads.async = true;
       gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
</script>



<script type="text/javascript">



googletag.cmd.push(function() {


   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Politica/SN_Politica_SkycrapperLeft', [160,600], 'mil-advertising-item_1000_d55d277dfdbfec31043f411f6a82163a').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Politica/SN_Politica_SkycrapperRight', [160,600], 'mil-advertising-item_1000_70bc13c567a3c5bbee22e13fcb4cc1c6').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Politica/SN_Politica_Super', [728,90], 'mil-advertising-item_1000_571f1c00fb24f636ffb935d697458b4f').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Politica/SN_Politica_SmartBanner', [220,90], 'mil-advertising-item_1000_643442c603593745b2362b522778f930').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Politica/SN_Politica_Box1', [300,250], 'mil-advertising-item_1000_4e383869e1a16f153cea8369c22606ef').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Politica/SN_Politica_Box2', [300,250], 'mil-advertising-item_1000_c2d47421ab50e0d055ce1af6ecd64600').addService(googletag.pubads());
   

   
   googletag.pubads().enableAsyncRendering();
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
});





</script>



<link rel="canonical" href="http://www.milenio.com/politica/margarita_zavala-candidata_competitiva-rafael_moreno_valle-pan-presidencia-milenio_0_1046895314.html"/>
<link rel="image_src" type="image/jpeg" href="http://www.milenio.com/politica/ex-gobernador-Puebla_MILIMA20171012_0014_14.jpg"/>
</head>
<!-- t = 1507802494 -->
<body>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWZ9QB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WWZ9QB');</script>

<!-- End Google Tag Manager -->



<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked site-milenio theme-politics content-section-politica">
  <div id="container">
    <div>
      <div class="md-advertisement-left" style="width: 160px; position: fixed; ">
  <div class="">
    <div id="mil-advertising-item_1000_d55d277dfdbfec31043f411f6a82163a" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Politica/SN_Politica_SkycrapperLeft|160|600|mil-advertising-item_1000_d55d277dfdbfec31043f411f6a82163a]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_1000_d55d277dfdbfec31043f411f6a82163a');
      });
      </script>
    </div><!-- #mil-advertising-item_1000_d55d277dfdbfec31043f411f6a82163a -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->


      <div class="md-advertisement-left" style="width: 160px; position: fixed; right:0px;">
  <div class="">
    <div id="mil-advertising-item_1000_70bc13c567a3c5bbee22e13fcb4cc1c6" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Politica/SN_Politica_SkycrapperRight|160|600|mil-advertising-item_1000_70bc13c567a3c5bbee22e13fcb4cc1c6]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_1000_70bc13c567a3c5bbee22e13fcb4cc1c6');
      });
      </script>
    </div><!-- #mil-advertising-item_1000_70bc13c567a3c5bbee22e13fcb4cc1c6 -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->

    </div>
    <div class="page-wrap limiter1">

      <ul id="skip-links">
	<li><a href="#main" accesskey="S"><kbd>S</kbd> <span>: Saltar al Contenido Principal</span></a></li>
	<li><a href="#header" accesskey="X"><kbd>X</kbd> <span>: Ir al menú de Navegación</span></a></li>
	<li><a href="#footer" accesskey="Z"><kbd>Z</kbd> <span>: Saltar al Pie de Página</span></a></li>
      </ul><!-- #skip-links -->

            <!-- STICKER -->
      <div class="sticker" style="display:none">
	<a class="lnk" href="/premium/" title="ir a Milenio Premium">Milenio Premium</a>
      </div><!-- .sticker -->


      <div class="ad-super1-split rg-ad rg">

  <div class="ad-wrap">
    <div class="ad-left ad">

	<div id="mil-advertising-item_1000_571f1c00fb24f636ffb935d697458b4f" style="width:728px;" data-datas="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Politica/SN_Politica_Super|728|90|mil-advertising-item_1000_571f1c00fb24f636ffb935d697458b4f]]">
      <script type="text/javascript">
         function getIdSectionSuper(){
            return '1000';
        }
        function getIdRandSuper(){
            return '571f1c00fb24f636ffb935d697458b4f';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_1000_571f1c00fb24f636ffb935d697458b4f');
      });
      </script>
	</div><!-- #mil-advertising-item_1000_571f1c00fb24f636ffb935d697458b4f -->

    </div><!-- .ad-left -->

    <div class="ad-right ad">
      <div id="mil-advertising-item_1000_643442c603593745b2362b522778f930" style="width:220px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Politica/SN_Politica_SmartBanner|220|90|mil-advertising-item_1000_643442c603593745b2362b522778f930]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
              googletag.display('mil-advertising-item_1000_643442c603593745b2362b522778f930');
      });
      </script>
</div><!-- #mil-advertising-item_1000_643442c603593745b2362b522778f930 -->

    </div><!-- .ad-right -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-super1-split -->


      
      <!-- REGION HEADER "DEFAULT" (MILENIO) -->
<header id="header" class="rg-header rg pull-outer-limit">

  <nav class="media-bar">
  <ul class="button-line cf">

    

    <li><a class="btk prn" rel="external" href="http://www.milenio.com/epaper/" title="impreso"><span class="ico"></span>Impreso</a></li>
    <li><a class="btk rad" href="/radio/" title="milenio radio"><span class="ico"></span>Milenio Radio</a></li>
    <li><a class="btk mtv" href="http://tv.milenio.com/" title="milenio tv"><span class="ico"></span>Milenio TV</a></li>
  </ul><!-- .button-line -->

  <div class="aux-line">
    <!-- LOGIN TOOLS -->

    <p id="premiumLoginBox" class="login-tools cf"></p>


    <div class="main-search">
      <a href="http://www.milenio.com/buscador/"><img src="/static/MILMilenio/images/icon_search.png"></a>
    </div><!-- .main-search -->
  </div><!-- .aux-line -->

  <time class="datetime" datetime="2017-10-12">jueves, 12/10/17</time>
</nav><!-- .media-bar -->


  

  

  
  <div class="masthead">
    <div class="pull-inner">
      <h1 class="headcrumb">
	<a class="logo" rel="home" href="/" title="Home">Milenio.com</a>
	<span class="pipe"> | </span>
	
	
	<strong class="crumb"><a class="lnk" href="/politica/" title="Política">Política</a></strong>
	
      </h1><!-- .headcrumb -->
    </div><!-- .pull-inner -->
  </div><!-- .masthead -->
  

  

  

  

  <!-- MAIN NAVIGATION (MILENIO) -->
<nav id="nav" class="main-nav nav-mil">
  
  <div class="parent-nav">
    <ul class="nav-inner nav-holder cf">
      

      
      <li class="nav-item nav-item-first nav-item-home">

	
	
	<a class="nav-item-inner lnk" href="/" title="Home" target="_self">
	  <span class="ico">Home</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      
      <li class="nav-item ">

	
	
	<a class="nav-item-inner lnk" href="/politica/" title="Pol&iacute;tica" target="_self">
	  <span class="tx">Política</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      

      

      <li class="nav-item  dropdown ">
	
	
	<a class="nav-item-inner lnk" href="" title="Firmas" target="_self"><span class="tx">Firmas <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/df/firmas/" title="Nacional" target="_self" >Nacional</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/monterrey/firmas/" title="Monterrey" target="_self" >Monterrey</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/jalisco/firmas/" title="Jalisco" target="_self" >Jalisco</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/laguna/firmas/" title="Laguna" target="_self" >Laguna</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/tamaulipas/firmas/" title="Tamaulipas" target="_self" >Tamaulipas</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/estadodemexico/firmas" title="Edo. de M&eacute;xico" target="_self" >Edo. de México</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/puebla/firmas/" title="Puebla" target="_self" >Puebla</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/leon/firmas/" title="Le&oacute;n" target="_self" >León</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/hidalgo/firmas/" title="Hidalgo" target="_self" >Hidalgo</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/estados/" title="Estados" target="_self"><span class="tx">Estados <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/df/" title="CD. de M&eacute;xico" target="_self" >CD. de México</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/estadodemexico/" title="Edo. de M&eacute;xico" target="_self" >Edo. de México</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/monterrey/" title="Monterrey" target="_self" >Monterrey</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/jalisco/" title="Jalisco" target="_self" >Jalisco</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/laguna/" title="Laguna" target="_self" >Laguna</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/tamaulipas/" title="Tamaulipas" target="_self" >Tamaulipas</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/leon/" title="Le&oacute;n" target="_self" >León</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      
      <li class="nav-item ">

	
	
	<a class="nav-item-inner lnk" href="/policia/" title="Polic&iacute;a" target="_self">
	  <span class="tx">Policía</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/tendencias/" title="Tendencias" target="_self"><span class="tx">Tendencias <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/tendencias/elespiritudelbosque/" title="El esp&iacute;ritu del bosque" target="_self" >El espíritu del bosque</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/salud-nutricion/" title="Salud y Nutrici&oacute;n" target="_self" >Salud y Nutrición</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/negocios/" title="Negocios" target="_self"><span class="tx">Negocios <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/negocios/infraestructura/" title="Infraestructura" target="_self" >Infraestructura</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/negocios/emprendedores/" title="Emprendedores" target="_self" >Emprendedores</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/negocios/emprender-en-mexico/" title="M&eacute;xico busca" target="_self" >México busca</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      
      <li class="nav-item ">

	
	
	<a class="nav-item-inner lnk" href="/cultura/" title="Cultura" target="_self">
	  <span class="tx">Cultura</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      
      <li class="nav-item nav-item-vr360">

	
	
	<a class="nav-item-inner lnk" href="/mileniovr/" title="VR360" target="_self">
	  <span class="tx">VR360</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      

      

      <li class="nav-item nav-item-tribuna dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/tribunamilenio" title="Tribuna Milenio" target="_self"><span class="tx">Tribuna Milenio <span class="ico"></span></span></a>

	
	<div class="droplayer" style="width:300px;">
	  <div class="inner-layer">
	    <ul>

	      

	      
	      
	      		
	<li class="opt">
		<a class="lnk" href="/tribunamilenio/merece_bob_dylan_el_nobel/" title="&iquest;Merece Bob Dylan el Nobel?" target="_self">¿Merece Bob Dylan el Nobel?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/tenemos_abandonado_al_ejercito/" title="&iquest;Tenemos abandonado al Ej&eacute;rcito?" target="_self">¿Tenemos abandonado al Ejército?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/todos_somos_corruptos/" title="&iquest;Todos somos corruptos?" target="_self">¿Todos somos corruptos?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/que_debemos_concluir_del_debate_entre_clinton_y_trump/" title="&iquest;Qu&eacute; debemos concluir del debate entre Clinton y Trump?" target="_self">¿Qué debemos concluir del debate entre Clinton y Trump?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/que_debe_atender_la_constitucion_chilanga/" title="&iquest;Qu&eacute; debe atender la constituci&oacute;n chilanga?" target="_self">¿Qué debe atender la constitución chilanga?</a>
	</li>
	
	      	

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      
      <li class="nav-item nav-item-hey richnav">

	
	
	<a class="nav-item-inner lnk" href="/hey/" title="&iexcl;Hey!" target="_self">
	  <span class="tx">¡Hey!</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- RICHLAYER -->
<div class="richlayer">
  <div class="inner-layer">

    <!-- RICHNAV "AFICIÓN" -->
    <div class="richnav-content richnav-hey cf">

      <!-- SECTIONS -->
<div class="col richnav-sections col-first">
  <h2 class="title"><span class="pill">Secciones</span></h2>
  <ul>
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="/hey/" title="ir a Home" target="_self">Home</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="/hey/firmas/" title="ir a Firmas" target="_self">Firmas</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://www.milenio.com/hey/boletos/conciertos" title="ir a  Boletos " target="_self"> Boletos </a></li>
    
    
  </ul>
</div><!-- .col.richnav-sections -->


      <!-- IN-FOCUS -->
<div class="col richnav-infocus">
  <h2 class="title"><span class="pill">En portada</span></h2>
  
  <div class="col infocus-main">
    
    


    
    
    
    <figure class="mg">
      <a href="/hey/musica/beyonce-mi_gente-desplaza-despacito-daddy_yankee-luis_fonsi-milenio-noticias_0_1046295752.html" rel="blank" target="_blank" title="&quot;Mi Gente&quot; es el primer trabajo musical de la cantante desde que dio a luz a sus gemelos.">
	
	
	<img src="/hey/musica/beyonce-mi_gente-desplaza-despacito-daddy_yankee-luis_fonsi-milenio-noticias_MILIMA20171011_0584_30.jpg" width="229" height="154" alt="&quot;Mi Gente&quot; es el primer trabajo musical de la cantante desde que dio a luz a sus gemelos." />
	
      </a>
    </figure><!-- .mg -->
    
    




    <h3 class="headline"><small class="kicker">Música</small> <a class="lnk" rel="blank" href="/hey/musica/beyonce-mi_gente-desplaza-despacito-daddy_yankee-luis_fonsi-milenio-noticias_0_1046295752.html" target="_blank" alt="Tema de Beyonc&eacute; desplaza del primer lugar a &quot;Despacito&quot;">Tema de Beyoncé desplaza del primer lugar a "Despacito"</a></h3>
    

  </div><!-- .col.infocus-main -->
  
  <div class="col infocus-aux">
    <ul>
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Música</small> <a class="lnk" rel="blank" href="/hey/musica/niall_horan-confirma-dos-fechas-cdmx-one_direction-pepsi_center_wtc-milenio-noticias_0_1046295737.html" target="_blank" alt="Niall Horan confirma dos fechas en CdMx">Niall Horan confirma dos fechas en CdMx</a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Hey</small> <a class="lnk" rel="blank" href="/hey/ben_affleck-hilarie_burton-harvey_weinstein-acoso-sexual-milenio-noticias_0_1046295664.html" target="_blank" alt="Ben Affleck, acusado de acoso en medio de esc&aacute;ndalo Weinstein ">Ben Affleck, acusado de acoso en medio de escándalo Weinstein </a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Hey</small> <a class="lnk" rel="blank" href="/hey/deportes_marti-discriminacion-manolo_caro-milenio-noticias_0_1046295576.html" target="_blank" alt="Tienda deportiva se disculpa por censura a Manolo Caro ">Tienda deportiva se disculpa por censura a Manolo Caro </a></h3></li>
      
      

    </ul>
  </div><!-- .col.infocus-aux -->
</div><!-- .col.richnav-infocus -->

      <div class="col richnav-oped">
  <h2 class="title"><span class="pill">Firmas</span></h2>
  <div class="m-richnav-oped">
    <ul>
      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://www.milenio.com/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/" title="&Aacute;lvaro Cueva">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20170628AgtYwW.jpeg" width="61" height="61" alt="Álvaro Cueva" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/" target="_blank">Álvaro Cueva</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/" target="_blank">El pozo de los deseos reprimidos</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/nueva-tv-unam-milenio_18_1047075331.html" title="La nueva Tv UNAM" target="_blank">La nueva Tv UNAM</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://www.milenio.com/firmas/susana_moscatel/" title="Susana Moscatel">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20170626FiImaD.jpg" width="61" height="61" alt="Susana Moscatel" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/susana_moscatel/" target="_blank">Susana Moscatel</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/susana_moscatel/" target="_blank">Estado fallido</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="/firmas/susana_moscatel/besos-hombres-deportes-manolo_caro-tuitter-marti-milenio_18_1047075330.html" title="Besos, hombres y deportes" target="_blank">Besos, hombres y deportes</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      

    </ul>
    <p class="ft"><a class="showmore" rel="blank" href="/hey/firmas/" title="ver más" target="_blank">Ver más</a></p>
  </div><!-- .m-richnav-oped -->
</div><!-- .col.richnav-oped -->






      
      
      
<div class="col richnav-more col-last">
  <h2 class="title"><span class="pill">Y Tambien</span></h2>

  
  <figure class="mg">
    <a href="/hey/paul_mccartney-mensaje_mexicanos-28_octubre-sismo-milenio-noticias_0_1045095667.html" rel="blank" title="Paul McCartney env&iacute;a amor a M&eacute;xico tras sismo" target="_blank">

      

      
      <img src="/hey/paul_mccartney_MILIMA20171009_0275_36.jpg" width="140" height="95" alt="Paul McCartney public&oacute; un mensaje en Twitter dirigido a los mexicanos." />
      
    </a>
  </figure><!-- .mg -->
  

  <h3 class="headline"><a class="lnk" rel="blank" href="/hey/paul_mccartney-mensaje_mexicanos-28_octubre-sismo-milenio-noticias_0_1045095667.html" target="_blank">Paul McCartney envía amor a México tras sismo </a></h3>


</div><!-- .col.richnav-more -->



      

    </div><!-- .richnav-afi -->
    <!-- END: RICHNAV "AFICIÓN" -->

  </div><!-- .inner-layer -->
</div><!-- .richlayer -->
<!-- END: RICHLAYER -->

	
	<!-- END RICH NAV -->


      </li>
      

      

      

      
      <li class="nav-item nav-item-afi richnav">

	
	
	<a class="nav-item-inner lnk" href="http://laaficion.milenio.com/" title="La Afici&oacute;n" target="_self">
	  <span class="ico">La Afición</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- RICHLAYER -->
<div class="richlayer">
  <div class="inner-layer">

    <!-- RICHNAV "AFICIÓN" -->
    <div class="richnav-content richnav-afi cf">

      <!-- SECTIONS -->
<div class="col richnav-sections col-first">
  <h2 class="title"><span class="pill">Secciones</span></h2>
  <ul>
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/" title="ir a Home" target="_self">Home</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/la_aficion_mundial/" title="ir a La Afici&oacute;n Mundial" target="_self">La Afición Mundial</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/futbol/" title="ir a F&uacute;tbol" target="_self">Fútbol</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/futbolinternacional/" title="ir a Futbol Int" target="_self">Futbol Int</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/" title="ir a Firmas" target="_self">Firmas</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/automovilismo/" title="ir a Automovilismo" target="_self">Automovilismo</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/box/" title="ir a Boxeo" target="_self">Boxeo</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/beisbol/" title="ir a Beisbol" target="_self">Beisbol</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/masaficion/" title="ir a +Afici&oacute;n" target="_self">+Afición</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/fotogalerias/bella_aficion" title="ir a Bella Afici&oacute;n" target="_self">Bella Afición</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/fotogalerias/" title="ir a Fotogaler&iacute;as" target="_self">Fotogalerías</a></li>
    
    
  </ul>
</div><!-- .col.richnav-sections -->


      <!-- IN-FOCUS -->
<div class="col richnav-infocus">
  <h2 class="title"><span class="pill">En portada</span></h2>
  
  <div class="col infocus-main">
    
    


    
    
    
    <figure class="mg">
      <a href="http://laaficion.milenio.com/futbol/toluca-lobos_buap-resultado-jornada_13-liga_mx-apertura_2017-milenio-la_aficion_0_1046295809.html" rel="blank" target="_blank" title="Toluca se impuso en casa a los Lobos BUAP">
	
	
	<img src="/Toluca-impuso-casa-Lobos-BUAP_MILIMA20171011_0639_8.jpg" width="229" height="154" alt="Toluca se impuso en casa a los Lobos BUAP" />
	
      </a>
    </figure><!-- .mg -->
    
    




    <h3 class="headline"><small class="kicker">Futbol</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/futbol/toluca-lobos_buap-resultado-jornada_13-liga_mx-apertura_2017-milenio-la_aficion_0_1046295809.html" target="_blank" alt="Toluca golea a Lobos BUAP en el Nemesio Diez">Toluca golea a Lobos BUAP en el Nemesio Diez</a></h3>
    

  </div><!-- .col.infocus-main -->
  
  <div class="col infocus-aux">
    <ul>
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Futbol</small> <a class="lnk" rel="blank" href="http://tv.milenio.com/futbol/eliminatoria_mundialista-mundial_rusia_2018-mexico-argentina-milenio-la_aficion_3_1046325474.html" target="_blank" alt="La Afici&oacute;n analiza la eliminatoria mundialista">La Afición analiza la eliminatoria mundialista</a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">La Afición</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/minelli_atayde/mexico-carlos_osorio-concacaf-ricardo_lavolpe-mundial_rusia-oribe_peralta_18_1046475350.html" target="_blank" alt="Un M&eacute;xico camale&oacute;nico">Un México camaleónico</a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">La Afición</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/erika_montoya_contra_las_cuerdas/ojala-siempre-ayuda-deportistas-temblor-milenio_18_1039276109.html" target="_blank" alt="Ojal&aacute; y siempre fuera as&iacute;">Ojalá y siempre fuera así</a></h3></li>
      
      

    </ul>
  </div><!-- .col.infocus-aux -->
</div><!-- .col.richnav-infocus -->

      <div class="col richnav-oped">
  <h2 class="title"><span class="pill">Firmas</span></h2>
  <div class="m-richnav-oped">
    <ul>
      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/" title="Rafael Ocampo">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20140424MFmlQa.jpg" width="61" height="61" alt="Rafael Ocampo" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/" target="_blank">Rafael Ocampo</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/" target="_blank">A balón parado</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/putos_periodistas-cantico-jugadores-argentina-seleccion-milenio_18_1047075298.html" title="Los &ldquo;putos periodistas&rdquo;" target="_blank">Los “putos periodistas”</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://laaficion.milenio.com/firmas/barak_fever/" title="Barak Fever">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20131025EBGRau.jpg" width="61" height="61" alt="Barak Fever" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/barak_fever/" target="_blank">Barak Fever</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/barak_fever/" target="_blank">La contracolumna</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="http://laaficion.milenio.com/firmas/barak_fever/sorry-estados_unidos-eliminatorias-mundial-ligas-concacaf-uefa-conmebol-milenio_18_1047075297.html" title="&lsquo;Sorry!&rsquo; " target="_blank">‘Sorry!’ </a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      

    </ul>
    <p class="ft"><a class="showmore" rel="blank" href="http://laaficion.milenio.com/firmas/" title="ver más" target="_blank">Ver más</a></p>
  </div><!-- .m-richnav-oped -->
</div><!-- .col.richnav-oped -->






      
      
      <!-- MORE... -->

<div class="col richnav-more col-last">
  <h2 class="title"><span class="pill">Bella Afición</span></h2>
  
  

  <figure class="mg">
    <a href="http://laaficion.milenio.com/bellaaficion/bella_aficion-jornada_12-edecanes-modelos-liga_mx-fotos-milenio-la_aficion_5_1040945899.html" rel="blank" title="Las bellas de la jornada 12 " target="_blank">
  

	

	
	<img src="/bellaaficion/bellas-jornada_MILIMA20171002_0280_24.jpg" width="140" height="95" alt="Las bellas de la jornada 12 " />
	
  
    </a>
  </figure><!-- .mg -->
  <h3 class="subject"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/bellaaficion/bella_aficion-jornada_12-edecanes-modelos-liga_mx-fotos-milenio-la_aficion_5_1040945899.html" target="_blank">Las bellas de la jornada 12  </a></h3>
  <blockquote class="quote"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/bellaaficion/bella_aficion-jornada_12-edecanes-modelos-liga_mx-fotos-milenio-la_aficion_5_1040945899.html" target="_blank">Un para&iacute;so en las canchas...</a></blockquote>
  


</div><!-- .col.richnav-more -->


      

    </div><!-- .richnav-afi -->
    <!-- END: RICHNAV "AFICIÓN" -->

  </div><!-- .inner-layer -->
</div><!-- .richlayer -->
<!-- END: RICHLAYER -->

	
	<!-- END RICH NAV -->


      </li>
      

      

      
    </ul><!-- .nav-inner -->
	
	<ul class="secondary nav-holder-secondary">
	
	 	<li class="nav-item nav-item-first">
		<a href="/internacional/" class="nav-item-inner lnk" title="Internacional" target="_self">Internacional</a></li>
	
	 	<li class="nav-item">
		<a href="/poligrafo/" class="nav-item-inner lnk" title="El Pol&iacute;grafo" target="_self">El Polígrafo</a></li>
	
	 	<li class="nav-item">
		<a href="/fotogalerias/" class="nav-item-inner lnk" title="Fotogaler&iacute;as" target="_self">Fotogalerías</a></li>
	
	 	<li class="nav-item">
		<a href="/moneros/" class="nav-item-inner lnk" title="Moneros" target="_self">Moneros</a></li>
	
	 	<li class="nav-item">
		<a href="/cultura/laberinto/" class="nav-item-inner lnk" title="Laberinto" target="_self">Laberinto</a></li>
	
	 	<li class="nav-item">
		<a href="/mujeres/" class="nav-item-inner lnk" title="Mujeres" target="_self">Mujeres</a></li>
	
	 	<li class="nav-item">
		<a href="/salud/" class="nav-item-inner lnk" title="Salud" target="_self">Salud</a></li>
	
	 	<li class="nav-item">
		<a href="/forosmilenio/" class="nav-item-inner lnk" title="Foros" target="_self">Foros</a></li>
	
	</ul>
	
  </div><!-- .parent-nav -->
  

  

  <div class="aux-nav cf">

  
<ul class="onsite-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->



  

</div><!-- .aux-nav -->

</nav><!-- #nav.main-nav -->

</header><!-- #header -->

      <div id="main" class="rg-body rg">
	<!-- GRID WRAP (OPAQUE LIGHT, BORDERED) -->
<div class="gd-wrap opaque-light bordered">

  <!-- MASTER GRID 100% (PULLED) -->
  <div class="gd gd1-m pull-limit">
    
  </div><!-- .gd1-m -->
  <!-- END: MASTER GRID 100% (PULLED) -->


  <!-- PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->
  <div class="pg-story pg">

    <!-- MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->
    <div class="gd gd6-m faux-seam-42g6 pull-limit">

      <!-- MASTER GRID "UNIT" 4/6 (FIRST) -->
      <div class="gdu u4-6 u-first thm-pol">

	<!-- ARTICLE MAIN CONTENT -->
	<article itemscope itemtype="http://schema.org/Article" id="content" class="pg-content">

	  <!-- PAGE CONTENT HEAD -->
	  <header id="heading" class="pg-head hspace brd">

	    

	    <h1 class="pg-bkn-headline" itemprop="name" >“Margarita no es candidata competitiva”: Moreno Valle</h1>
	    <div itemprop="description" class="pg-bkn-nutfold txt">

	      Reflexionar y admitir la crisis en el partido, pide a militantes; urge a que se democraticen las reglas de selecci&oacute;n del candidato del frente ciudadano.
	    </div><!-- .pg-bkn-nutfold -->
	    <!-- PAGE TOOLBAR (TOP) -->
<div id="toolbar" class="pg-toolbar top">
<div id="CboxSharebarUp_acmh"></div>

</div><!-- .pg-toolbar -->



	  </header><!-- #heading.pg-head -->
	  <!-- END: PAGE CONTENT HEAD -->


	  <!-- NESTED GRID 1/4 - 3/4 -->
	  <div class="gd gd4-n">

	    <!-- NESTED GRID "UNIT" 1/4 (FIRST) LEFT ZONE -->
	    <div class="gdu u1-4 u-first">

	      <!-- RELATED CONTENT SIDEBAR -->
	      <section id="sidebar" class="pg-sidebar hspace">
		
		

<div class="cp-moreinfo pg-cp brd-t">
  <h3 class="title">Más en Milenio</h3>
  <ul class="lst-items">
    
    <li class="item first">
    <figure class="mg">
      <a title="Joven persigue desnuda a su novio porque le rob&oacute; su celular" href="/internacional/paraguay-encarnacion-mujer_corre_desnuda-redes_sociales-milenio-noticias_0_1046295618.html" target="_self">
	
	
	
	
<img class="picture" src="/internacional/paraguay-encarnacion-mujer_corre_desnuda-redes_sociales-milenio-noticias_MILIMA20171011_0376_24.png" width="146" height="101" alt="La mujer fue captada por un auto en movimiento." itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/internacional/paraguay-encarnacion-mujer_corre_desnuda-redes_sociales-milenio-noticias_0_1046295618.html" title="Joven persigue desnuda a su novio porque le rob&oacute; su celular" target="_self">Joven persigue desnuda a su novio porque le robó su celular</a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="Asaltan a Franco Escamilla en CdMx; publica video y se burla" href="/policia/franco_escamilla-comediante-standupero-ciudad_de_mexico-noticias_0_1046295483.html" target="_self">
	
	
	
	
<img class="picture" src="/policia/franco_escamilla-robo-ciudad_de_mexico-milenio-noticias_MILIMA20171011_0176_33.jpg" width="146" height="101" alt="El comediante public&oacute; un video del robo en su cuenta de Facebook." itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/policia/franco_escamilla-comediante-standupero-ciudad_de_mexico-noticias_0_1046295483.html" title="Asaltan a Franco Escamilla en CdMx; publica video y se burla" target="_self">Asaltan a Franco Escamilla en CdMx; publica video y se burla</a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="Gerente de McDonald&#039;s cae por vender BigMac con &#039;coca&#039;" href="/internacional/estados_unidos-nueva_york-bronx-mcdonalds-dealer-cocaina-milenio_0_1046295485.html" target="_self">
	
	
	
	
<img class="picture" src="/internacional/estados_unidos-nueva_york-bronx-mcdonalds-dealer-cocaina-milenio_MILIMA20171011_0190_24.jpg" width="146" height="101" alt="Este es un combo paquete que vend&iacute;a el dealer de 26 a&ntilde;os de edad." itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/internacional/estados_unidos-nueva_york-bronx-mcdonalds-dealer-cocaina-milenio_0_1046295485.html" title="Gerente de McDonald&#039;s cae por vender BigMac con &#039;coca&#039;" target="_self">Gerente de McDonald's cae por vender BigMac con 'coca'</a>
    </li>
    
  </ul><!-- .lst-items -->
</div><!-- .cp-relations -->


<div class="cp-relations pg-cp brd-t">
  <h3 class="title">Relacionadas</h3>
  <ul class="bd">
    
    <li class="rel-entry">
        
      <figure class="mg">
      <a title="Zavala juega a favor del PRI y de Meade: Anaya" href="/politica/margarita_zavala-pri-meade-ricardo_anaya-pan-militantes-frente_ciudadano-milenio_0_1046295385.html" target="">
	
	
	
	
<img class="picture" src="/politica/Dijo-panistas-quieren-abanderado-priista_MILIMA20171011_0017_33.jpg" width="146" height="101" alt="Dijo que hay panistas que quieren apoyar al abanderado priista. " itemprop="image" />

	
	    

      </a>
</figure>
      <a class="lnk" href="/politica/margarita_zavala-pri-meade-ricardo_anaya-pan-militantes-frente_ciudadano-milenio_0_1046295385.html" title="Zavala juega a favor del PRI y de Meade: Anaya" target="">Zavala juega a favor del PRI y de Meade: Anaya</a>
    </li>
    
  </ul><!-- .bd -->
</div><!-- .cp-relations -->






    <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
	      </section><!-- #sidebar.pg-sidebar -->

	    </div><!-- .u1-4.u-first -->


	    <!-- NESTED GRID "UNIT" 3/4 (LAST) MID ZONE -->
	    <div class="gdu u3-4 u-last">

	      <!-- ARTICLE BODY -->
	      <div id="folding" class="pg-body hspace">

		

<!-- INSET MAIN: IMAGE (FULL) -->
<div class="inset">
  <figure>
    <div class="mg">
      
<img class="picture" src="/politica/ex-gobernador-Puebla_MILIMA20171012_0014_11.jpg" width="478" height="324" alt="El ex gobernador de Puebla. " itemprop="image" />

    </div><!-- .mg -->
    <figcaption class="footnote">El ex gobernador de Puebla. <small> (Especial)</small></figcaption>
  </figure>
</div><!-- .inset -->







		

		<p class="pg-bkn-dateline">
  <small itemprop="author" class="byline fgc">Elba Mónica Bravo</small> <time itemprop="datePublished" pubdate datetime="2017-10-12T05:01:33-05:00">12/10/2017 05:01 AM</time>
</p><!-- .pg-bkn-dateline -->


		<p class="pg-bkn-location"><small>México</small></p>
		<!-- MCE CONTENTS -->
		<div itemprop="articleBody" class="mce-body mce">
  <p>Rafael Moreno Valle, quien aspira a la candidatura del PAN a la Presidencia, opinó que la salida de Margarita Zavala sí quitará votos al partido, pero no del padrón panista, sino de los ciudadanos que votan de “manera natural” por Acción Nacional, por lo que no restará sufragios a PRI ni Morena.</p><p>“Esa merma que habrá para el PAN impactará al frente” y reducirá “la fuerza” panista, afirmó, al considerar que la esposa del ex presidente Felipe Calderón no es una candidata “competitiva para ganar en 2108”.</p><p>En entrevista, el ex gobernador de Puebla insistió en que “la votación que obtenga Zavala, será a costa del PAN. Va a tener un costo para el partido, eso es innegable”, por lo que llamó a los panistas a reflexionar y admitir la crisis en esa institución política.</p><p>Explicó que el perfil y aportaciones de Zavala al PAN hará inminente la disminución de los votos de los simpatizantes, al ver el nombre de la también ex legisladora federal y local por la vía plurinominal como candidata independiente en la boleta electoral de 2018.</p><p>En ese sentido, urgió a que se democraticen las reglas para la selección del candidato a la presidencia en el Frente Ciudadano por México, que se discuta la inclusión del partido Nueva Alianza en la coalición que se busca con PRD y Movimiento Ciudadano, y que el líder del PAN, Ricardo Anaya, defina si quiere o no la candidatura presidencial.</p><p>“Lo que sucedió con Margarita, esta ruptura (en el PAN), debe llevar a la reflexión, a la democratización de la toma de decisiones en el frente, pero también a la postura del método de selección, porque debemos diferenciarnos de PRI y Morena a través de un método democrático para elegir a nuestro candidato o candidata”, mencionó.</p><p>Ante la pérdida de votos que se avecina para el PAN, reiteró que “es urgente atender a Nueva Alianza”, ya que el partido cuenta con una estructura que permite la cobertura electoral de las casillas, que hizo falta, en los comicios de Coahuila.</p><p>“Será un éxito integrarlos” al frente, pues es necesario buscar no solo la unidad del PAN, sino sumar a otras fuerzas políticas para lograr el gobierno de coalición que se requiere para la elección de 2018.</p><p>Moreno Valle se reunirá el viernes con Anaya, a quien le pedirá que convoque a la unidad, porque “no podemos hacer como que no pasó nada, tenemos que reconocer que tenemos un problema”.</p><p>También le pedirá al líder panista que defina sus aspiraciones a la candidatura presidencial, a fin de que haya equidad en la contienda entre los panistas y en el frente.</p><p>“Anaya hace negociaciones, acuerdos, fija posicionamientos, pero no se pronuncia sobre su interés a la candidatura presidencial, lo que obviamente está generando inequidad en el proceso”.</p><p>Desde el año pasado, Moreno Valle y Zavala pidieron a Anaya reglas claras para el proceso de selección de candidatos y cuestionaron el uso de los spots para promover su imagen y no la del partido. <strong></strong></p><p><strong>CONTINÚAN LAS CRÍTICAS DE CALDERÓN A ANAYA</strong></p><p>Felipe Calderón cuestionó nuevamente al líder panista, Ricardo Anaya, en las redes sociales por el millón y medio de spots que utilizó para promover su imagen y no la del partido.</p><p>En Twitter, Calderón respondió a Anaya al mensaje que publicó sobre sus aspiraciones a la candidatura del PAN y del Frente Ciudadano por México a la Presidencia.</p><p>“Cualquier acto previo al 14 de diciembre se considera acto anticipado de campaña”, dijo Anaya, a lo que el ex presidente respondió: “salvo el millón y medio de spots que han promovido mi candidatura...”.</p><p>El de ayer se convirtió en el tercer día que dedica Calderón a criticar a Anaya, a quien acusó de mentir y de dividir a los panistas.</p><p>Los senadores Javier Lozano, Ernesto Cordero, Roberto Gil, Jorge Luis Lavalle y Salvador Vega, crearon una página de internet y un videojuego, en el que Anaya es cuestionado por no destinar los recursos del partido a los damnificados de los sismos. Anaya “no cumplió su palabra”, se lee en el videojuego, en el que para ganar millones de pesos, hay que esquivar a la perrita Frida, para evitar donar recursos a la Secretaría de Hacienda.</p>
</div><!-- .mce-body -->


		<img src="/static/MILMilenio/images/Mdisclaimer.png?hash=692fcc1fa4d8fe4fff70960070e8760d" />

		<div id="CboxSharebarDown_acmh"></div>




	      </div><!-- #folding.pg-body -->

	    </div><!-- .u3-4.u-last -->

	  </div><!-- .gd4-n -->
	  <!-- END: NESTED GRID 1/4 - 3/4 -->


	  <!-- AUXILIARY CONTENT -->
	  <section id="auxiliary" class="pg-aux">
	    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
	  </section><!-- #auxiliary.pg-aux -->


	  <!-- ARTICLE COMMENTS -->
	  <section id="comments" class="pg-comments">
	    <!-- start gigya comments -->
<div id="CboxCommenstMilenioG_acmh" style="margin:0px auto;"></div>

	  </section><!-- #comments.pg-comments -->

	</article><!-- #content.pg-content -->
	<!-- END: ARTICLE MAIN CONTENT -->

      </div><!-- .u4-6.u-first -->
      <!-- END: MASTER GRID "UNIT" 4/6 (FIRST) -->


      <!-- MASTER GRID "UNIT" 2/6 (LAST) -->
      <div class="gdu u2-6 u-last">
	<aside id="asidecol">
	  
  
<div class="md-advertisement md ad-box1 hspace">

  <div class="ad">

    <div id="mil-advertising-item_1000_4e383869e1a16f153cea8369c22606ef" style="width:300px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Politica/SN_Politica_Box1|300|250|mil-advertising-item_1000_4e383869e1a16f153cea8369c22606ef]]">
      <script type="text/javascript">
        function getIdSectionBox1(){
            return '1000';
        }
        function getIdRandBox1(){
            return '4e383869e1a16f153cea8369c22606ef';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_1000_4e383869e1a16f153cea8369c22606ef');
      });
      </script>
    </div><!-- #mil-advertising-item_1000_4e383869e1a16f153cea8369c22606ef -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  
<div class="md-advertisement md ad-box2 hspace">

  <div class="ad">

    <div id="mil-advertising-item_1000_c2d47421ab50e0d055ce1af6ecd64600" style="width:300px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Politica/SN_Politica_Box2|300|250|mil-advertising-item_1000_c2d47421ab50e0d055ce1af6ecd64600]]">
      <script type="text/javascript">
      function getIdSectionBox2(){
            return '1000';
        }
        function getIdRandBox2(){
            return 'c2d47421ab50e0d055ce1af6ecd64600';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_1000_c2d47421ab50e0d055ce1af6ecd64600');
      });
      </script>
    </div><!-- #mil-advertising-item_1000_c2d47421ab50e0d055ce1af6ecd64600 -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  




<iframe src="http://cdn.publicidad.milenio.com//2017/MilenioComercial/Amazon/designweek/adeswek2.html" name="banner" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" id="elIframe" style="Z-INDEX: 1; margin: 0 10px 10px 10px; width: 310px; height: 440px; visibility:visible; border:1px solid #eaeaea;" framespacing="0" target="_blank"> </iframe> 





  <div class="md-financial-last md sk-md1 hspace" id="modShowcase_">
  <div class="hd brd2-t">
    <div class="inner">
      <h2 class="m-title typ-9y3 fgc3"></h2>
    </div><!-- .inner -->
  </div><!-- .hd -->
  <div class="financial-carousel-container">
  <div class="financial-carousel">
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/cae-animo_mexicano-negociacion-tlc-mexico-eu-canada-lideres_empresariales-milenio_0_1046895311.html" title="Cae &aacute;nimo mexicano en negociaci&oacute;n de TLC">Cae ánimo mexicano en negociación de TLC</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/cae-animo_mexicano-negociacion-tlc-mexico-eu-canada-lideres_empresariales-milenio_0_1046895311.html" title="Cae &aacute;nimo mexicano en negociaci&oacute;n de TLC">
          
          
            
              
<img class="picture" src="/financial_times/estadunidense-Navistar-Escobedo-Nuevo-Leon_MILIMA20171012_0038_2.jpg" width="95" height="70" alt="La planta de la armadora de camiones estadunidense Navistar en Escobedo, Nuevo Le&oacute;n. " itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> Las medidas proteccionistas planteadas por EU abren la posibilidad de vivir sin ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  </div>
  <img class="financial_next" src="/static/MILMilenio/images/siguiente.png"/>
  </div>
  <!-- .ft -->
</div>
<script type="text/javascript" language="javascript">
  $(".md-financial-last .financial-carousel").css("left",0);
  $(".md-financial-last .financial-carousel-item:first").addClass("active");
  $(".md-financial-last .financial-carousel-item:last").addClass("litem");
  if($(".md-financial-last .financial-carousel-item").length <=1){
      $(".md-financial-last .financial_next").remove();
  } else {
  	$(".md-financial-last .financial_next").click(function(e){
	    if($(".md-financial-last .financial-carousel-item.active").hasClass("litem")){
	      $(".md-financial-last .financial-carousel").css("left",0);
	      $(".md-financial-last .financial-carousel-item:first").addClass("active");
	      $(".md-financial-last .financial-carousel-item:last").removeClass("active");
	    }
	    else{
	      var visible = $(".md-financial-last .financial-carousel-item.active");
	      $(visible).next().addClass("active");
	      $(visible).removeClass("active");
	      $(".md-financial-last .financial-carousel").css("left",parseInt($(".md-financial-last .financial-carousel").css("left"))-310);
	    }
	  });
  }
</script>

<style>
.md-financial-last img{
  float:right;
  display: block;
}

.md-financial-last.sk-md1 .hd, 
.md-financial-last.sk-md1 .hd .inner {
  height: 43px;
  background: url("/static/MILMilenio/images/mil_ft_header_h.png") repeat !important;
  border-top: none;
}

.md-financial-last.sk-md1 .hd .inner .m-title {
  text-indent: -99999px;
}

.md-financial-last .bd{
padding:10px 9px;
}
.md-financial-last .media-holder{
float:left;
display:block;
overflow:hidden;
margin: 5px 10px 0 0;
}
.md-financial-last .bkn.mt{
display:block;
overflow:hidden;
  word-wrap: break-word;
  margin: 5px 0 0 ;
}
.financial-carousel-container{
  width:310px;
  height: 140px;
  overflow:hidden;
  position: relative;
}
.financial-carousel-item{
  width:310px;
  height: 180px;
  float: left;
  display: block;
  position: relative;

}
.financial-carousel{
  position:absolute;
}
.financial-carousel-item .nws{
  border:none;
}
.md-financial-last .md{
  border-top: 1px solid #ccc;
}

.md-financial-last .financial_next{
  bottom: 9px;
  right:8px;
  position: absolute;
}
</style>



  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px; height:250px;">  <iframe src="http://cdn.publicidad.milenio.com//d_comercial/2017/comercial/09.Septiembre/12.SuplementoTodas/index.html" name="banner" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" id="elIframe" style="Z-INDEX: 1; width: 300px; height: 250px; visibility:visible;" framespacing="0" target="_blank">
 </iframe></div>






  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px; height:250px;"><a href="http://www.milenio.com/salud-nutricion/" target="_blank"> <img src="http://cdn.publicidad.milenio.com//2017/MilenioEditorial/Banners/Salud/MilenioNarajna.gif" width="300px" > </a></div>







  

<div class="md-upminute md sk-md1 hspace modUpMinute sectionId_1000 contentType_NWS limit_5 hspace" id="modUpMinute_52071">


  <div class="hd brd2-t">
    <div class="inner">
      <h2 class="m-title typ-9y3 fgc3">
	Al Minuto
	
      </h2>
    </div><!-- .inner -->
  </div><!-- .hd -->

  
  <div class="aux">
    <form id="upMinuteFilterSectionForm_52071" class="select-tool" name="mil_upminute-form-filter-section" method="get" action="#">

      <label class="i-label" for="mil_upminute-filter-section">Elige tema o sección</label>

      <div class="dropselect">
	<select class="dropkick" name="mil_upminute-filter-section" data-width="120">
	  <option value="1" data-url="/alminuto/">Todas</option>
	  
	  <option value="1000" selected=selected data-url="http://www.milenio.com/alminuto/politica">Política</option>
	  
	  <option value="3000"  data-url="http://www.milenio.com/alminuto/policia">Policía</option>
	  
	  <option value="4000"  data-url="http://www.milenio.com/alminuto/estados">Estados</option>
	  
	  <option value="5000"  data-url="http://www.milenio.com/alminuto/internacional">Internacional</option>
	  
	  <option value="6000"  data-url="http://www.milenio.com/alminuto/negocios">Negocios</option>
	  
	  <option value="7000"  data-url="http://www.milenio.com/alminuto/cultura">Cultura</option>
	  
	  <option value="8000"  data-url="http://www.milenio.com/alminuto/tendencias">Tendencias</option>
	  
	  <option value="60000"  data-url="http://laaficion.milenio.com/alminuto/laaficion?sectionId=60000">La Afición</option>
	  
	  <option value="10000"  data-url="http://www.milenio.com/alminuto/hey">Hey</option>
	  
	</select>
      </div><!-- .dropselect -->

    </form><!-- .select-tool -->
  </div><!-- .aux -->
  


  <div class="bd">
    <div class="content" data-upminute-content="mil_upminute-filter-section">
      <ul class="lst-upminute">

	





<li class="item">
  <time class="timestamp fgc2" datetime="05:22">05:22</time>
  <a class="lnk" href="/politica/vocero_panista-respaldo-descarta-expulsiones-pan-fernando_rodriguez_doval-milenio_0_1046895317.html" title="Llama vocero panista a definir respaldo; descarta expulsiones">Llama vocero panista a definir respaldo; descarta expulsiones</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="05:01">05:01</time>
  <a class="lnk" href="/politica/margarita_zavala-candidata_competitiva-rafael_moreno_valle-pan-presidencia-milenio_0_1046895314.html" title="&ldquo;Margarita no es candidata competitiva&rdquo;: Moreno Valle">“Margarita no es candidata competitiva”: Moreno Valle</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="03:54">03:54</time>
  <a class="lnk" href="/negocios/tlc-donald_trump-contradicciones-negociacion-cuarta_ronda-eu-mexico-canada-milenio_0_1046895305.html" title="Sigue TLC pese a Trump y sus contradicciones">Sigue TLC pese a Trump y sus contradicciones</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="21:35">21:35</time>
  <a class="lnk" href="/politica/Tribunal-Electoral-campana-Osorio-Chong_0_1046295777.html" title="Tribunal Electoral avala campa&ntilde;a de Osorio en redes">Tribunal Electoral avala campaña de Osorio en redes</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="20:59">20:59</time>
  <a class="lnk" href="/politica/consejo_politico-PRI-platicas-coaliciones-elecciones_2018_0_1046295764.html" title="Consejo Pol&iacute;tico del PRI autoriza a iniciar pl&aacute;ticas sobre coaliciones">Consejo Político del PRI autoriza a iniciar pláticas sobre coaliciones</a>
</li><!-- .item -->







      </ul><!-- .lst-upminute -->
    </div><!-- .content -->
  </div><!-- .bd -->

  <div id="mil-minute-showmore" class="ft">
    <p>
      <a title="ver más" href="http://www.milenio.com/alminuto/politica" class="lnk showmore fgc">Ver más</a>
    </p>
  </div>

</div><!-- .md-upminute -->


  <div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="md-wgt-social wgt-social md sk-md1 hspace" id="modWgtSocial">
	<div class="hd brd2-t">
		<div class="inner">
			<h2 class="m-title typ-9y3 fgc3">En las redes</h2>
		</div><!-- .inner -->
	</div><!-- .hd -->

	<div class="bd">

	<!-- TABS -->
		<ul class="tabs">
			<li class="tab tab-fbk first-child"><a class="lnk" href="#wgtSocial_pane1" title="Facebook Feed">Facebook Feed</a></li>
			<li class="tab tab-twt"><a class="lnk" href="#wgtSocial_pane2" title="Twitter Feed">Twitter Feed</a></li>
		</ul><!-- .tabs -->

	<!-- PANES -->
		<!-- PANE 1 (facebook) -->
		<div class="pane pane-fbk" id="#wgtSocial_pane1">
			<div class="wgt-api-service">
				<!-- FACEBOOK LIKEBOX API CALL -->
<div class="fb-page" data-href="http://www.facebook.com/mileniodiario" data-width="292" data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/mileniodiario"><a href="http://www.facebook.com/mileniodiario">Facebook</a></blockquote></div></div>
				<!-- END: FACEBOOK LIKEBOX API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->

		<!-- PANE 2 (twitter) -->
		<div class="pane pane-twt" id="#wgtSocial_pane2">
			<!-- 
				TWITTER WIDGET API VERSION 2
				USE THIS INSTEAD PREVIOUS VERSION WHEN TWITTER DEPRECATE IT
			-->
			<div class="wgt-api-service">
				<!-- TWITTER API 2 CALL (ASYNC METHOD - loaded asynchronously in API config block) -->
				<!-- PASS HERE (via data attributes):
					 widget id
					 IMPORTANT NOTE!!!: the new API REQUIRES AUTHENTICATION !!! 
					 other: https://dev.twitter.com/docs/embedded-timelines#customization
				-->
				<a class="twitter-timeline" href="https://twitter.com/Milenio" data-widget-id="324508262114410496" data-screen-name="Milenio" height="250" data-chrome="nofooter">Tweets por @Milenio</a>
				<!-- END: TWITTER API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->


	</div><!-- .bd -->

	<div class="ft">
		<div class="wgt-socialbar">
			<ul class="bar items-6 cf">
				<li><a class="lnk" rel="external" href="https://plus.google.com/+Milenio/posts" title="Google Plus"><span class="ico ico-glp">Google Plus</span></a></li>
				<li><a class="lnk" rel="external" href="https://www.youtube.com/user/MILENIO/featured" title="youtube"><span class="ico ico-ytb">Youtube</span></a></li>
				<li><a class="lnk" rel="external" href="https://twitter.com/Milenio" title="twitter"><span class="ico ico-twt">Twitter</span></a></li>
				<li><a class="lnk" rel="external" href="http://www.facebook.com/mileniodiario" title="facebook"><span class="ico ico-fbk">Facebook</span></a></li>
				<li><a class="lnk" rel="external" href="http://instagram.com/milenio" title="instagram"><span class="ico ico-ins">Instagram</span></a></li>
				<!--<li><a class="lnk" rel="external" href="http://pinterest.com/milenio/" title="pinterest"><span class="ico ico-pin">Pinterest</span></a></li>-->
				<!-- <li><a class="lnk" rel="external" href="http://www.milenio.com/rss-milenio.html" title="RSS"><span class="ico ico-rss">RSS</span></a></li> -->
				<!-- <li><a class="lnk" rel="external" href="" title="linkedin"><span class="ico ico-lks">Linkedin</span></a></li> -->
			</ul><!-- .bar -->
		</div><!-- .wgt-socialbar -->
	</div><!-- .md-social-foot.ft -->
</div><!-- .md-wgt-social -->




	</aside><!-- #asidecol -->
      </div><!-- .u2-6.u-last -->
      <!-- END: MASTER GRID "UNIT" 2/6 (LAST) -->

    </div><!-- .gd6-m -->
    <!-- END: MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->

  </div><!-- .pg-story -->
  <!-- END: PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->

</div><!-- .gd-wrap -->
<!-- END: GRID WRAP (OPAQUE LIGHT, BORDERED) -->

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/46587/tag"></script>




      </div><!-- #main -->

      <div class="rg-aux rg">
	
      </div><!-- .md-ihtml-ecommerce -->

      <!-- Position footer is disabled -->


      <footer id="footer" class="rg-footer rg">
  <nav class="footer-links cf">
    <a class="footer-brand" href="/" title="Grupo Milenio">Grupo Milenio</a>
    <ul class="footer-onsite">

      

      <li class="item"><a class="lnk" href="javascript:gotoMobileVersion(true);" title="Ir a Versi&oacute;n M&oacute;vil" target="_self" >Ir a Versión Móvil</a></li>
      

      <li class="item"><a class="lnk" href="http://descuentos.milenio.com/" title="Descuentos Milenio" target="_blank" >Descuentos Milenio</a></li>
      

      <li class="item"><a class="lnk" href="/contactanos.html" title="Cont&aacute;ctanos" target="_self" >Contáctanos</a></li>
      

      <li class="item"><a class="lnk" href="/suscripciones.html" title="Suscripciones" target="_self" >Suscripciones</a></li>
      

      <li class="item"><a class="lnk" href="http://publicidad.milenio.com/mediakitDigital_2017/" title="An&uacute;nciate" target="_blank" >Anúnciate</a></li>
      

      <li class="item"><a class="lnk" href="/quienes-somos.html" title="Qui&eacute;nes somos" target="_self" >Quiénes somos</a></li>
      

      <li class="item"><a class="lnk" href="/aviso-de-privacidad.html" title="Privacidad" target="_self" rel="nofollow">Privacidad</a></li>
      

      <li class="item"><a class="lnk" href="/aviso-legal.html" title="Aviso Legal" target="_self" rel="nofollow">Aviso Legal</a></li>
      

      <li class="item">
	<span class="join">Milenio (Redes Sociales)</span>
  
<ul class="footer-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->

	<!--<ul class="footer-social cf">
    <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
	  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
	  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
	  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
	  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
	  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
	  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>
	</ul>
  --><!-- .footer-social -->
      </li>
    </ul><!-- .footer-onsite -->
  </nav><!-- .footer-links -->

  <div class="footer-info cf">
    <p class="copy"><small>Derechos Reservados &copy; Grupo Milenio 2017</small></p>
    <p class="partnership">
    <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_esr.png?hash=90851c345738b9bde02ac74c41413aaa" alt="Empresa Socialmente Responsable" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_doubleclick.gif?hash=b13f66580c5df1f9f82b4ca4825169cc" alt="doubleclick by Google" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="iab Milenio">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_iab.gif?hash=e65233769baab1e9280f42a4226a592c" alt="iab Milenio" width="44" height="30" />
      </a>
      <a class="lnk" href="" title="comScore">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_comscore.gif?hash=a87a24e8d4a0d1dabf61e3f2bbbfb99c" alt="comScore" width="95" height="30" />
      </a>
    </p><!-- .partnershipt -->
  </div><!-- .footer-info -->
</footer><!-- #footer -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script type="text/javascript">
    var bk = document.createElement('script');
    bk.setAttribute('language', 'javascript');
    bk.setAttribute('type', 'text/javascript');
    bk.setAttribute('src','http://tags.bkrtx.com/js/bk-coretag.js');  
    bk.onload=function(){
        bk_allow_multiple_calls=true;
        bk_use_multiple_iframes=true;
        bk_doJSTag(32251, 10);
    };
    document.body.appendChild(bk);
</script>

<script type="text/javascript">
    if (jQuery(".rg-aux .md-ihtml-cartelera").length <= 0) {
      jQuery("#footer").addClass("vspace3");
    }
</script>


    </div><!-- .page-wrap -->

  </div><!-- #container -->
</div><!-- #doc -->


<script type="text/javascript" src="/static/MILMilenio/js/mil.inits.js?hash=5d8ebbda5df610141ddefe8f6135f1e5"></script>
<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="/static/MILMilenio/js/mil.ie-polyfills.js?hash=a7f11b95639af0abc6cd9325b26389f0"></script>
<![endif]-->
 
<!-- Begin Digital Analytix Tag -->

<script type="text/javascript">
  function udm_(a){
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<p><img src='",a,"' height='1' width='1' alt='*'></p>");
  }
  function uid_call(a, b){
  ui_c2 = 6906371; // your corporate c2 client value
  ui_ns_site = milenio; // your sites identifier
  window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
  var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&ns_site='+ui_ns_site+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
  }
  udm_('http://b.scorecardresearch.com/b?c1=2&c2=6906371&ns_site=milenio&name=www.milenio.com.politica.noticias.margarita_no_es_candidata_competitiva-_moreno_valle');
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906371&amp;ns_site=milenio&amp;name=www.milenio.com.politica.noticias.margarita_no_es_candidata_competitiva-_moreno_valle" height="1" width="1" alt="*"></p></noscript> 

<!-- End Digital Analytix Tag -->

<!-- The following code snippet should be place directly (or as close as possible) before the closing </body> tag.
Please replace the sample c2 value of 1234567 with your assigned c2 value, and the ns_site with your assigned ns_site. -->

<!-- Begin DAx cs.js import -->

<script type="text/javascript" src="http://b.scorecardresearch.com/c2/.6906371/cs.js"></script>

<!-- End DAx cs.js import -->


<script type="text/javascript">
  var _sf_async_config={};        
  _sf_async_config.uid = 44580;                           /* ID de cuenta milenio */
  _sf_async_config.domain = 'milenio.com';              /* Dominio del sitio */
  _sf_async_config.sections = 'Política';        /* Puede contener más de una sección separada por comas ej: Política, Policia, etc */  
  _sf_async_config.authors = 'Elba Mónica Bravo';  /* Puede contener más de un autor separado por comas ej: Ciro Gómez Leyva, Redacción Mty, etc.*/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
        (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') + 'js/chartbeat.js');         
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000&rand=1603250211" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=MILNWS20171012_0014" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=MILNWS20171012_0014&rand=1694595393" />
</noscript>

<script type="text/javascript">
$(function(){


    ping('https://ping.appsdigital.es','MILNWS20171012_0014');

});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></body>
</html>