<!DOCTYPE html>
<html>
  <head>
          <script type="text/javascript">
      dataLayer = [{
        'varSeccion': 'Política',
        'varSubSeccion': 'Congreso',
        'varSubSubSeccion': '',
        'varAutor': 'Angélica Mercado',
        'varPlaza': 'Nacional',
        'varFormato': 'NWS',
        'varEditor' : 'olinka.valdez',
        'varFechaPublicacion': '16-10-2018'
      }];
    </script>
          <script type="text/javascript">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WWZ9QB');
      </script>
    
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
                  <meta property="og:url" content="http://www.milenio.com/politica/congreso/gobierno-ha-reconocido-errores-dice-navarrete-prida" />
  <meta property="og:title" content="Gobierno ha reconocido errores, dice  Navarrete Prida" />
  <meta property="og:description" content="El secretario de Gobernación, Alfonso Navarrete Prida, aseguró que el presidente Enrique Peña Nieto entregará un país con instituciones fuertes, a seis semanas" />
  <meta property="og:image" content="http://www.milenio.com/uploads/media/2018/10/16/navarrete-prida-pena-dejara-estable_0_0_1280_797.jpg" />
  <meta name="twitter:domain" content="milenio.com" />
  <meta name="twitter:url" content="http://www.milenio.com/politica/congreso/gobierno-ha-reconocido-errores-dice-navarrete-prida" />
  <meta name="twitter:title" content="Gobierno ha reconocido errores, dice  Navarrete Prida" />
  <meta name="twitter:description" content="El secretario de Gobernación, Alfonso Navarrete Prida, aseguró que el presidente Enrique Peña Nieto entregará un país con instituciones fuertes, a seis semanas" />
  <meta name="twitter:image" content="http://www.milenio.com/uploads/media/2018/10/16/navarrete-prida-pena-dejara-estable_0_0_1280_797.jpg" />
  <meta name="title" content="Gobierno ha reconocido errores, dice  Navarrete Prida" />
  <meta name="description" content="El secretario de Gobernación, Alfonso Navarrete Prida, aseguró que el presidente Enrique Peña Nieto entregará un país con instituciones fuertes, a seis semanas" />
    <meta name="keywords" content="Política,Congreso,Senado,Alfonso Navarrete Prida,Glosa Sexto Informe,Segob,Seguridad Peña" />
    <title>Gobierno ha reconocido errores, dice  Navarrete Prida</title>

  
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/milenio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
  </script>
  <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/46587/tag"></script>
    <link rel="icon" type="image/png" href="/bundles/camusassets/images/icono-milenio.png">
        <link rel="stylesheet" href="/bundles/camusassets/scss/main/main.css">
    <link rel="stylesheet" href="/bundles/camusassets/node_modules/bootstrap/dist/css/bootstrap.min.css">
    <link rel="stylesheet" href="/bundles/camusassets/node_modules/bootstrap/dist/css/bootstrap-theme.min.css">
    <link rel="stylesheet" href="/bundles/camusassets/node_modules/slick-carousel/slick/slick-theme.css">
    <link rel="stylesheet" href="/bundles/camusassets/node_modules/share-this/dist/share-this.css">
                                                  <link rel="amphtml" href="http://amp.milenio.com/politica/congreso/gobierno-ha-reconocido-errores-dice-navarrete-prida">
                                <script type="text/javascript" src="https://cdns.gigya.com/js/socialize.js?apiKey=3_peOCzHE23KyayihjefNyJaA1kJdrSJblZl1vqdYszRh_uY6pNOZ840_z7dc1DknB&lang=es-mx" defer></script>
    <script type="text/javascript" src="/bundles/camusassets/js/bundle/mainbundle.js" defer></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      googletag.cmd.push(function() {
        googletag.pubads().set("adsense_background_color", "FFFFFF");
                                                                    googletag.defineSlot('/7198/New_Milenio/Politica/General/Nota/Skyn', [160, 600],  "div-gpt-ad-skyn-539504227")
              .setTargeting('AdType', ['Left'])
              .addService(googletag.pubads());
                                                                        googletag.defineSlot('/7198/New_Milenio/Politica/General/Nota/Skyn', [160, 600],  "div-gpt-ad-skyn-410795810")
              .setTargeting('AdType', ['Right'])
              .addService(googletag.pubads());
                                                                        var mapping = googletag.sizeMapping()
              .addSize([980, 0], [728, 90])
              .addSize([0, 0], [320, 50])
              .build();
              googletag.defineSlot('/7198/New_Milenio/Politica/General/Nota/Header', [[728,90], [320, 50]], "div-gpt-ad-head-997365147")
               .defineSizeMapping(mapping)
               .setTargeting('AdType', ["Header1"])
               .setCollapseEmptyDiv(true)
               .addService(googletag.pubads());
                                                                        googletag.defineSlot("/7198/New_Milenio/Politica/General/Nota/Bloques", [300, 250], "div-gpt-ad-block-3809301")
              .setTargeting('AdType', ["Bloques1"])
              .addService(googletag.pubads());
                                                                        googletag.defineSlot("/7198/New_Milenio/Politica/General/Nota/Bloques", [300, 250], "div-gpt-ad-block-43854846")
              .setTargeting('AdType', ["Bloques2"])
              .addService(googletag.pubads());
                                      googletag.enableServices();
      });
    </script>
  </head>
  <body class="noJs">
    <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WWZ9QB" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- Header -->
      
<header id="main-header" class="header">
  <div class="container-editions">
    <div class="content">
      <span class="title-edition">EDICIONES:</span>
      <ul class="list-editions">
              <li><a href="/cdmx">CDMX</a></li>
        <li><a href="/monterrey">Monterrey</a></li>
        <li><a href="/jalisco">Jalisco</a></li>
        <li><a href="/estado-de-mexico">Estado de México</a></li>
        <li><a href="/laguna">Laguna</a></li>
        <li><a href="/tamaulipas">Tamaulipas</a></li>
        <li><a href="/leon">León</a></li>
        <li><a href="/puebla">Puebla</a></li>
        <li><a href="/hidalgo">Hidalgo</a></li>
  
      </ul>
    </div>
  </div>
    <div class="container-menu" style="background-color: rgba(18,115,174,1)">
    <div class="content">
      <div class="container-left-desktop">
                  <a href="/impreso">Impreso</a>
          <a href="/mileniotv">Televisión</a>
                              </div>
      <div class="container-left-mobile">
        <span class="glyphicon glyphicon-menu-hamburger"></span>
      </div>
      <a href="/"><img src="/bundles/camusassets/images/logo-milenio.jpg" alt="logo-milenio" class="main-logo"/></a>
      <div class="container-right">
        <ul>
          <li class="btn-login">Ingresar</li>
          <li class="btn-register">Regístrate</li>
        </ul>
        <div id="search-container">
          <form class="search-form search-item" action="/buscador" method="GET">
            <input type="text" class="search-input search-hidden" name="text" placeholder="¿Qué buscas?" />
            <span id="search-open" class="search-icon glyphicon glyphicon-search"></span>
          </form>
          <span id="search-close" class="search-item search-icon search-hidden glyphicon glyphicon-remove"></span>
        </div>
      </div>
    </div>
  </div>
  <div class="container-submenu">
    <div class="content">
      <div class="container-hamburguer">
        <span class="glyphicon glyphicon-menu-hamburger homepage"></span>
        <span class="title-menu">Secciones</span>
      </div>
      <div class="fixed-sections">
                        <a href="/opinion">Opinión</a>
        <!--a href="/nexos">Nexos</a-->
      </div>
      <ul class="container-list-sections">
                    <li class="breadcrumbs">
        <a href="/">Inicio </a>
                                                                              <span class="icon glyphicon glyphicon-chevron-right"></span>
                <a href="/politica"> Política</a>
                                                                                                          <span class="icon glyphicon glyphicon-chevron-right"></span>
                <a href="/politica/congreso"> Congreso</a>
                                                  </li>
                                                        <li class="subsection"><a href="/politica/partidos">Partidos</a></li>
                                                                                <li class="subsection"><a href="/politica/comunidad">Comunidad</a></li>
                                                                                              <li class="subsection"><a href="/politica/gobierno">Gobierno</a></li>
                                                                                <li class="subsection"><a href="/politica/organismos">Organismos</a></li>
                                          
      </ul>
    </div>
  </div>
      <div class="container-title-note">
      <div class="content">
        <div class="breadcrumbs-container">
          <span class="glyphicon glyphicon-map-marker"></span>
          <span class="glyphicon glyphicon-remove"></span>
                <div class="breadcrumbs">
      <div><a href="/">Inicio </a></div>
                            <div><a href="/politica">Política</a></div>
                      <div><a href="/politica/congreso">Congreso</a></div>
          </div>
  
        </div>
        <div class="note-title">
          <div class="bg-content">
            <span>Estás leyendo: Gobierno ha reconocido errores, dice Navarrete Prida</span>
          </div>
          <div class="sm-content">Comparte esta noticia</div>
          <div id="share-icons-container-title" class="logos"></div>
        </div>
      </div>
    </div>
    <div id="container-redband"></div>
  <div class="container-today">
    <div class="content">
      <span class="date">Miércoles , 17.10.2018 / 11:33</span>
      <span class="today">Hoy</span>
<ul>
      <li><a href="/temas/milenioforos">Milenio Foros</a></li>
  </ul>

    </div>
  </div>
  <div id="menu">
	<div class="center">
						<div class="item">
											<a href="/opinion">
							<li class="father">Opinión Nacional
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/opinion">Nacional</a></li>
																																				<li class="child"><a href="/opinion/monterrey">Monterrey</a></li>
																																				<li class="child"><a href="/opinion/jalisco">Jalisco</a></li>
																																				<li class="child"><a href="/opinion/tamaulipas">Tamaulipas</a></li>
																																				<li class="child"><a href="/opinion/laguna">Laguna</a></li>
																																				<li class="child"><a href="/opinion/edomex">Estado de México</a></li>
																																				<li class="child"><a href="/opinion/puebla">Puebla</a></li>
																																				<li class="child"><a href="/opinion/leon">León</a></li>
																																				<li class="child"><a href="/opinion/hidalgo">Hidalgo</a></li>
																																				<li class="child"><a href="/opinion/moneros">Moneros</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/ultima-hora">
							<li class="father">Última Hora
							</li>
						</a>
														</div>
						<div class="item">
											<a href="/impreso">
							<li class="father">Impreso
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/politica">
							<li class="father">Política
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/politica/comunidad">Comunidad</a></li>
																																				<li class="child"><a href="/politica/congreso">Congreso</a></li>
																																				<li class="child"><a href="/politica/gobierno">Gobierno</a></li>
																																				<li class="child"><a href="/politica/organismos">Organismos</a></li>
																																				<li class="child"><a href="/politica/partidos">Partidos</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="">
							<li class="father">Ediciones
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/cdmx">CDMX</a></li>
																																				<li class="child"><a href="/monterrey">Monterrey</a></li>
																																				<li class="child"><a href="/jalisco">Jalisco</a></li>
																																				<li class="child"><a href="/estado-de-mexico">Estado de México</a></li>
																																				<li class="child"><a href="/laguna">Laguna</a></li>
																																				<li class="child"><a href="/tamaulipas">Tamaulipas</a></li>
																																				<li class="child"><a href="/leon">León</a></li>
																																				<li class="child"><a href="/puebla">Puebla</a></li>
																																				<li class="child"><a href="/hidalgo">Hidalgo</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/estados">
							<li class="father">Estados
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/estados/mas-estados">+ Estados</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/policia">
							<li class="father">Policía
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/policia/violencia-genero">Violencia de Género</a></li>
																																				<li class="child"><a href="/policia/mas-policia">+ Policía</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/negocios">
							<li class="father">Negocios
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/negocios/emprendedores">Emprendedores</a></li>
																																				<li class="child"><a href="/negocios/financial-times">Financial Times</a></li>
																																				<li class="child"><a href="/negocios/finanzas-personales">Finanzas Personales</a></li>
																																				<li class="child"><a href="/negocios/mas-negocios">+ Negocios</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/internacional">
							<li class="father">Mundo
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/internacional/estados-unidos">Estados Unidos</a></li>
																																				<li class="child"><a href="/internacional/latinoamerica">Latinoamérica</a></li>
																																				<li class="child"><a href="/internacional/europa">Europa</a></li>
																																				<li class="child"><a href="/internacional/medio-oriente">Medio Oriente</a></li>
																																				<li class="child"><a href="/internacional/asia-oceania">Asia y Oceanía</a></li>
																																				<li class="child"><a href="/internacional/mas-internacional">+ Mundo</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/estilo">
							<li class="father">Estilo
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/estilo/gastronomia">Gastronomía</a></li>
																																				<li class="child"><a href="/estilo/mas-estilo">+ Estilo</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/cultura">
							<li class="father">Cultura
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/cultura/laberinto">Laberinto</a></li>
																																				<li class="child"><a href="/cultura/mas-cultura">+ Cultura</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/espectaculos">
							<li class="father">Hey
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/espectaculos/television">Televisión</a></li>
																																				<li class="child"><a href="/espectaculos/cine">Cine</a></li>
																																				<li class="child"><a href="/espectaculos/famosos">Famosos</a></li>
																																				<li class="child"><a href="/espectaculos/musica">Música</a></li>
																																				<li class="child"><a href="/espectaculos/teatro">Teatro</a></li>
																																				<li class="child"><a href="/espectaculos/mas-espectaculos">+ Espectáculos</a></li>
																																				<li class="child"><a href="/espectaculos/boletos">Boletos</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/deportes">
							<li class="father">La Afición
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/deportes/futbol">Futbol</a></li>
																																				<li class="child"><a href="/deportes/futbol-internacional">Futbol Int.</a></li>
																																				<li class="child"><a href="/deportes/extra-cancha">Extra Cancha</a></li>
																																				<li class="child"><a href="/deportes/motor">Motor</a></li>
																																				<li class="child"><a href="/deportes/tenis">Tenis</a></li>
																																				<li class="child"><a href="/deportes/ufc">UFC</a></li>
																																				<li class="child"><a href="/deportes/boxeo">Boxeo</a></li>
																																				<li class="child"><a href="/deportes/beisbol">Beisbol</a></li>
																																				<li class="child"><a href="/deportes/americano">Americano</a></li>
																																				<li class="child"><a href="/deportes/basquetbol">Basquetbol</a></li>
																																				<li class="child"><a href="/deportes/bella-aficion">Bella Afición</a></li>
																																				<li class="child"><a href="/deportes/clubes">Clubes</a></li>
																																				<li class="child"><a href="/deportes/mas-aficion">+ Afición</a></li>
																																				<li class="child"><a href="/deportes/boletos">Boletos</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/milenio-foros">
							<li class="father">Foros
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/milenio-foros/anteriores">Foros Anteriores</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/tierra-de-historias">
							<li class="father">Tierra de Historias
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/autos">
							<li class="father">Autos
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/mileniovr">
							<li class="father">VR360
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/virales">
							<li class="father">Virales
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/virales/mas-virales">+ Virales</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/content">
							<li class="father">InBrand
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/content/infraestructura">Infraestructura</a></li>
																																				<li class="child"><a href="/content/salud-nutricion">Salud y Nutrición</a></li>
																																				<li class="child"><a href="/content/emprender-en-mexico">México Busca</a></li>
																																				<li class="child"><a href="/content/el-espiritu-del-bosque">El Espíritu del Bosque</a></li>
																																				<li class="child"><a href="/content/vino-mexicano">Vino Mexicano</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/fotogalerias">
							<li class="father">Fotogalerías
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/cultura/laberinto">
							<li class="father">Laberinto
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/tecnologia">
							<li class="father">Tecnología
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/blogs/qrr">
							<li class="father">QrR!
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/mileniotv">
							<li class="father">EN VIVO
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/mileniotv/videos">Videos</a></li>
																																				<li class="child"><a href="/mileniotv/programas">Programas</a></li>
																																				<li class="child"><a href="/mileniotv/secciones">Secciones</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/suscripciones">
							<li class="father">Suscripciones
							</li>
						</a>
																									</div>
			</div>
</div>

</header>

    <!-- Content -->
    <div class="body-content">
      <div class="content">
              <article class="contenedor-detail-block news" itemscope itemtype="http://schema.org/Article">
              <div class="ad skyscraper left" data-camus-module-type=ad data-camus-toolbar-position=bottomright>
    <div data-camus-module-ad-div="true" id="div-gpt-ad-skyn-539504227">
    <script>
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-skyn-539504227");
      });
    </script>
  </div>
</div>
            <div class="ad skyscraper right" data-camus-module-type=ad data-camus-toolbar-position=bottomright>
    <div data-camus-module-ad-div="true" id="div-gpt-ad-skyn-410795810">
    <script>
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-skyn-410795810");
      });
    </script>
  </div>
</div>
            <div class="ad leaderboard" data-camus-module-type=ad>
    <div data-camus-module-ad-div="true" id="div-gpt-ad-head-997365147">
    <script>
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-head-997365147");
      });
    </script>
  </div>
</div>
              <div class="nd-th-base">
    <div class="media-container">
      <h1 class="title" itemprop="headline">Gobierno ha reconocido errores, dice Navarrete Prida</h1>
            <div class="detail">
                  <span class="summary" itemprop="description">El secretario de Gobernación, Alfonso Navarrete Prida, aseguró que el presidente Enrique Peña Nieto entregará un país con instituciones fuertes, a seis semanas del relevo institucional.</span>
              </div>
            <div class="extras">
        <div class="social-network">
          <span class="hint">Comparte esta noticia</span>
          <div id="share-icons-container" class="logos"></div>
        </div>
              </div>
    </div>
  </div>
              <div class="nd-md-base">
    <div class="media-container">
      <div class="carousel">
                              <div class="slide">
              <div class="img-container">
                              <img
    src="http://imagenes.milenio.com/a1tMJa2oM2Z8bT_vMp40mYDe7Lw=/958x596/smart/http://www.milenio.com/uploads/media/2018/10/16/navarrete-prida-asegura-gobierno-atendio_0_50_1143_712.jpg"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image /> 
                <div class="text-container">
                  <span data-social-link ="/politica/congreso/gobierno-ha-reconocido-errores-dice-navarrete-prida"data-social-title ="Gobierno ha reconocido errores, dice Navarrete Prida"data-social-picture ="http://www.milenio.com/uploads/media/2018/10/16/navarrete-prida-asegura-gobierno-atendio_0_50_1143_712.jpg"></span>
                  <div class="social-media"></div>
                </div>
                <meta itemprop="image" content="http://www.milenio.com/uploads/media/2018/10/16/navarrete-prida-asegura-gobierno-atendio_0_50_1143_712.jpg">
              </div>
              <h3 class="text">
                Navarrete Prida asegura que gobierno atendió penientes y reclamos/Araceli López.
              </h3>
                        </div>
                      <div class="slide">
              <div class="img-container">
                              <img
    src="http://imagenes.milenio.com/OfqOJs7XOaDeh7wxrX9DKLkBkXk=/958x596/smart/http://www.milenio.com/uploads/media/2018/10/16/navarrte-prida-comparecio-senadores-sexto_0_51_1280_796.jpg"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image /> 
                <div class="text-container">
                  <span data-social-link ="/politica/congreso/gobierno-ha-reconocido-errores-dice-navarrete-prida"data-social-title ="Gobierno ha reconocido errores, dice Navarrete Prida"data-social-picture ="http://www.milenio.com/uploads/media/2018/10/16/navarrte-prida-comparecio-senadores-sexto_0_51_1280_796.jpg"></span>
                  <div class="social-media"></div>
                </div>
                <meta itemprop="image" content="http://www.milenio.com/uploads/media/2018/10/16/navarrte-prida-comparecio-senadores-sexto_0_51_1280_796.jpg">
              </div>
              <h3 class="text">
                Navarrte Prida compareció ante senadores por el Sexto Informe de Gobierno/Araceli López.
              </h3>
                        </div>
                      <div class="slide">
              <div class="img-container">
                              <img
    src="http://imagenes.milenio.com/2ae0UtoTMv12HXltkC4urjvWCYc=/958x596/smart/http://www.milenio.com/uploads/media/2018/10/16/navarrete-prida-pena-dejara-estable_0_0_1280_797.jpg"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image /> 
                <div class="text-container">
                  <span data-social-link ="/politica/congreso/gobierno-ha-reconocido-errores-dice-navarrete-prida"data-social-title ="Gobierno ha reconocido errores, dice Navarrete Prida"data-social-picture ="http://www.milenio.com/uploads/media/2018/10/16/navarrete-prida-pena-dejara-estable_0_0_1280_797.jpg"></span>
                  <div class="social-media"></div>
                </div>
                <meta itemprop="image" content="http://www.milenio.com/uploads/media/2018/10/16/navarrete-prida-pena-dejara-estable_0_0_1280_797.jpg">
              </div>
              <h3 class="text">
                Navarrete Prida aseguró que Peña dejará un país estable/Araceli López.
              </h3>
                        </div>
                        </div>
    </div>
        <div class="arrows">
      <div class="left">
        <span class="glyphicon glyphicon-chevron-left"></span>
      </div>
      <div class="count">
        <span class="currentSlide"> 1 </span> / <span> 3 </span>
      </div>
      <div class="right">
        <span class="glyphicon glyphicon-chevron-right"></span>
      </div>
    </div>
      </div>
   <div class="content-columns">
   <div class="column-left">
                         <div class="ad medium-rectangle" data-camus-module-type=ad data-camus-allow-empty-module=true>
  <div class="media-container">
        <div data-camus-module-ad-div="true" id="div-gpt-ad-block-3809301">
      <script>
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-block-3809301");
      });
      </script>
    </div>
    <div class="sign">
      <span>Publicidad</span>
    </div>
  </div>
</div>
                                                                  <div class="list-base-findings" data-camus-module-type=list data-camus-template="list_small_findings" data-camus-type=list_small data-camus-toolbar-position=bottomright data-camus-id="">
    <div class="media-container">
            <div class="section-see-more-container-transparent">
        <div class="section-title-container-transparent">
          <span data-camus-title>LAS MÁS VISTAS</span>
        </div>
      </div>
            <div class="list" data-camus-modules>
                                  <div class="row-numbered-red" data-camus-template="lr_list_row_row_numbered_red"  data-camus-type=lr_list_row>
    <div class="count-container">
      <span>1</span>
    </div>
    <div class="thumbnail-container">
      <a href="http://www.milenio.com/policia/les-dijeron-prision-vitalicia-y-ya-no-sonrieron" target="_self">
        <img
    src="http://imagenes.milenio.com/5y8jkttFAO-28ZCujyUC7WDXdVk=/82x95/smart/http://www.milenio.com/uploads/media/2018/10/17/vinculan-proceso-pareja-ecatepec-feminicidio.jpg"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image /> 
      </a>
    </div>
    <div class="title-container">
      <div class="title">
        <a href="http://www.milenio.com/policia/les-dijeron-prision-vitalicia-y-ya-no-sonrieron" target="_self">
          <span data-camus-title>Les dijeron “prisión vitalicia” y ya no sonrieron</span>
        </a>
      </div>
    </div>
  </div>
                                  <div class="row-numbered-red" data-camus-template="lr_list_row_row_numbered_red"  data-camus-type=lr_list_row>
    <div class="count-container">
      <span>2</span>
    </div>
    <div class="thumbnail-container">
      <a href="http://www.milenio.com/deportes/boxeo/canelo-firma-contrato-deportivo-grande-historia" target="_self">
        <img
    src="http://imagenes.milenio.com/FTlqcEuNjGZGc77c09Rsx6T4hyU=/82x95/http://www.milenio.com/uploads/media/2018/10/05/saul-canelo-alvarez-boxeador-mexicano-1.jpg"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image /> 
      </a>
    </div>
    <div class="title-container">
      <div class="title">
        <a href="http://www.milenio.com/deportes/boxeo/canelo-firma-contrato-deportivo-grande-historia" target="_self">
          <span data-camus-title>&#039;Canelo&#039; firma contrato deportivo más grande de la historia</span>
        </a>
      </div>
    </div>
  </div>
                                  <div class="row-numbered-red" data-camus-template="lr_list_row_row_numbered_red"  data-camus-type=lr_list_row>
    <div class="count-container">
      <span>3</span>
    </div>
    <div class="thumbnail-container">
      <a href="http://www.milenio.com/ciencia-y-salud/eliminan-vih-6-pacientes-usando-celulas-madre" target="_self">
        <img
    src="http://imagenes.milenio.com/0oOyOtW0vsTtdOiLDcfR4FQL-l4=/82x95/http://www.milenio.com/uploads/media/2018/10/16/el-hallazgo-se-debio-a.jpg"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image /> 
      </a>
    </div>
    <div class="title-container">
      <div class="title">
        <a href="http://www.milenio.com/ciencia-y-salud/eliminan-vih-6-pacientes-usando-celulas-madre" target="_self">
          <span data-camus-title>Eliminan VIH en 6 pacientes usando células madre</span>
        </a>
      </div>
    </div>
  </div>
                                  <div class="row-numbered-red" data-camus-template="lr_list_row_row_numbered_red"  data-camus-type=lr_list_row>
    <div class="count-container">
      <span>4</span>
    </div>
    <div class="thumbnail-container">
      <a href="http://www.milenio.com/negocios/aeromexico-eliminara-rutas-reducira-flota-entorno-complicado" target="_self">
        <img
    src="http://imagenes.milenio.com/faf9lKyN2sEZIFTOuPpnXcoBlo8=/82x95/http://www.milenio.com/uploads/media/2018/08/06/aeromexico-foto-reuters.jpg"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image /> 
      </a>
    </div>
    <div class="title-container">
      <div class="title">
        <a href="http://www.milenio.com/negocios/aeromexico-eliminara-rutas-reducira-flota-entorno-complicado" target="_self">
          <span data-camus-title>Aeroméxico eliminará rutas y reducirá su flota ante entorno complicado</span>
        </a>
      </div>
    </div>
  </div>
                                  <div class="row-numbered-red" data-camus-template="lr_list_row_row_numbered_red"  data-camus-type=lr_list_row>
    <div class="count-container">
      <span>5</span>
    </div>
    <div class="thumbnail-container">
      <a href="http://www.milenio.com/tecnologia/asi-puedes-mandar-un-whats-aunque-no-sea-tu-contacto" target="_self">
        <img
    src="http://imagenes.milenio.com/0CYrYmg0QxDZsVbuEPRFGsMLDxI=/82x95/http://www.milenio.com/uploads/media/2018/08/16/copias-seguridad-whatsapp-ocuparan-espacio.jpg"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image /> 
      </a>
    </div>
    <div class="title-container">
      <div class="title">
        <a href="http://www.milenio.com/tecnologia/asi-puedes-mandar-un-whats-aunque-no-sea-tu-contacto" target="_self">
          <span data-camus-title>Así puedes mandar un &#039;whats&#039; aunque no sea tu contacto</span>
        </a>
      </div>
    </div>
  </div>
              </div>
    </div>
  </div>
                                <div class="ad medium-rectangle" data-camus-module-type=ad data-camus-allow-empty-module=true>
  <div class="media-container">
        <div data-camus-module-ad-div="true" id="div-gpt-ad-block-43854846">
      <script>
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-block-43854846");
      });
      </script>
    </div>
    <div class="sign">
      <span>Publicidad</span>
    </div>
  </div>
</div>
                         <div id="taboola-right-rail-thumbnails-798445"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr3',
    container: 'taboola-right-rail-thumbnails-798445',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>

                                                  <div class="sn-frame" data-camus-type=sn_frame data-camus-template="sn_frame_frame" data-camus-allow-empty-module=true>
  <div class="media-container">
        <div class="content" data-camus-module-free-html>
        <iframe style="Z-INDEX: 1;width: 300px;height: 600px;margin-left: -15px; visibility:visible;" src="https://www.glintark.com/poll/playlist/milenio-politica/1/layout/167" marginheight="0" frameborder="0" scrolling="no" framespacing="0&rdquo;&gt;"></iframe>

    </div>
  </div>
</div>
                                <div class="sn-frame" data-camus-type=sn_frame data-camus-template="sn_frame_frame" data-camus-allow-empty-module=true>
  <div class="media-container">
        <div class="content" data-camus-module-free-html>
        <iframe src="http://cdn.publicidad.milenio.com//2018/MilenioComercial/Octubre/Suplementos/Todas/index.html" name="banner" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" id="elIframe" style="Z-INDEX: 1;width: 300px;height: 252px;margin-left: -10px;visibility:visible;" framespacing="0" target="_blank">&nbsp;</iframe>

    </div>
  </div>
</div>
                                <div class="sn-frame" data-camus-type=sn_frame data-camus-template="sn_frame_frame" data-camus-allow-empty-module=true>
  <div class="media-container">
        <div class="content" data-camus-module-free-html>
        <iframe style="Z-INDEX: 1;width: 300px;height: 220px;margin-left: -10px; visibility:visible;" src="http://cdn.publicidad.milenio.com/2018/MilenioEditorial/Newsletter/Milenio/index2.html" marginheight="0" frameborder="0" scrolling="no" framespacing="0&rdquo;&gt;&lt;/iframe&gt;"></iframe>

    </div>
  </div>
</div>
               </div>
   <div class="column-right">
                                                  <div class="nd-content-body">
    <span class="author" itemprop="author">Angélica Mercado</span>
  <div class="content-date">
    <span class="location" itemprop="contentLocation">Ciudad de México</span> / <time datetime="16-10-2018 15:31:05" itemprop="datePublished">16.10.2018 15:31:05</time>
  </div>
      <div id="content-body" class="media-container news" itemprop="articleBody">
        <p>El secretario de Gobernación, <b style="">Alfonso Navarrete</b>, aseguró que el gobierno de Enrique Peña Nieto sí deja algunos pendientes, pero no crisis política, económica o social y dijo que a seis semanas de concluir su gestión, México es un país instituciones fuertes y con una economía estable.&nbsp;</p><blockquote>“Reconocemos, reitero, que los retos son muchos y son importantes; no obstante ello, este gobierno no deja crisis ni política, ni económica, ni social”, dijo durante su comparecencia con motivo del sexto informe de gobierno.&nbsp;</blockquote><div>  <div class="nd-rnd-media" data-camus-module-type=list>
    <h4 class="related-title" data-camus-title>Te recomendamos</h4>
    <ul class="notes-list" data-camus-modules>
                            <li class="notes-item-dual" data-camus-template="lr_list_row_row_related_new" data-camus-type=lr_list_row>
      <div class="title">
        <a href="/politica/congreso/navarrete-prida-entrega-sexto-informe-gobierno">
          <span data-camus-title>Navarrete Prida entrega Sexto informe de Gobierno</span>
        </a>
      </div>
      <div class="img-container">
        <a href="/politica/congreso/navarrete-prida-entrega-sexto-informe-gobierno">
          <img
    src="http://imagenes.milenio.com/EJMwIoe4APsDZdY-mGj_M36tMg8=/152x80/smart/http://www.milenio.com/uploads/media/2018/10/16/alfonso-navarrete-prida-secretario-gobernacion-2_0_17_640_352.jpg"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image /> 
        </a>
      </div>
    </li>
  
                            <li class="notes-item-dual" data-camus-template="lr_list_row_row_related_new" data-camus-type=lr_list_row>
      <div class="title">
        <a href="/policia/envian-comisionado-pf-chiapas-evitar-ingreso-caravana-hondurenos">
          <span data-camus-title>Comisionado de PF va a Chiapas para atender caravana de hondureños</span>
        </a>
      </div>
      <div class="img-container">
        <a href="/policia/envian-comisionado-pf-chiapas-evitar-ingreso-caravana-hondurenos">
          <img
    src="http://imagenes.milenio.com/Co6pVXnp-jJgNgkq6KDdkjpOJYg=/152x80/smart/http://www.milenio.com/uploads/media/2018/10/16/manelich-castilla-apoyar-inm-garantizar_0_60_800_441.jpg"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image /> 
        </a>
      </div>
    </li>
  
          </ul>
  </div>
</div><p>Por el contrario, presumió el funcionario, el Presidente cumplió con los compromisos que hizo a los mexicanos y con las metas establecidas en el <b>Plan Nacional de Desarrollo</b>.<br></p><p><br>En materia de seguridad, el secretario de <b>Gobernación</b> dijo que los grupos criminales expandieron sus actividades ilícitas de los grupos delictivos vinculados con el crimen transaccional y sofisticaron sus métodos de operación a partir de los avances tecnológicos. <br><br>Navarrete Prida afirmó que soldados, marinos y policías federales han hecho su mayor esfuerzo, con valentía, con lealtad, arriesgando su vida, en auxilio de las comunidades más afectadas por la delincuencia.<br><br></p><blockquote>“La participación de las fuerzas federales en materia de seguridad pública requiere no obstante, una definición del marco legal para resolver el reto que representa la convivencia de soldados y civiles en tareas de seguridad en tiempos de paz, siempre con irrestricto apego a los Derechos Humanos”.</blockquote><p>El secretario de gobernación aseguró que la administración en turno ha escuchado los reclamos, reconocido los pendientes y aceptado los errores; sin embargo, es claro que los retos del país requieren corresponsabilidad y un esfuerzo de Estado.</p><p><br></p><p><br></p><p>Al referirse a la consolidación del Sistema Penal Acusatorio, destacó que se invirtieron 18 mil millones de pesos, que representan 90 por ciento del total de recursos federales asignados al proceso de su implementación que arrancó en 2008.</p><p><br></p><p><br></p><p>El secretario urgió a hacer cambios al sistema de Justicia Penal para evitar la llamada “puerta giratoria” y demandó nuevamente un marco legal para el Ejército, al acusar que hay una debilidad institucional en “algunas” corporaciones de seguridad pública estatales y municipales, por lo que las tareas de seguridad han sido asumidas de manera subsidiaria y temporal por nuestras Fuerzas Armadas y la Policía Federal.</p><p><br></p><p><br></p><blockquote>“Los problemas en materia de seguridad pública siguen siendo enormes y los niveles de violencia alcanzados en algunas zonas del país exigen reforzar acciones concretas para devolver niveles necesarios para la seguridad de las familias de nuestro país”, dijo Navarrete Prida ante el pleno del Senado. </blockquote><p>En materia política, el titular de </p><p><b>Gobernación</b></p><p> sostuvo que los resultados que entrega el gobierno de </p><p><b>Peña </b></p><p>permiten poner en perspectiva que México aún tiene retos formidables en una sociedad dinámica, “pero cuenta con significativos avances que dan certidumbre, confianza y estabilidad para seguir construyendo el México que todos queremos”.</p><p><br></p><p><br></p><p>Dijo que se ha garantizado la gobernabilidad, la estabilidad política y la paz social, tarea que corresponde a todos: a los Poderes de la Unión, a los órdenes de gobierno y a la sociedad en su conjunto.</p><p><br></p><p><br></p><blockquote>“Este gobierno ha privilegiado ante todo la política, el diálogo y la construcción de acuerdos como la vía para la transformación del país, porque garantizar la <b>gobernabilidad</b>, la estabilidad política y la paz social es asunto de Estado, que exige seguir trabajando en corresponsabilidad, haciendo del diálogo la mejor herramienta para alcanzar acuerdos y superar los retos”, aseguró. </blockquote><p><br></p><p><br></p><p><br></p><p>OVM </p><p><br></p><p><br></p><p>​</p>
  </div>
</div>
                                                                                                      <div class="tags-related"><!-- content -->
    <span class="title">Tags Relacionados:</span>
          <a href="/temas/politica" class="tag" itemprop="keywords">Política</a>
          <a href="/temas/transicion2018" class="tag" itemprop="keywords">Transición  2018</a>
          <a href="/temas/senado" class="tag" itemprop="keywords">Senado</a>
          <a href="/temas/alfonsonavarreteprida" class="tag" itemprop="keywords">Alfonso Navarrete Prida</a>
          <a href="/temas/segob" class="tag" itemprop="keywords">Segob</a>
      </div>
                                                  <div class="nd-disclaimer">
            <img src="/bundles/camusassets/images/all-rights-reserved.jpg" alt="Queda prohibida la reproducción total o parcial del contenido de esta página, mismo que es propiedad de MILENIO DIARIO S.A. DE C.V.; su reproducción no autorizada constituye una infracción y un delito de conformidad con las leyes aplicables." />
      </div>
        </div>
 </div>
       <div class="nd-comments">
  <div class="media-container">
    <div class="square-container-white"></div>
    <span data-social-stream="798445"></span>
    <div id="comments-list-798445"></div>
  </div>
</div>
                <div id="taboola-below-article-thumbnails-798445"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-798445',
    placement: 'Below Article Thumbnails No Feed',
    target_type: 'mix'
  });
</script>
     <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display: none;">
			<meta itemprop="name" content="Milenio">
		  <meta itemprop="logo" content="http://www.milenio.com/bundles/camusassets/images/logo-milenio.jpg">
		</div>
    <meta itemprop="mainEntityofPage" content="/politica/congreso/gobierno-ha-reconocido-errores-dice-navarrete-prida">
  </article>
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
  </script>
        <footer id="main-footer">
  <div class="head">
    <div class="left">
      <div class="logo">
        <img src="/bundles/camusassets/images/icon-milenio.png" alt="" />
      </div>
      <div class="rights-reserved">
        <p>Derechos reservados</p>
        <p>© Grupo Milenio 2018</p>
      </div>
      <ul class="sections">
        <li><a href="https://descuentos.milenio.com/" target="_blank">Cupones</a></li>
        <li><a href="/contactanos" target="_blank">Contáctanos</a></li>
        <li><a href="/suscripciones" target="_blank">Suscripciones</a></li>
        <li><a href="http://publicidad.milenio.com/2018/MediaKit/" target="_blank">Anúnciate</a></li>
        <li><a href="/quienes-somos" target="_blank">Quiénes Somos</a></li>
        <li><a href="/aviso-de-privacidad" target="_blank">Privacidad</a></li>
        <li><a href="/aviso-legal" target="_blank">Aviso Legal</a></li>
      </ul>
    </div>
    <div class="right to-top">
      <span class="glyphicon glyphicon-arrow-up"></span>
    </div>
  </div>
  <div class="content">
    <div class="rights-reserved">
      <span>Derechos reservados © Grupo Milenio 2018</span>
    </div>
    <div class="sections">
      <p><a href="https://descuentos.milenio.com/" target="_blank">Cupones</a></p>
      <p><a href="/contactanos" target="_blank">Contáctanos</a></p>
      <p><a href="/suscripciones" target="_blank">Suscripciones</p>
      <p><a href="http://publicidad.milenio.com/2018/MediaKit/" target="_blank">Anúnciate</a></p>
      <p><a href="/quienes-somos" target="_blank">Quiénes Somos</a></p>
      <p><a href="/aviso-de-privacidad" target="_blank">Privacidad</a></p>
      <p><a href="/aviso-legal" target="_blank">Aviso Legal</a></p>
    </div>
    <div class="social-network">
      <div class="text">
        <span>Visítanos en</span>
      </div>
      <div class="networks">
        <a href="https://www.facebook.com/mileniodiario" class="fa fa-facebook" target="_blank"></a>
        <a href="https://twitter.com/Milenio" class="fa fa-twitter" target="_blank"></a>
        <a href="https://www.instagram.com/milenio/?hl=en" class="fa fa-instagram" target="_blank"></a>
        <a href="https://plus.google.com/+Milenio" class="fa fa-google-plus" target="_blank"></a>
        <a href="https://www.youtube.com/user/MILENIO/featured" class="fa fa-youtube" target="_blank"></a>
      </div>
    </div>
    <div class="images">
      <div class="image-left">
        <img src="/bundles/camusassets/images/blocks/footer(1).png">
      </div>
      <div class="image-right">
        <img src="/bundles/camusassets/images/blocks/footer(2).jpg">
      </div>
    </div>
  </div>

</footer>

      </div>
    </div>
    <!-- Sidebar -->
    <div id="sidebar">
  <div id="social-login">
    <span class="close glyphicon glyphicon-remove"></span>
    <span class="btn-register">REGÍSTRATE</span>
    <span class="btn-login">CONÉCTATE</span>
  </div>
  <div id="search-bar">
    <form class="search-form search-item search-active" action="/buscador" method="GET">
      <input type="text" class="search-input search-hidden" name="text" placeholder="¿Qué buscas?">
      <span id="search-open" class="search-icon glyphicon glyphicon-search"><a href=""></a></span>
    </form>
  </div>
  <div class="container-today">
    <span class="today">Hoy</span>
<ul>
      <li><a href="/temas/milenioforos">Milenio Foros</a></li>
  </ul>

  </div>
  <div id="menu-mobile">
	<div class="center">
						<div class="item">
											<li class="father"><a href="/opinion">Opinión Nacional</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/opinion">Nacional</a></li>
																																				<li class="child"><a href="/opinion/monterrey">Monterrey</a></li>
																																				<li class="child"><a href="/opinion/jalisco">Jalisco</a></li>
																																				<li class="child"><a href="/opinion/tamaulipas">Tamaulipas</a></li>
																																				<li class="child"><a href="/opinion/laguna">Laguna</a></li>
																																				<li class="child"><a href="/opinion/edomex">Estado de México</a></li>
																																				<li class="child"><a href="/opinion/puebla">Puebla</a></li>
																																				<li class="child"><a href="/opinion/leon">León</a></li>
																																				<li class="child"><a href="/opinion/hidalgo">Hidalgo</a></li>
																																				<li class="child"><a href="/opinion/moneros">Moneros</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/ultima-hora">Última Hora</a>
													</li>
														</div>
						<div class="item">
											<li class="father"><a href="/impreso">Impreso</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/politica">Política</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/politica/comunidad">Comunidad</a></li>
																																				<li class="child"><a href="/politica/congreso">Congreso</a></li>
																																				<li class="child"><a href="/politica/gobierno">Gobierno</a></li>
																																				<li class="child"><a href="/politica/organismos">Organismos</a></li>
																																				<li class="child"><a href="/politica/partidos">Partidos</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="">Ediciones</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/cdmx">CDMX</a></li>
																																				<li class="child"><a href="/monterrey">Monterrey</a></li>
																																				<li class="child"><a href="/jalisco">Jalisco</a></li>
																																				<li class="child"><a href="/estado-de-mexico">Estado de México</a></li>
																																				<li class="child"><a href="/laguna">Laguna</a></li>
																																				<li class="child"><a href="/tamaulipas">Tamaulipas</a></li>
																																				<li class="child"><a href="/leon">León</a></li>
																																				<li class="child"><a href="/puebla">Puebla</a></li>
																																				<li class="child"><a href="/hidalgo">Hidalgo</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/estados">Estados</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/estados/mas-estados">+ Estados</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/policia">Policía</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/policia/violencia-genero">Violencia de Género</a></li>
																																				<li class="child"><a href="/policia/mas-policia">+ Policía</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/negocios">Negocios</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/negocios/emprendedores">Emprendedores</a></li>
																																				<li class="child"><a href="/negocios/financial-times">Financial Times</a></li>
																																				<li class="child"><a href="/negocios/finanzas-personales">Finanzas Personales</a></li>
																																				<li class="child"><a href="/negocios/mas-negocios">+ Negocios</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/internacional">Mundo</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/internacional/estados-unidos">Estados Unidos</a></li>
																																				<li class="child"><a href="/internacional/latinoamerica">Latinoamérica</a></li>
																																				<li class="child"><a href="/internacional/europa">Europa</a></li>
																																				<li class="child"><a href="/internacional/medio-oriente">Medio Oriente</a></li>
																																				<li class="child"><a href="/internacional/asia-oceania">Asia y Oceanía</a></li>
																																				<li class="child"><a href="/internacional/mas-internacional">+ Mundo</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/estilo">Estilo</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/estilo/gastronomia">Gastronomía</a></li>
																																				<li class="child"><a href="/estilo/mas-estilo">+ Estilo</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/cultura">Cultura</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/cultura/laberinto">Laberinto</a></li>
																																				<li class="child"><a href="/cultura/mas-cultura">+ Cultura</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/espectaculos">Hey</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/espectaculos/television">Televisión</a></li>
																																				<li class="child"><a href="/espectaculos/cine">Cine</a></li>
																																				<li class="child"><a href="/espectaculos/famosos">Famosos</a></li>
																																				<li class="child"><a href="/espectaculos/musica">Música</a></li>
																																				<li class="child"><a href="/espectaculos/teatro">Teatro</a></li>
																																				<li class="child"><a href="/espectaculos/mas-espectaculos">+ Espectáculos</a></li>
																																				<li class="child"><a href="/espectaculos/boletos">Boletos</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/deportes">La Afición</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/deportes/futbol">Futbol</a></li>
																																				<li class="child"><a href="/deportes/futbol-internacional">Futbol Int.</a></li>
																																				<li class="child"><a href="/deportes/extra-cancha">Extra Cancha</a></li>
																																				<li class="child"><a href="/deportes/motor">Motor</a></li>
																																				<li class="child"><a href="/deportes/tenis">Tenis</a></li>
																																				<li class="child"><a href="/deportes/ufc">UFC</a></li>
																																				<li class="child"><a href="/deportes/boxeo">Boxeo</a></li>
																																				<li class="child"><a href="/deportes/beisbol">Beisbol</a></li>
																																				<li class="child"><a href="/deportes/americano">Americano</a></li>
																																				<li class="child"><a href="/deportes/basquetbol">Basquetbol</a></li>
																																				<li class="child"><a href="/deportes/bella-aficion">Bella Afición</a></li>
																																				<li class="child"><a href="/deportes/clubes">Clubes</a></li>
																																				<li class="child"><a href="/deportes/mas-aficion">+ Afición</a></li>
																																				<li class="child"><a href="/deportes/boletos">Boletos</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/milenio-foros">Foros</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/milenio-foros/anteriores">Foros Anteriores</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/tierra-de-historias">Tierra de Historias</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/autos">Autos</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/mileniovr">VR360</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/virales">Virales</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/virales/mas-virales">+ Virales</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/content">InBrand</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/content/infraestructura">Infraestructura</a></li>
																																				<li class="child"><a href="/content/salud-nutricion">Salud y Nutrición</a></li>
																																				<li class="child"><a href="/content/emprender-en-mexico">México Busca</a></li>
																																				<li class="child"><a href="/content/el-espiritu-del-bosque">El Espíritu del Bosque</a></li>
																																				<li class="child"><a href="/content/vino-mexicano">Vino Mexicano</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/fotogalerias">Fotogalerías</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/cultura/laberinto">Laberinto</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/tecnologia">Tecnología</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/blogs/qrr">QrR!</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/mileniotv">EN VIVO</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/mileniotv/videos">Videos</a></li>
																																				<li class="child"><a href="/mileniotv/programas">Programas</a></li>
																																				<li class="child"><a href="/mileniotv/secciones">Secciones</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/suscripciones">Suscripciones</a>
																												</li>
																									</div>
			</div>
</div>

</div>

    <!-- Modal -->
    <div class="front-modal"></div>
    <script type="text/javascript" class="chartbeatContainer">
  var _sf_async_config={};
  _sf_async_config.uid = 44580; /* ID de cuenta milenio */
  _sf_async_config.domain = 'milenio.com'; /* Dominio del sitio */
  _sf_async_config.sections = 'politica'; /* Puede contener más de una sección separada por comas ej: Política, Policia, etc */
  _sf_async_config.authors = 'Angélica Mercado'; /* Puede contener más de un autor separado por comas ej: Ciro Gómez Leyva, Redacción Mty, etc.*/
  _sf_async_config.type = 'NWS';
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat() : function() { oldonload(); loadChartbeat();};
  })();
</script>
            <script class="comscoreDAxScript">//Begin comScore DAx STANDARD
  // <![CDATA[
  function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l ="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o< p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c. referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i- 8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
  var comscoreSection = "politica";
  var comscoreUrl = "http"+(document.location.href.charAt(4) == "s"?"s://sb":"://b")+".scorecardresearch.com/p?c1=2&c2=6906371&ns_site=milenio&name=milenio.com.";
  var comscorePath = "gobierno_ha_reconocido_errores_dice_navarrete_prida"
  udm_("http"+(document.location.href.charAt(4)=="s"?"s://sb":"://b")+".scorecardresearch.com/p?c1=2&c2=6906371&ns_site=milenio&name=milenio.com.politica.gobierno_ha_reconocido_errores_dice_navarrete_prida");
  // ]]></script>
  <noscript class="comscoreDAxScript"><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906371&ns_site=milenio&name=milenio.com.politica.gobierno_ha_reconocido_errores_dice_navarrete_prida" height="1" width="1" alt="*"></p><!-- End comScore DAx STANDARD --></noscript>
    
    <script>
//var service = "http://juan.beta.ping.appsdigital.es/"; //TEST
var service = "https://ping.appsdigital.es/";

function ping(){
  var scritpMD5 = document.createElement('script');
  scritpMD5.src ='/bundles/camusassets/js/CamusGlobalComponents/md5/md5.js';
  scritpMD5.onload=function(){
    var GEME4u1gb7oB6xT = hex_md5(Math.random().toString() + Date.now().toString() + Math.random().toString());
    var ekLDa2k08jDpNWlj = 0;
    if(readCookie("GEME4u1gb7oB6xT2") != null){
      var mYuPiVnM = readCookie("GEME4u1gb7oB6xT2"),
      mYuPiVnM = mYuPiVnM.split("|"),
      GEME4u1gb7oB6xT = mYuPiVnM[0],
      ekLDa2k08jDpNWlj = mYuPiVnM[1];
    } else{
      createCookie("GEME4u1gb7oB6xT2",GEME4u1gb7oB6xT + '|0',365);
    }

    var xhttp = new XMLHttpRequest();
    xhttp.open("POST", service, true);
    xhttp.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    xhttp.send("ekLDa2k08jDpNWlj="+ekLDa2k08jDpNWlj+"&GEME4u1gb7oB6xT="+GEME4u1gb7oB6xT+"&zpgf8Zf1UUiL0Wd=500&D2uAPPvE5Soocdh=798445");
  }
  document.body.appendChild(scritpMD5);
}

function createCookie(name,value,days) {
  if (days) {
    var date = new Date();
    date.setTime(date.getTime()+(days*24*60*60*1000));
    var expires = "; expires="+date.toGMTString();
  }
  else var expires = "";
  document.cookie = name+"="+value+expires+";domain=.milenio.com;path=/";
}

function readCookie(name) {
  var nameEQ = name + "=";
  var ca = document.cookie.split(';');
  for(var i=0;i < ca.length;i++) {
    var c = ca[i];
    while (c.charAt(0)==' ') c = c.substring(1,c.length);
    if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
  }
  return null;
}

function eraseCookie(name) {
  createCookie(name,"",-1);
}

function checkPing(result) {
  if(result.errorCode == 0 && result.UID != null && result.isActive) {
    var vipUser = result;
    if (vipUser.isVerified || vipUser.data.isCustomer) {
      vipUser.isLoggedIn = true;
      if(readCookie("GEME4u1gb7oB6xT2") != null) {
        var UcWTU4aHy1Qwr7d = readCookie("GEME4u1gb7oB6xT2"),
        gUID = vipUser.UID,
        OiKjGHMs = UcWTU4aHy1Qwr7d.split("|"),
        GEME4u1gqoB6xTM = OiKjGHMs[0];

        if(GEME4u1gqoB6xTM !=  gUID) {
          var equivService = service + "equiv/";

          var xhttp = new XMLHttpRequest();
          xhttp.open("POST", equivService, true);
          xhttp.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
          xhttp.send("HMnjIRJ2oVZYivY="+gUID+"&UcWTU4aHy1Qwr7d="+GEME4u1gqoB6xTM);
          createCookie("GEME4u1gb7oB6xT2",gUID + "|1",365);
        } else {
          ping();
        }
      }
    }
  } else {
    ping();
  }
}

var onGigyaServiceReady = function() {
  gigya.accounts.getAccountInfo({extraProfileFields: 'verified', callback: checkPing});
}
</script>

    <script>
      function cargarGoogleTagServices() {
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src','https://www.googletagservices.com/tag/js/gpt.js');
        document.body.appendChild(e);
      }
      window.onload = cargarGoogleTagServices();
    </script>
  </body>
</html>
