<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]><html class="no-js" lang="es"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="refresh" content="900" />
<meta property="og:site_name" content="Milenio" />
<meta name="google-site-verification" content="ViRWLG3084f7CEIY43owlqf7oOvp26B5muwwtJ9Mf2g" />
<meta itemprop="name" content="Hillary, con la intención de reunirse con Peña: vocero " />
<meta itemprop="image" content="http://www.milenio.com/politica/democrata-presidencia-EU-Jimmy-Fallon_MILIMA20160917_0027_10.jpg" />
<meta itemprop="description" content="Luego de que la candidata demócrata a la presidencia de Estados Unidos,  Hillary Clinton, declinó visitar México y reunirse con el presidente  Enrique Peña Nieto, no se descarta un encuentro durante el viaje del  mandatario a Nueva York, donde participará en la Asamblea General de la  Organización de las Naciones Unidas." />
<meta property="og:title" content="Hillary, con la intención de reunirse con Peña: vocero " />
<meta property="og:url" content="http://www.milenio.com/politica/Hillary_con_la_intencion_de_reunirse_con_EPN_dice_vocero-Hillary_Clinton_Mexico_0_812918722.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Luego de que la candidata demócrata a la presidencia de Estados Unidos,  Hillary Clinton, declinó visitar México y reunirse con el presidente  Enrique Peña Nieto, no se descarta un encuentro durante el viaje del  mandatario a Nueva York, donde participará en la Asamblea General de la  Organización de las Naciones Unidas." />
<meta property="og:image" content="http://www.milenio.com/politica/democrata-presidencia-EU-Jimmy-Fallon_MILIMA20160917_0027_14.jpg" />
<meta name="twitter:card" content="app" />
<meta name="twitter:site" content="@Milenio" />
<meta name="twitter:title" content="Hillary, con la intención de reunirse con Peña: vocero " />
<meta name="twitter:domain" content="milenio.com" />
<meta name="twitter:creator" content="@Milenio" />
<meta name="twitter:url" content="http://www.milenio.com/politica/Hillary_con_la_intencion_de_reunirse_con_EPN_dice_vocero-Hillary_Clinton_Mexico_0_812918722.html" />
<meta name="twitter:description" content="La cita puede darse cuando el mandatario visite Nueva York, pero todavía no hay un acuerdo." />
<meta name="twitter:image" content="http://www.milenio.com/politica/democrata-presidencia-EU-Jimmy-Fallon_MILIMA20160917_0027_14.jpg" />
<meta name="twitter:app:name:iphone" content="Milenio" />
<meta name="twitter:app:id:iphone" content="310792799" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/mx/app/milenio-diario/id310792799?mt=8" />
<meta name="twitter:app:name:ipad" content="Milenio" />
<meta name="twitter:app:id:ipad" content="377114903" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/mx/app/milenio-impreso/id377114903?mt=8" />
<meta name="twitter:app:name:googleplay" content="Milenio" />
<meta name="twitter:app:id:googleplay" content="com.cloudsourceit.Milenio" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.cloudsourceit.Milenio&amp;hl=es_419" />
<meta name="description" content="Luego de que la candidata demócrata a la presidencia de Estados Unidos,  Hillary Clinton, declinó visitar México y reunirse con el presidente  Enrique Peña Nieto, no se descarta un encuentro durante el viaje del  mandatario a Nueva York, donde participará en la Asamblea General de la  Organización de las Naciones Unidas." />
<meta name="keywords" content="Hillary con la intencion de reunirse con EPN dice vocero,Hillary Clinton Mexico" />
<meta name="news_keywords" content="Hillary con la intencion de reunirse con EPN dice vocero,Hillary Clinton Mexico" />
<meta name="generator" content="BBT bCube" />

<title>Hillary, con la intención de reunirse con Peña: vocero  - Grupo Milenio</title>

<link href="http://cdn.premium.milenio.com/vip.css" rel="stylesheet" type="text/css" />
<link href="http://cdn.premium.milenio.com/styles/mileniogigya.css" rel="stylesheet" type="text/css" />
<link href="/static/MILMilenio/min/mil_output.css?hash=43f216855e4a70109a19db3d2b6d7e04" rel="stylesheet" type="text/css" />
<link href="/static/BBTCore/css/jquery.autocomplete.css?hash=1f960a704c97b3b8cad9c8dbcdd2f656" rel="stylesheet" type="text/css" />
<link href="http://www.milenio.com/politica/democrata-presidencia-EU-Jimmy-Fallon_MILIMA20160917_0027_10.jpg" rel="image_src" />
<script type="text/javascript" src="/static/MILMilenio/js/lib/mobile-detect.js?hash=82cbf98372050d514dcd52f7c33e16b1"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/modernizr-2.6.2-respond-1.1.0.min.js?hash=70d492eca4141bdd1452977dd893dd63"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/jquery-1.8.3.min.js?hash=e1288116312e4728f98923c79b034b67"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery.cookie.js?hash=cf92c22722297e61b41ea536500610fc"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=8efdb976dfcbef97499dffc5d62bdde6"></script>
<script type="text/javascript" src="/static/MILMilenio/min/mil_output.js?hash=59fb28ed37e67f0675fff8a84e84ee0c"></script>
<script type="text/javascript" src="/static/MILMilenio/js/mil.handlers.js?hash=fdf0574d987e391fa9e2c62a0c11441b"></script>
<script type="text/javascript" src="/static/MILMilenio/js/eventos_tgm.js?hash=cf13a7a61f872a946daa92154ee1e32d"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery-ui.autocomplete.min.js?hash=abe9bbe02c61b298bef53fb4f30d40d2"></script>

<link rel="alternate" title="Política" href="/rss7/section/1000/" type="application/rss+xml" />



<script type="text/javascript" language="javascript">
function createCookie(name,value,days) {
  if (days) {
      var date = new Date();
      date.setTime(date.getTime()+(days*24*60*60*1000));
      var expires = "; expires="+date.toGMTString();
  }
  else var expires = "";
  document.cookie = name+"="+value+expires+";domain=.milenio.com;path=/";
}

function readCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
}

function eraseCookie(name) {
  createCookie(name,"",-1);
}

function gotoMobileVersion(force){
  if(force){
    createCookie("version","tmobile");
  }
  
  var version = readCookie("version") != null ? readCookie("version") : "mobile";
  var md = new MobileDetect(window.navigator.userAgent);
  if(md.mobile() != null && (version == "mobile" || version == "tmobile")){
    window.location=window.location.href.replace(window.location.host,'m.milenio.com');
    return true;
  }

  if(md.tablet() != null){
    $(function(){$("body").prepend("<div style='width:100%;background-color:#d7d7d7;font: 16px/48px Arial,Helvetica,sans-serif;padding-left: 10px;'>Visita nuestra versión móvil para una mejor experiencia en tu dispositivo.<a target='_self' href='javascript:gotoMobileVersion(true);' style='float: right;width: 230px;background: #b81800;text-decoration:none;color:white;text-transform:uppercase;text-align:center;'>Ir a Versión móvil</a></div>");});
  }

  if(md.mobile() == null){
    $(function(){
      $("ul.footer-onsite li.item").each(function(k,v){
        if($(this).find("a").text().indexOf("Ir a Versión") > -1){
          $(this).remove();
        }
      });
    });    
  }
}

gotoMobileVersion(false);
</script>
<script type="text/javascript" language="javascript">
$(function(){
function selectItem(url,testUrl,item){
	if(url == "" || testUrl == "")
		return;
	if(((url + "/") == testUrl || url == "/") && $("li.nav-item.selected").length == 0) {
		var parentItem = $(item).closest("li.nav-item");
    if(!parentItem.hasClass("richnav")){
		  parentItem.addClass("selected");
    }
		if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
			parentItem.find("a").first().addClass('firstOffset');
		}else if(parentItem.hasClass("nav-item-last")){
			parentItem.find("a").first().addClass('lastOffset');
		}
		return;
	} else {
		var parts = url.split("/");
		parts.pop();
		if(parts.length <= 0 ){
			return;
		}
		var url = parts.join("/");
		selectItem(url,testUrl,item);
	}
}

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if(window.location.pathname == $(this).attr("href") || ($(this).attr("href").indexOf("firmas") > -1 && window.location.pathname.indexOf("firmas") > -1)){
		if($("li.nav-item.selected").length == 0){
			var parentItem = $(this).closest("li.nav-item");
      if(!parentItem.hasClass("richnav")){
        parentItem.addClass("selected");  
      }
			if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
				parentItem.find("a").first().addClass('firstOffset');
			}else if(parentItem.hasClass("nav-item-last")){
				parentItem.find("a").first().addClass('lastOffset');
			}
		}		
	}
});

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if($("li.nav-item.selected").length == 0){
		var item = $(this);
		selectItem(window.location.pathname,$(this).attr("href"),item);
	}else{
		return;
	}
});
});
</script>
<script type="text/javascript">
var _sf_startpt=(new Date()).getTime()
</script>
<script type="text/javascript">
	window._sf_endpt=(new Date()).getTime();
	(function(){
		function loadVip() {
			var e3 = document.createElement('script');
			e3.setAttribute('language', 'javascript');
			e3.setAttribute('type', 'text/javascript');
			e3.setAttribute('src','http://cdn.gigya.com/js/socialize.js?apiKey=3_peOCzHE23KyayihjefNyJaA1kJdrSJblZl1vqdYszRh_uY6pNOZ840_z7dc1DknB');
			document.body.appendChild(e3);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadVip : function() { oldonload(); loadVip();};	
	})();
	
	function onGigyaServiceReady(serviceName) {
		window.__gigyaConf = {connectWithoutLoginBehavior: 'alwaysLogin',sessionExpiration: -2,facebookInitParams: {"cookie":true, "status":true, "xfbml":true, "oauth":true},lang: "es‐mx"};
	    var e2 = document.createElement('script');
	    e2.setAttribute('language', 'javascript');
	    e2.setAttribute('type', 'text/javascript');
	    e2.onload=function(){
			configVip();
		};
	    document.body.appendChild(e2);
    
	    var e = document.createElement('script');
	    e.setAttribute('language', 'javascript');
	    e.setAttribute('type', 'text/javascript');
	    e.setAttribute('src','http://cdn.premium.milenio.com/vip.js');
	    e.onload=function(){
			e2.setAttribute('src','http://cdn.premium.milenio.com/js/mileniogigya.js');   	
	    };
    	document.body.appendChild(e);	
	};

	function configVip(){
		// runningInPRO
		MilenioVIP.initialize({userNavBarID: "premiumLoginBox"});
		
		MilenioGigya.configData("MILNWS20160917_0022", "milenio", null, "Hillary, con la intención de reunirse con Peña: vocero ", "http://www.milenio.com/politica/Hillary_con_la_intencion_de_reunirse_con_EPN_dice_vocero-Hillary_Clinton_Mexico_0_812918722.html", "La cita puede darse cuando el mandatario visite Nueva York, pero todavía no hay un acuerdo.", null, "http://www.milenio.com/politica/Hillary_con_la_intencion_de_reunirse_con_EPN_dice_vocero-Hillary_Clinton_Mexico_0_812918722.html", 'http://www.milenio.com/politica/democrata-presidencia-EU-Jimmy-Fallon_MILIMA20160917_0027_10.jpg');
 		MilenioGigya.getComments();
		MIL.GIGYA.numComments.init()
		MilenioGigya.getSharebar("nota");
  		
		gigya.socialize.showFeedUI({containerID: 'ActivityFeedWidget'});
  		verifyVipWidget();
		
	}

	function verifyVipWidget(){
		//var vipWidget=document.getElementById('mileniovip_wdgt');
		var vipFrame=document.getElementById('premium_frame');
		/*if(vipWidget!='undefined' && vipWidget != null){
			var domain='cdn.premium.milenio.com';
			vipWidget.src='http://cdn.premium.milenio.com/widget.html';
		}*/
		
		var urlActual=window.location.href;
		
		var isPremium=urlActual.search("premium");
		var isPaper=urlActual.search("epaper");
		if(vipFrame!='undefined' && vipFrame != null){
			var domain='cdn.premium.milenio.com';
			if(isPaper==-1){
				vipFrame.src='http://cdn.premium.milenio.com/premium_frame.html';
			} else {
				vipFrame.src='http://iframe.xbrowser.milenio.com/';
			}
			
		}
	}
</script>

<meta name="cid" content="MILNWS20160917_0022" />
<meta name="Title" content="Hillary, con la intención de reunirse con Peña: vocero " />
<meta name="Description" content="La cita puede darse cuando el mandatario visite Nueva York, pero todavía no hay un acuerdo." />
<meta name="Tipo" content="Noticia" />
<meta name="Pubdate" content="2016-09-17" />
<meta name="Pubhour" content="0445" />
<meta name="Keywords" content="Hillary con la intencion de reunirse con EPN dice vocero,Hillary Clinton Mexico" />
<meta name="Seccion" content="Política" />
<meta name="Author" content="Redacción" />
<meta name="Thumbnail" content="http://www.milenio.com/politica/democrata-presidencia-EU-Jimmy-Fallon_MILIMA20160917_0027_24.jpg" />
<meta name="Tags" content="" />

<script type="text/javascript">
  BBT.log("se carga script para eventos de google");
</script>
<script type="text/javascript">
			
				dataLayer = [{
					'varSeccion': 'Política',
					'varFormato': 'NWS',
					
					'varPlaza': 'Nacional'
				}];
			
</script>




<script type="text/javascript">
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
     (function() {
       var gads = document.createElement("script");
       gads.async = true;
       gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
</script>



<script type="text/javascript">



googletag.cmd.push(function() {


   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Politica/SN_Politica_SkycrapperLeft', [160,600], 'mil-advertising-item_1000_d55d277dfdbfec31043f411f6a82163a').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Politica/SN_Politica_SkycrapperRight', [160,600], 'mil-advertising-item_1000_70bc13c567a3c5bbee22e13fcb4cc1c6').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Politica/SN_Politica_Super', [728,90], 'mil-advertising-item_1000_571f1c00fb24f636ffb935d697458b4f').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Politica/SN_Politica_SmartBanner', [220,90], 'mil-advertising-item_1000_643442c603593745b2362b522778f930').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Politica/SN_Politica_Box1', [300,250], 'mil-advertising-item_1000_4e383869e1a16f153cea8369c22606ef').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Politica/SN_Politica_Box2', [300,250], 'mil-advertising-item_1000_c2d47421ab50e0d055ce1af6ecd64600').addService(googletag.pubads());
   

   
   googletag.pubads().enableAsyncRendering();
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
});





</script>



<link rel="canonical" href="http://www.milenio.com/politica/Hillary_con_la_intencion_de_reunirse_con_EPN_dice_vocero-Hillary_Clinton_Mexico_0_812918722.html"/>
<link rel="image_src" type="image/jpeg" href="http://www.milenio.com/politica/democrata-presidencia-EU-Jimmy-Fallon_MILIMA20160917_0027_14.jpg"/>
</head>
<!-- t = 1474105717 -->
<body>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWZ9QB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WWZ9QB');</script>

<!-- End Google Tag Manager -->



<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked site-milenio theme-politics content-section-politica">
  <div id="container">
    <div>
      <div class="md-advertisement-left" style="width: 160px; position: fixed; ">
  <div class="">
    <div id="mil-advertising-item_1000_d55d277dfdbfec31043f411f6a82163a" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Politica/SN_Politica_SkycrapperLeft|160|600|mil-advertising-item_1000_d55d277dfdbfec31043f411f6a82163a]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_1000_d55d277dfdbfec31043f411f6a82163a');
      });
      </script>
    </div><!-- #mil-advertising-item_1000_d55d277dfdbfec31043f411f6a82163a -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->


      <div class="md-advertisement-left" style="width: 160px; position: fixed; right:0px;">
  <div class="">
    <div id="mil-advertising-item_1000_70bc13c567a3c5bbee22e13fcb4cc1c6" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Politica/SN_Politica_SkycrapperRight|160|600|mil-advertising-item_1000_70bc13c567a3c5bbee22e13fcb4cc1c6]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_1000_70bc13c567a3c5bbee22e13fcb4cc1c6');
      });
      </script>
    </div><!-- #mil-advertising-item_1000_70bc13c567a3c5bbee22e13fcb4cc1c6 -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->

    </div>
    <div class="page-wrap limiter1">

      <ul id="skip-links">
	<li><a href="#main" accesskey="S"><kbd>S</kbd> <span>: Saltar al Contenido Principal</span></a></li>
	<li><a href="#header" accesskey="X"><kbd>X</kbd> <span>: Ir al menú de Navegación</span></a></li>
	<li><a href="#footer" accesskey="Z"><kbd>Z</kbd> <span>: Saltar al Pie de Página</span></a></li>
      </ul><!-- #skip-links -->

            <!-- STICKER -->
      <div class="sticker" style="display:none">
	<a class="lnk" href="/premium/" title="ir a Milenio Premium">Milenio Premium</a>
      </div><!-- .sticker -->


      <div class="ad-super1-split rg-ad rg">

  <div class="ad-wrap">
    <div class="ad-left ad">

	<div id="mil-advertising-item_1000_571f1c00fb24f636ffb935d697458b4f" style="width:728px;" data-datas="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Politica/SN_Politica_Super|728|90|mil-advertising-item_1000_571f1c00fb24f636ffb935d697458b4f]]">
      <script type="text/javascript">
         function getIdSectionSuper(){
            return '1000';
        }
        function getIdRandSuper(){
            return '571f1c00fb24f636ffb935d697458b4f';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_1000_571f1c00fb24f636ffb935d697458b4f');
      });
      </script>
	</div><!-- #mil-advertising-item_1000_571f1c00fb24f636ffb935d697458b4f -->

    </div><!-- .ad-left -->

    <div class="ad-right ad">
      <div id="mil-advertising-item_1000_643442c603593745b2362b522778f930" style="width:220px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Politica/SN_Politica_SmartBanner|220|90|mil-advertising-item_1000_643442c603593745b2362b522778f930]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
              googletag.display('mil-advertising-item_1000_643442c603593745b2362b522778f930');
      });
      </script>
</div><!-- #mil-advertising-item_1000_643442c603593745b2362b522778f930 -->

    </div><!-- .ad-right -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-super1-split -->


      
      <!-- REGION HEADER "DEFAULT" (MILENIO) -->
<header id="header" class="rg-header rg pull-outer-limit">

  <nav class="media-bar">
  <ul class="button-line cf">

    

    <li><a class="btk prn" rel="external" href="http://www.milenio.com/epaper/" title="impreso"><span class="ico"></span>Impreso</a></li>
    <li><a class="btk rad" href="/radio/" title="milenio radio"><span class="ico"></span>Milenio Radio</a></li>
    <li><a class="btk mtv" href="http://tv.milenio.com/" title="milenio tv"><span class="ico"></span>Milenio TV</a></li>
  </ul><!-- .button-line -->

  <div class="aux-line">
    <!-- LOGIN TOOLS -->

    <p id="premiumLoginBox" class="login-tools cf"></p>


    <div class="main-search">
     <form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
      <meta itemprop="target" content="http://www.milenio.com/buscador/?text=%7BmainSearchField%7D">
  <span class="sk-field">
    <span class="inner cf">
      <label for="mainSearchField">buscador:</label>
      <input id="mainSearchField" class="search-field" name="text" type="text" itemprop="query-input"/>
      <a class="bt-submit" href="#" title="buscar">Buscar</a>
    </span>
  </span><!-- .sk-field -->
      </form><!-- #mainSearchForm -->

      <script type="text/javascript">
        $("#mainSearchField").autocomplete({
          minLength: 2,
          delay: 300,
          source:function(request,response){
            $.ajax({
              data:{'term':$("#mainSearchField").val()},
              url : "/milappservices/suggest.json",
              type : 'GET',
              success: function(data){
                var newItems = $.map(JSON.parse(data), function(i) {
                  return {"value":i["text"],"label":i["text"].substring(0,80)};
                });
                response(newItems);
              }
            });
          },
          select: function(event,ui){
            jQuery("#mainSearchField").val(ui.item.label.trim());
            jQuery("#mainSearchForm").submit();
          }
        }).autocomplete( "widget" ).addClass("sugerencias-buscador");
        var jObj = jQuery("#mainSearchForm");
        MIL.handlers.search.main( jObj);
      </script>
    </div><!-- .main-search -->
  </div><!-- .aux-line -->

  <time class="datetime" datetime="2016-09-17">sábado, 17/09/16</time>
</nav><!-- .media-bar -->


  

  

  
  <div class="masthead">
    <div class="pull-inner">
      <h1 class="headcrumb">
	<a class="logo" rel="home" href="/" title="Home">Milenio.com</a>
	<span class="pipe"> | </span>
	
	
	<strong class="crumb"><a class="lnk" href="/politica/" title="Política">Política</a></strong>
	
      </h1><!-- .headcrumb -->
    </div><!-- .pull-inner -->
  </div><!-- .masthead -->
  

  

  

  

  <!-- MAIN NAVIGATION (MILENIO) -->
<nav id="nav" class="main-nav nav-mil">
  
  <div class="parent-nav">
    <ul class="nav-inner nav-holder cf">
      

      
      <li class="nav-item nav-item-first nav-item-home">

	
	
	<a class="nav-item-inner lnk" href="/" title="Home" target="_self">
	  <span class="ico">Home</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      
      <li class="nav-item ">

	
	
	<a class="nav-item-inner lnk" href="/politica/" title="Pol&iacute;tica" target="_self">
	  <span class="tx">Política</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      

      

      <li class="nav-item  dropdown ">
	
	
	<a class="nav-item-inner lnk" href="" title="Firmas" target="_self"><span class="tx">Firmas <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/df/firmas/" title="Nacional" target="_self" >Nacional</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/monterrey/firmas/" title="Monterrey" target="_self" >Monterrey</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/jalisco/firmas/" title="Jalisco" target="_self" >Jalisco</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/laguna/firmas/" title="Laguna" target="_self" >Laguna</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/tamaulipas/firmas/" title="Tamaulipas" target="_self" >Tamaulipas</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/estadodemexico/firmas" title="Edo. de M&eacute;xico" target="_self" >Edo. de México</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/puebla/firmas/" title="Puebla" target="_self" >Puebla</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/leon/firmas/" title="Le&oacute;n" target="_self" >León</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/hidalgo/firmas/" title="Hidalgo" target="_self" >Hidalgo</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/estados/" title="Estados" target="_self"><span class="tx">Estados <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/df/" title="CD. de M&eacute;xico" target="_self" >CD. de México</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/monterrey/" title="Monterrey" target="_self" >Monterrey</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/jalisco/" title="Jalisco" target="_self" >Jalisco</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/laguna/" title="Laguna" target="_self" >Laguna</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/tamaulipas/" title="Tamaulipas" target="_self" >Tamaulipas</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      
      <li class="nav-item ">

	
	
	<a class="nav-item-inner lnk" href="/policia/" title="Polic&iacute;a" target="_self">
	  <span class="tx">Policía</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/tendencias/" title="Tendencias" target="_self"><span class="tx">Tendencias <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/salud-nutricion/" title="Salud y Nutrici&oacute;n" target="_self" >Salud y Nutrición</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      
      <li class="nav-item ">

	
	
	<a class="nav-item-inner lnk" href="/negocios/" title="Negocios" target="_self">
	  <span class="tx">Negocios</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      
      <li class="nav-item ">

	
	
	<a class="nav-item-inner lnk" href="/cultura/" title="Cultura" target="_self">
	  <span class="tx">Cultura</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      
      <li class="nav-item nav-item-datalab">

	
	
	<a class="nav-item-inner lnk" href="/datalab/" title="DataLab" target="_self">
	  <span class="tx">DataLab</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      

      

      <li class="nav-item nav-item-tribuna dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/tribunamilenio" title="Tribuna Milenio" target="_self"><span class="tx">Tribuna Milenio <span class="ico"></span></span></a>

	
	<div class="droplayer" style="width:300px;">
	  <div class="inner-layer">
	    <ul>

	      

	      
	      
	      		
	<li class="opt">
		<a class="lnk" href="/tribunamilenio/que_es_eso_de_la_familia/" title="&iquest;Qu&eacute; es eso de la familia?" target="_self">¿Qué es eso de la familia?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/para_que_invitamos_a_trump/" title="&iquest;Para qu&eacute; invitamos a Trump?" target="_self">¿Para qué invitamos a Trump?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/que_hacemos_con_el_informe_presidencial/" title="&iquest;Qu&eacute; hacemos con el informe presidencial?" target="_self">¿Qué hacemos con el informe presidencial?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/que_necesita_nuestro_deporte_olimpico/" title="&iquest;Qu&eacute; necesita nuestro deporte ol&iacute;mpico?" target="_self">¿Qué necesita nuestro deporte olímpico?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/debemos_regular_las_manifestaciones/" title="&iquest;Debemos regular las manifestaciones?" target="_self">¿Debemos regular las manifestaciones?</a>
	</li>
	
	      	

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      
      <li class="nav-item nav-item-hey richnav">

	
	
	<a class="nav-item-inner lnk" href="/hey/" title="&iexcl;Hey!" target="_self">
	  <span class="tx">¡Hey!</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- RICHLAYER -->
<div class="richlayer">
  <div class="inner-layer">

    <!-- RICHNAV "AFICIÓN" -->
    <div class="richnav-content richnav-hey cf">

      <!-- SECTIONS -->
<div class="col richnav-sections col-first">
  <h2 class="title"><span class="pill">Secciones</span></h2>
  <ul>
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="/hey/" title="ir a Home" target="_self">Home</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="/hey/firmas/" title="ir a Firmas" target="_self">Firmas</a></li>
    
    
  </ul>
</div><!-- .col.richnav-sections -->


      <!-- IN-FOCUS -->
<div class="col richnav-infocus">
  <h2 class="title"><span class="pill">En portada</span></h2>
  
  <div class="col infocus-main">
    
    


    
    
    
    <figure class="mg">
      <a href="/cultura/edward_albee-muerte-quien_le_teme_a_virginia_woolf-premio_pulitzer-milenio_noticias_0_812319013.html" rel="blank" target="_blank" title="Edward Albee posa para una foto en Nueva York.">
	
	
	<img src="/cultura/Edward-Albee-portrait-New-York_MILIMA20160916_0398_30.jpg" width="229" height="154" alt="Edward Albee posa para una foto en Nueva York." />
	
      </a>
    </figure><!-- .mg -->
    
    




    <h3 class="headline"><small class="kicker">Cultura</small> <a class="lnk" rel="blank" href="/cultura/edward_albee-muerte-quien_le_teme_a_virginia_woolf-premio_pulitzer-milenio_noticias_0_812319013.html" target="_blank" alt="Muri&oacute; el dramaturgo Edward Albee">Murió el dramaturgo Edward Albee</a></h3>
    

  </div><!-- .col.infocus-main -->
  
  <div class="col infocus-aux">
    <ul>
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Música</small> <a class="lnk" rel="blank" href="/hey/musica/don_buchla-murio-sintetizadores-milenio-noticias_0_812319036.html" target="_blank" alt="Muri&oacute; Don Buchla, pionero de los sintetizadores">Murió Don Buchla, pionero de los sintetizadores</a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Música</small> <a class="lnk" rel="blank" href="/hey/musica/jenni_rivera-demanda-rosie_rivera-serie_jenni_rivera-univision-milenio_0_812319032.html" target="_blank" alt="Familia de Jenni Rivera busca proteger su legado">Familia de Jenni Rivera busca proteger su legado</a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Música</small> <a class="lnk" rel="blank" href="/hey/musica/juan_gabriel-divo_de_juarez-si_quieres-eduardo_magallanes-universal-milenio_0_812318901.html" target="_blank" alt="Lanzan &quot;Si quieres&quot;, video in&eacute;dito de Juan Gabriel">Lanzan "Si quieres", video inédito de Juan Gabriel</a></h3></li>
      
      

    </ul>
  </div><!-- .col.infocus-aux -->
</div><!-- .col.richnav-infocus -->

      <div class="col richnav-oped">
  <h2 class="title"><span class="pill">Firmas</span></h2>
  <div class="m-richnav-oped">
    <ul>
      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://www.milenio.com/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/" title="&Aacute;lvaro Cueva">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20131029psclAg.jpg" width="61" height="61" alt="Álvaro Cueva" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/" target="_blank">Álvaro Cueva</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/" target="_blank">El pozo de los deseos reprimidos</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/milagro-Tv-Azteca_18_812498776.html" title="El milagro  de Tv Azteca" target="_blank">El milagro  de Tv Azteca</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://www.milenio.com/firmas/susana_moscatel/" title="Susana Moscatel">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20131029b74iJX.jpg" width="61" height="61" alt="Susana Moscatel" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/susana_moscatel/" target="_blank">Susana Moscatel</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/susana_moscatel/" target="_blank">Estado fallido</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="/firmas/susana_moscatel/vestido-primera-dama_18_812498774.html" title="El vestido de &quot;la  primera dama&quot;" target="_blank">El vestido de "la  primera dama"</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      

    </ul>
    <p class="ft"><a class="showmore" rel="blank" href="/hey/firmas/" title="ver más" target="_blank">Ver más</a></p>
  </div><!-- .m-richnav-oped -->
</div><!-- .col.richnav-oped -->






      
      
      
<div class="col richnav-more col-last">
  <h2 class="title"><span class="pill">Y Tambien</span></h2>

  
  <figure class="mg">
    <a href="/hey/musica/j_balvin-pepsi_music_proximity-fiesta-latin_american_music_awards-milenio_0_811719101.html" rel="blank" title="J Balvin &#039;refresca&#039; la venta de sus canciones con nueva app " target="_blank">

      

      
      <img src="/hey/musica/J_Balvin_MILIMA20160915_0336_34.jpg" width="140" height="95" alt="J Balvin estren&oacute; &quot;Fiesta&quot; en Pepsi Music Proximity " />
      
    </a>
  </figure><!-- .mg -->
  

  <h3 class="headline"><a class="lnk" rel="blank" href="/hey/musica/j_balvin-pepsi_music_proximity-fiesta-latin_american_music_awards-milenio_0_811719101.html" target="_blank">J Balvin 'refresca' la venta de sus canciones con nueva app  </a></h3>


</div><!-- .col.richnav-more -->



      

    </div><!-- .richnav-afi -->
    <!-- END: RICHNAV "AFICIÓN" -->

  </div><!-- .inner-layer -->
</div><!-- .richlayer -->
<!-- END: RICHLAYER -->

	
	<!-- END RICH NAV -->


      </li>
      

      

      

      
      <li class="nav-item nav-item-afi richnav">

	
	
	<a class="nav-item-inner lnk" href="http://laaficion.milenio.com/" title="La Afici&oacute;n" target="_self">
	  <span class="ico">La Afición</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- RICHLAYER -->
<div class="richlayer">
  <div class="inner-layer">

    <!-- RICHNAV "AFICIÓN" -->
    <div class="richnav-content richnav-afi cf">

      <!-- SECTIONS -->
<div class="col richnav-sections col-first">
  <h2 class="title"><span class="pill">Secciones</span></h2>
  <ul>
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/" title="ir a Home" target="_self">Home</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/la_aficion_mundial/" title="ir a La Afici&oacute;n Mundial" target="_self">La Afición Mundial</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/futbol/" title="ir a F&uacute;tbol" target="_self">Fútbol</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/futbolinternacional/" title="ir a Futbol Int" target="_self">Futbol Int</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/" title="ir a Firmas" target="_self">Firmas</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/automovilismo/" title="ir a Automovilismo" target="_self">Automovilismo</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/box/" title="ir a Boxeo" target="_self">Boxeo</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/beisbol/" title="ir a Beisbol" target="_self">Beisbol</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/masaficion/" title="ir a +Afici&oacute;n" target="_self">+Afición</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/fotogalerias/bella_aficion" title="ir a Bella Afici&oacute;n" target="_self">Bella Afición</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/fotogalerias/" title="ir a Fotogaler&iacute;as" target="_self">Fotogalerías</a></li>
    
    
  </ul>
</div><!-- .col.richnav-sections -->


      <!-- IN-FOCUS -->
<div class="col richnav-infocus">
  <h2 class="title"><span class="pill">En portada</span></h2>
  
  <div class="col infocus-main">
    
    


    
    
    
    <figure class="mg">
      <a href="http://laaficion.milenio.com/masaficion/jesus_hernandez-gana-bronce-natacion-juegos_paralimpicos-milenio-la_aficion_0_812318969.html" rel="blank" target="_blank" title="Jes&uacute;s Hern&aacute;ndez gana bronce en nataci&oacute;n de R&iacute;o">
	
	
	<img src="/masaficion/jesus_hernandez-gana-bronce-natacion-juegos_paralimpicos-milenio-la_aficion_MILIMA20160916_0315_11.jpg" width="229" height="154" alt="Jes&uacute;s Hern&aacute;ndez gana bronce en nataci&oacute;n de R&iacute;o" />
	
      </a>
    </figure><!-- .mg -->
    
    




    <h3 class="headline"><small class="kicker">+ Afición</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/masaficion/jesus_hernandez-gana-bronce-natacion-juegos_paralimpicos-milenio-la_aficion_0_812318969.html" target="_blank" alt="Jes&uacute;s Hern&aacute;ndez gana bronce en nataci&oacute;n de R&iacute;o">Jesús Hernández gana bronce en natación de Río</a></h3>
    

  </div><!-- .col.infocus-main -->
  
  <div class="col infocus-aux">
    <ul>
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Veracruz</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/veracruz/tiburones_rojos_de_veracruz-monarcas_morelia-goles-milenio-la_aficion_0_812319047.html" target="_blank" alt="Monarcas escal&oacute; al tercer lugar de la Liga MX">Monarcas escaló al tercer lugar de la Liga MX</a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">La Afición</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/aficionado-vende-americanista-compra_18_811898816.html" target="_blank" alt="El aficionado no se vende, ni el americanista se compra">El aficionado no se vende, ni el americanista se compra</a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">La Afición</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/carlos_contreras_legaspi_asilovimos/Azteca-culpa_18_811898817.html" target="_blank" alt="El Azteca no tiene la culpa ">El Azteca no tiene la culpa </a></h3></li>
      
      

    </ul>
  </div><!-- .col.infocus-aux -->
</div><!-- .col.richnav-infocus -->

      <div class="col richnav-oped">
  <h2 class="title"><span class="pill">Firmas</span></h2>
  <div class="m-richnav-oped">
    <ul>
      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://laaficion.milenio.com/firmas/francisco_arredondo/" title="Francisco Arredondo">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20150502gxDetq.jpg" width="61" height="61" alt="Francisco Arredondo" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/francisco_arredondo/" target="_blank">Francisco Arredondo</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/francisco_arredondo/" target="_blank">Desde el vestidor</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="http://laaficion.milenio.com/firmas/francisco_arredondo/cuestion_comercial-salir_del_estadio_Azteca-cambio_de_sede-seleccion_futbol_18_813098704.html" title="Una cuesti&oacute;n comercial salir del estadio Azteca" target="_blank">Una cuestión comercial salir del estadio Azteca</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://laaficion.milenio.com/firmas/ramon_gonzalez_barbet/" title="Ram&oacute;n Gonz&aacute;lez Barbet">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20140201cudEIH.jpg" width="61" height="61" alt="Ramón González Barbet" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/ramon_gonzalez_barbet/" target="_blank">Ramón González Barbet</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/ramon_gonzalez_barbet/" target="_blank">Charrería al día</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="http://laaficion.milenio.com/firmas/ramon_gonzalez_barbet/Solo_quedan_recuerdos_de_la_Villa-Agrupacion_de_Charros_Regionales_de_La_Villa_18_813098703.html" title="Solo quedan los recuerdos de La Villa" target="_blank">Solo quedan los recuerdos de La Villa</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      

    </ul>
    <p class="ft"><a class="showmore" rel="blank" href="http://laaficion.milenio.com/firmas/" title="ver más" target="_blank">Ver más</a></p>
  </div><!-- .m-richnav-oped -->
</div><!-- .col.richnav-oped -->






      
      
      <!-- MORE... -->

<div class="col richnav-more col-last">
  <h2 class="title"><span class="pill">Bella Afición</span></h2>
  
  

  <figure class="mg">
    <a href="http://laaficion.milenio.com/bellaaficion/bella-aficion-liga-mx-bellezas-jornada-7-apertura-2016_5_800969903.html" rel="blank" title="Las bellas de la jornada 7 " target="_blank">
  

	

	
	<img src="/bellaaficion/bellezas-jornada-Liga-MX_MILIMA20160828_0378_24.jpg" width="140" height="95" alt="Las bellezas de la jornada 7 en la Liga MX" />
	
  
    </a>
  </figure><!-- .mg -->
  <h3 class="subject"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/bellaaficion/bella-aficion-liga-mx-bellezas-jornada-7-apertura-2016_5_800969903.html" target="_blank">Las bellas de la jornada 7  </a></h3>
  <blockquote class="quote"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/bellaaficion/bella-aficion-liga-mx-bellezas-jornada-7-apertura-2016_5_800969903.html" target="_blank">La mejor porra de la Liga Mx...</a></blockquote>
  


</div><!-- .col.richnav-more -->


      

    </div><!-- .richnav-afi -->
    <!-- END: RICHNAV "AFICIÓN" -->

  </div><!-- .inner-layer -->
</div><!-- .richlayer -->
<!-- END: RICHLAYER -->

	
	<!-- END RICH NAV -->


      </li>
      

      

      
    </ul><!-- .nav-inner -->
	
	<ul class="secondary nav-holder-secondary">
	
	 	<li class="nav-item nav-item-first">
		<a href="/internacional/" class="nav-item-inner lnk" title="Internacional" target="_self">Internacional</a></li>
	
	 	<li class="nav-item">
		<a href="/poligrafo/" class="nav-item-inner lnk" title="El Pol&iacute;grafo" target="_self">El Polígrafo</a></li>
	
	 	<li class="nav-item">
		<a href="/negocios/emprendedores/" class="nav-item-inner lnk" title="Emprendedores" target="_self">Emprendedores</a></li>
	
	 	<li class="nav-item">
		<a href="/fotogalerias/" class="nav-item-inner lnk" title="Fotogaler&iacute;as" target="_self">Fotogalerías</a></li>
	
	 	<li class="nav-item">
		<a href="/moneros/" class="nav-item-inner lnk" title="Moneros" target="_self">Moneros</a></li>
	
	 	<li class="nav-item">
		<a href="/cultura/laberinto/" class="nav-item-inner lnk" title="Laberinto" target="_self">Laberinto</a></li>
	
	 	<li class="nav-item">
		<a href="/cultura/dominical/" class="nav-item-inner lnk" title="Dominical" target="_self">Dominical</a></li>
	
	 	<li class="nav-item">
		<a href="http://viajes.milenio.com" class="nav-item-inner lnk" title="Viajes" target="_blank">Viajes</a></li>
	
	 	<li class="nav-item">
		<a href="/forosmilenio/" class="nav-item-inner lnk" title="Foros Milenio" target="_self">Foros Milenio</a></li>
	
	</ul>
	
  </div><!-- .parent-nav -->
  

  

  <div class="aux-nav cf">

  
<ul class="onsite-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->



  

</div><!-- .aux-nav -->

</nav><!-- #nav.main-nav -->

</header><!-- #header -->

      <div id="main" class="rg-body rg">
	<!-- GRID WRAP (OPAQUE LIGHT, BORDERED) -->
<div class="gd-wrap opaque-light bordered">

  <!-- MASTER GRID 100% (PULLED) -->
  <div class="gd gd1-m pull-limit">
    
  </div><!-- .gd1-m -->
  <!-- END: MASTER GRID 100% (PULLED) -->


  <!-- PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->
  <div class="pg-story pg">

    <!-- MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->
    <div class="gd gd6-m faux-seam-42g6 pull-limit">

      <!-- MASTER GRID "UNIT" 4/6 (FIRST) -->
      <div class="gdu u4-6 u-first thm-pol">

	<!-- ARTICLE MAIN CONTENT -->
	<article itemscope itemtype="http://schema.org/Article" id="content" class="pg-content">

	  <!-- PAGE CONTENT HEAD -->
	  <header id="heading" class="pg-head hspace brd">

	    

	    <h1 class="pg-bkn-headline" itemprop="name" >Hillary, con la intención de reunirse con Peña: vocero </h1>
	    <div itemprop="description" class="pg-bkn-nutfold txt">

	      La cita puede darse cuando el mandatario visite Nueva York, pero todav&iacute;a no hay un acuerdo.
	    </div><!-- .pg-bkn-nutfold -->
	    <!-- PAGE TOOLBAR (TOP) -->
<div id="toolbar" class="pg-toolbar top">
<div id="CboxSharebarUp_acmh"></div>

</div><!-- .pg-toolbar -->



	  </header><!-- #heading.pg-head -->
	  <!-- END: PAGE CONTENT HEAD -->


	  <!-- NESTED GRID 1/4 - 3/4 -->
	  <div class="gd gd4-n">

	    <!-- NESTED GRID "UNIT" 1/4 (FIRST) LEFT ZONE -->
	    <div class="gdu u1-4 u-first">

	      <!-- RELATED CONTENT SIDEBAR -->
	      <section id="sidebar" class="pg-sidebar hspace">
		
		


<div class="cp-relations pg-cp brd-t">
  <h3 class="title">Relacionadas</h3>
  <ul class="bd">
    
    <li class="rel-entry">

      
<em class="rel">Noticia </em>






      <a class="lnk" href="/internacional/estados_unidos-clinton_tacos-camion_latinos-milenio_noticias_0_811719167.html" title="Un cami&oacute;n de tacos en cada esquina, suena delicioso: Hillary">Un camión de tacos en cada esquina, suena delicioso: Hillary</a>
    </li>
    
    <li class="rel-entry">

      
<em class="rel">Noticia </em>






      <a class="lnk" href="/politica/vicente_fox-elecciones_eu-hillary_clinton-remesas_mexico-trump-milenio_noticias_0_810519270.html" title="Vicente Fox llama a votar por Hillary Clinton">Vicente Fox llama a votar por Hillary Clinton</a>
    </li>
    
    <li class="rel-entry">

      
<em class="rel">Noticia </em>






      <a class="lnk" href="/internacional/hillary_clinton-donald_trump-pais_primero-verdadera_fuerza-milenio_noticias_0_806919483.html" title="Con spots en espa&ntilde;ol, Hillary critica a Trump">Con spots en español, Hillary critica a Trump</a>
    </li>
    
  </ul><!-- .bd -->
</div><!-- .cp-relations -->



<div class="cp-moreinfo pg-cp brd-t">
  <h3 class="title">Más de Política</h3>
  <ul class="lst-items">
    
    <li class="item first-child">
    <figure class="mg">
      <a title="The Guardian retira nota de departamento de Rivera en Miami" href="/politica/The-Guardian-departamento-Rivera-Miami_0_812318945.html">
	
	
	
	
<img class="picture" src="/politica/mandatario-acompanado-esposa-Angelica-Rivera_MILIMA20160411_0010_30.jpg" width="146" height="101" alt="The Guardian revel&oacute; que la primera dama Ang&eacute;lica Rivera tiene un departamento en Miami. " itemprop="image" />

	
	    

	
  <div class="content-icons">
  
  </div>


      </a>
    </figure>
    <a class="lnk" href="/politica/The-Guardian-departamento-Rivera-Miami_0_812318945.html" title="The Guardian retira nota de departamento de Rivera en Miami">The Guardian retira nota de departamento de Rivera en Miami</a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="Egresados del ITAM adem&aacute;s de ineficientes son corruptos: AMLO" href="/politica/amlo_itam-alumnos_corruptos-andres_manuel_lopez_obrador-economia_itam_0_811119093.html">
	
	
	
	
<img class="picture" src="/politica/Morena-Andres-Manuel-Lopez-Obrador_MILIMA20160616_0230_30.jpg" width="146" height="101" alt="El l&iacute;der de Morena, Andr&eacute;s Manuel L&oacute;pez Obrador, dijo que la Ley 3de3 que aprobaron los senadores es una &quot;tomadura de pelo&quot;." itemprop="image" />

	
	    

	
  <div class="content-icons">
  
  </div>


      </a>
    </figure>
    <a class="lnk" href="/politica/amlo_itam-alumnos_corruptos-andres_manuel_lopez_obrador-economia_itam_0_811119093.html" title="Egresados del ITAM adem&aacute;s de ineficientes son corruptos: AMLO">Egresados del ITAM además de ineficientes son corruptos: AMLO</a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="Pe&ntilde;a Nieto da el Grito en Palacio Nacional" href="/politica/grito_de_independencia-enrique_pena_nieto-zocalo_fiestas_patrias-palacio_nacional_0_811719091.html">
	
	
	
	
<img class="picture" src="/politica/presidente-acompanado-Grito-Zocalo-capitalino_MILIMA20160915_0466_24.jpg" width="146" height="101" alt="El presidente acompa&ntilde;ado por su esposa da el Grito en el Z&oacute;calo capitalino." itemprop="image" />

	
	    

	
  <div class="content-icons">
  
  </div>


      </a>
    </figure>
    <a class="lnk" href="/politica/grito_de_independencia-enrique_pena_nieto-zocalo_fiestas_patrias-palacio_nacional_0_811719091.html" title="Pe&ntilde;a Nieto da el Grito en Palacio Nacional">Peña Nieto da el Grito en Palacio Nacional</a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="No nos sentimos derrotados por regreso a clases: CNTE" href="/politica/cnte_chiapas-regreso_a_clases_maestros-coordinadora_paro-profesores_0_812318801.html">
	
	
	
	
<img class="picture" src="/estados/escuelas-Chiapas-continuan-cerradas-profesores_MILIMA20160907_0377_31.jpg" width="146" height="101" alt="Las escuelas en Chiapas contin&uacute;an cerradas. Van 116 d&iacute;as de paro laboral de profesores." itemprop="image" />

	
	    

	
  <div class="content-icons">
  
  </div>


      </a>
    </figure>
    <a class="lnk" href="/politica/cnte_chiapas-regreso_a_clases_maestros-coordinadora_paro-profesores_0_812318801.html" title="No nos sentimos derrotados por regreso a clases: CNTE">No nos sentimos derrotados por regreso a clases: CNTE</a>
    </li>
    
  </ul><!-- .lst-items -->
</div><!-- .cp-relations -->



    <div class="OUTBRAIN" data-src="http://www.milenio.com/politica/Hillary_con_la_intencion_de_reunirse_con_EPN_dice_vocero-Hillary_Clinton_Mexico_0_812918722.html" data-widget-id="AR_3" data-ob-template="Milenio" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
	      </section><!-- #sidebar.pg-sidebar -->

	    </div><!-- .u1-4.u-first -->


	    <!-- NESTED GRID "UNIT" 3/4 (LAST) MID ZONE -->
	    <div class="gdu u3-4 u-last">

	      <!-- ARTICLE BODY -->
	      <div id="folding" class="pg-body hspace">

		

<!-- INSET MAIN: IMAGE (FULL) -->
<div class="inset">
  <figure>
    <div class="mg">
      
<img class="picture" src="/politica/democrata-presidencia-EU-Jimmy-Fallon_MILIMA20160917_0027_11.jpg" width="478" height="324" alt="La candidata dem&oacute;crata a la presidencia de EU en el programa que grab&oacute; ayer con Jimmy Fallon. " itemprop="image" />

    </div><!-- .mg -->
    <figcaption class="footnote">La candidata demócrata a la presidencia de EU en el programa que grabó ayer con Jimmy Fallon. <small> (Carlos Barria/Reuters)</small></figcaption>
  </figure>
</div><!-- .inset -->







		

		<p class="pg-bkn-dateline">
  <small itemprop="author" class="byline fgc">Redacción</small> <time itemprop="datePublished" pubdate datetime="2016-09-17T04:45:50-05:00">17/09/2016 04:45 AM</time>
</p><!-- .pg-bkn-dateline -->


		<p class="pg-bkn-location"><small>México</small></p>
		<!-- MCE CONTENTS -->
		<div itemprop="articleBody" class="mce-body mce">
  <p>Luego de que la candidata demócrata a la presidencia de Estados Unidos, Hillary Clinton, declinó visitar México y reunirse con el presidente Enrique Peña Nieto, no se descarta un encuentro durante el viaje del mandatario a Nueva York, donde participará en la Asamblea General de la Organización de las Naciones Unidas.</p><p>De acuerdo con declaraciones del director de medios hispanos de la campaña de la estadunidense, Jorge Silva, se han entablado comunicaciones con la embajada de México, aunque hasta el momento no se ha llegado a un acuerdo.</p><p>En entrevista con Manuel Feregrino para Grupo Fórmula, informó que la candidata demócrata está dispuesta a entrevistarse con Peña Nieto cuando sea el momento adecuado.</p><p>“Sé que ha habido comunicaciones con la Embajada de México; sin embargo, no tengo conocimiento si se ha llegado a cuadrar, en algún momento, un tiempo para que se reúnan.</p><p>“Sabemos que hay intenciones, Hillary Clinton ha dicho que&nbsp; está abierta a reunirse con el presidente Peña Nieto cuando sea el momento adecuado y cuando haya tiempo”, expresó.</p><p><strong>ESTRATEGIA CONTRA RECHAZO</strong></p><p>La secretaria de Relaciones Exteriores, Claudia Ruiz Massieu, detalló en su cuarto informe de labores que, por instrucciones del Presidente, se instrumentó una estrategia para enfrentar el “discurso de rechazo a la integración y a los migrantes” en Estados Unidos por el proceso electoral en ese país.</p><p>Explicó que el propósito es fortalecer la presencia de México y enfatizar las contribuciones de los mexicanos a la economía y sociedad de aquel país. Por ello se llevaron a cabo 19 giras de trabajo a distintos estados donde dominan las comunidades México-estadunidenses y se impulsaron 50 encuentros con empresarios, académicos, sociedad civil y “políticos de los dos grandes partidos”.</p><p>En el informe, que abarca el periodo del 1 de septiembre de 2015 al 31 de agosto de 2016, se dice que el presidente Peña Nieto realizó 23 viajes al exterior, entre visitas de Estado, oficiales, multilaterales, especiales y de trabajo, y que recibió en México 18 visitas de Estado, oficiales, de trabajo, privadas, multilaterales y pastoral (la del papa Francisco), pero no menciona la de Donald Trump el 31 de agosto.</p><p>En el texto, el subsecretario para América del Norte, Paulo Carreño King, hizo mención de dos ataques a mexicanos. Uno en agosto de 2015, cuando el connacional Guillermo Rodríguez, de 58 años, fue atacado con lujo de violencia por dos ciudadanos estadunidenses que se dijeron “motivados por su simpatía con las declaraciones de Donald Trump respecto al tema de los inmigrantes mexicanos”.</p><p>El otro ocurrió en mayo de 2016, cuando un prestador de servicios profesionales del Consulado General de México en San Diego fue agredido en un autobús por hablar español. En ambos casos México emitió enérgicas condenas y llamó a que las contribuciones de la comunidad migrante a Estados Unidos sean reconocidas y constituyan el eje de la estrecha vinculación entre ambas sociedades.</p><p>En ese sentido, Ruiz Massieu destacó que entre enero de 2013 y julio de 2016, junto con la red consular global, se atendieron 642 mil 285 casos de protección a mexicanos, de los cuales 568 mil 798 se resolvieron favorablemente (89 por ciento del total). De éstos, 97.6 por ciento ocurrió en EU.</p>
</div><!-- .mce-body -->


		<img src="/static/MILMilenio/images/Mdisclaimer.png?hash=692fcc1fa4d8fe4fff70960070e8760d" />

		<div id="CboxSharebarDown_acmh"></div>




	      </div><!-- #folding.pg-body -->

	    </div><!-- .u3-4.u-last -->

	  </div><!-- .gd4-n -->
	  <!-- END: NESTED GRID 1/4 - 3/4 -->


	  <!-- AUXILIARY CONTENT -->
	  <section id="auxiliary" class="pg-aux">
	    
<style>
  #um_ultimedia_header_wrap_widget_default #um_ultimedia_header_header_widget #um_ultimedia_header_header_span {
  background-color:#fff;
  color:#707070;
  font:20px/22px "UtopiaSemibold",sans-serif;
  text-transform:uppercase;
  padding-left:5px;
  font-weight: bold;
}
</style>
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "09982237";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = true;
var dgteka = document.createElement('script');
dgteka.setAttribute('language', 'javascript');
dgteka.setAttribute('type', 'text/javascript');
dgteka.setAttribute('src','http://www.ultimedia.com/js/common/smart.js');
document.body.appendChild(dgteka);
</script>
<br>

<div class="OUTBRAIN" data-src="http://www.milenio.com/politica/Hillary_con_la_intencion_de_reunirse_con_EPN_dice_vocero-Hillary_Clinton_Mexico_0_812918722.html" data-widget-id="AR_1" data-ob-template="milenio" ></div>
	  </section><!-- #auxiliary.pg-aux -->


	  <!-- ARTICLE COMMENTS -->
	  <section id="comments" class="pg-comments">
	    <!-- start gigya comments -->
<div id="CboxCommenstMilenioG_acmh" style="margin:0px auto;"></div>

	  </section><!-- #comments.pg-comments -->

	</article><!-- #content.pg-content -->
	<!-- END: ARTICLE MAIN CONTENT -->

      </div><!-- .u4-6.u-first -->
      <!-- END: MASTER GRID "UNIT" 4/6 (FIRST) -->


      <!-- MASTER GRID "UNIT" 2/6 (LAST) -->
      <div class="gdu u2-6 u-last">
	<aside id="asidecol">
	  
  
<div class="md-advertisement md ad-box1 hspace">

  <div class="ad">

    <div id="mil-advertising-item_1000_4e383869e1a16f153cea8369c22606ef" style="width:300px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Politica/SN_Politica_Box1|300|250|mil-advertising-item_1000_4e383869e1a16f153cea8369c22606ef]]">
      <script type="text/javascript">
        function getIdSectionBox1(){
            return '1000';
        }
        function getIdRandBox1(){
            return '4e383869e1a16f153cea8369c22606ef';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_1000_4e383869e1a16f153cea8369c22606ef');
      });
      </script>
    </div><!-- #mil-advertising-item_1000_4e383869e1a16f153cea8369c22606ef -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  
<div class="md-advertisement md ad-box2 hspace">

  <div class="ad">

    <div id="mil-advertising-item_1000_c2d47421ab50e0d055ce1af6ecd64600" style="width:300px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Politica/SN_Politica_Box2|300|250|mil-advertising-item_1000_c2d47421ab50e0d055ce1af6ecd64600]]">
      <script type="text/javascript">
      function getIdSectionBox2(){
            return '1000';
        }
        function getIdRandBox2(){
            return 'c2d47421ab50e0d055ce1af6ecd64600';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_1000_c2d47421ab50e0d055ce1af6ecd64600');
      });
      </script>
    </div><!-- #mil-advertising-item_1000_c2d47421ab50e0d055ce1af6ecd64600 -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  




<div style="align:center; margin-bottom:10px; margin-left:5px; padding:5px; width:312px; height:177px;">  <iframe src="http://cdn.publicidad.milenio.com/d_comercial/MilenioDigital/Newsletter/banner_News_22ago16.html" name="banner" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" id="elIframe" style="Z-INDEX: 1; width: 312px; height: 177px; visibility:visible;" framespacing="0" target="_blank">
 </iframe></div>






  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px; height:250px;">  <iframe src="http://cdn.publicidad.milenio.com/d_comercial/MilenioDigital/2016/Agosto/DescuentosMilenio/DescuentosMilenioCarrusel/" name="banner" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" id="elIframe" style="Z-INDEX: 1; width: 300px; height: 250px; visibility:visible;" framespacing="0" target="_blank">
 </iframe></div>





  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px;">  <div data-owo-type="widget" data-owo-code="d9023ccd-b2a1-4dbb-a93a-f815bba497fe" data-owo-mode="smart3"></div><script src="https://frontend.1worldonline.com/poller-constructor.js" type="text/javascript" async data-cfasync="false"></script></div>





  <div class="md-financial-last md sk-md1 hspace" id="modShowcase_">
  <div class="hd brd2-t">
    <div class="inner">
      <h2 class="m-title typ-9y3 fgc3"></h2>
    </div><!-- .inner -->
  </div><!-- .hd -->
  <div class="financial-carousel-container">
  <div class="financial-carousel">
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/Japon_obliga_a_Apple_a_pagar_por_sus_impuestos_atrasados-Apple_impuestos_atrasados_0_812918712.html" title="Jap&oacute;n obliga a Apple a pagar por sus impuestos atrasados">Japón obliga a Apple a pagar por sus impuestos atrasados</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/Japon_obliga_a_Apple_a_pagar_por_sus_impuestos_atrasados-Apple_impuestos_atrasados_0_812918712.html" title="Jap&oacute;n obliga a Apple a pagar por sus impuestos atrasados">
          
          
            
              
<img class="picture" src="/financial_times/Tienda-empresa-tecnologia_MILIMA20160917_0035_2.jpg" width="95" height="70" alt="Tienda de la empresa de tecnolog&iacute;a. " itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> Autoridades del pa&iacute;s asi&aacute;tico detectaron c&oacute;mo los ingresos por regal&iacute;as permiten a la ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/Ford_preve_menos_utilidades-utilidades_de_Ford-desaceleracion_en_la_industria_de_EU_0_812918711.html" title="Ford prev&eacute; menos utilidades durante 2017 ">Ford prevé menos utilidades durante 2017 </a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/Ford_preve_menos_utilidades-utilidades_de_Ford-desaceleracion_en_la_industria_de_EU_0_812918711.html" title="Ford prev&eacute; menos utilidades durante 2017 ">
          
          
            
              
<img class="picture" src="/negocios/negocios_MILIMA20160824_0191_2.jpg" width="95" height="70" alt="Logos de Ford vistos en la l&iacute;nea de ensamblaje de la f&aacute;brica de la compa&ntilde;&iacute;a en Saarlouis." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> Las ventas totales de veh&iacute;culos en Estados Unidos este a&ntilde;o alcanzar&aacute;n el  mismo nivel, ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  </div>
  <img class="financial_next" src="/static/MILMilenio/images/siguiente.png"/>
  </div>
  <!-- .ft -->
</div>
<script type="text/javascript" language="javascript">
  $(".md-financial-last .financial-carousel").css("left",0);
  $(".md-financial-last .financial-carousel-item:first").addClass("active");
  $(".md-financial-last .financial-carousel-item:last").addClass("litem");
  if($(".md-financial-last .financial-carousel-item").length <=1){
      $(".md-financial-last .financial_next").remove();
  } else {
  	$(".md-financial-last .financial_next").click(function(e){
	    if($(".md-financial-last .financial-carousel-item.active").hasClass("litem")){
	      $(".md-financial-last .financial-carousel").css("left",0);
	      $(".md-financial-last .financial-carousel-item:first").addClass("active");
	      $(".md-financial-last .financial-carousel-item:last").removeClass("active");
	    }
	    else{
	      var visible = $(".md-financial-last .financial-carousel-item.active");
	      $(visible).next().addClass("active");
	      $(visible).removeClass("active");
	      $(".md-financial-last .financial-carousel").css("left",parseInt($(".md-financial-last .financial-carousel").css("left"))-310);
	    }
	  });
  }
</script>

<style>
.md-financial-last img{
  float:right;
  display: block;
}

.md-financial-last.sk-md1 .hd, 
.md-financial-last.sk-md1 .hd .inner {
  height: 43px;
  background: url("/static/MILMilenio/images/mil_ft_header_h.png") repeat !important;
  border-top: none;
}

.md-financial-last.sk-md1 .hd .inner .m-title {
  text-indent: -99999px;
}

.md-financial-last .bd{
padding:10px 9px;
}
.md-financial-last .media-holder{
float:left;
display:block;
overflow:hidden;
margin: 5px 10px 0 0;
}
.md-financial-last .bkn.mt{
display:block;
overflow:hidden;
  word-wrap: break-word;
  margin: 5px 0 0 ;
}
.financial-carousel-container{
  width:310px;
  height: 140px;
  overflow:hidden;
  position: relative;
}
.financial-carousel-item{
  width:310px;
  height: 180px;
  float: left;
  display: block;
  position: relative;

}
.financial-carousel{
  position:absolute;
}
.financial-carousel-item .nws{
  border:none;
}
.md-financial-last .md{
  border-top: 1px solid #ccc;
}

.md-financial-last .financial_next{
  bottom: 9px;
  right:8px;
  position: absolute;
}
</style>



  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px; height:250px;"><a href="http://viajes.milenio.com/" target="_blank"> <img src="http://cdn.publicidad.milenio.com/d_comercial/Bestday/2016/Agosto/Etapa5/BoxFijo31/BoxFijoBestday_30-08-2016.jpg" width="300px" > </a></div>





  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px; height:250px;">  <iframe src="http://cdn.publicidad.milenio.com/especiales/mkt/copamilenio/BoxBanner_Copa-MILENIO_3sep_OK_f.html" name="banner" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" id="elIframe" style="Z-INDEX: 1; width: 300px; height: 250px; visibility:visible;" framespacing="0" target="_blank">
 </iframe></div>





  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px; height:250px;"><a href="https://issuu.com/todas_milenio/docs/todas_ago2016" target="_blank"> <img src="http://cdn.publicidad.milenio.com/banner/box_TODAS_agosto.jpg" width="300px" > </a></div>





  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px; height:250px;"><a href="http://encuesta.profesionistas.org.mx/EncuestaNacionalEgresados.aspx" target="_blank"> <img src="http://cdn.publicidad.milenio.com/d_comercial/uvm/Agosto/BoxProfesionistasFijo/BoxProfesionistas.gif" width="300px" > </a></div>





  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px; height:250px;"><a href="http://www.milenio.com/salud-nutricion/" target="_blank"> <img src="http://cdn.publicidad.milenio.com/d_comercial/Bimbo/Septiembre/BoxBimbo_2-09-2016.jpg" width="300px" > </a></div>





  

<div class="md-upminute md sk-md1 hspace modUpMinute sectionId_1000 contentType_NWS limit_5 hspace" id="modUpMinute_28207">


  <div class="hd brd2-t">
    <div class="inner">
      <h2 class="m-title typ-9y3 fgc3">
	Al Minuto
	
      </h2>
    </div><!-- .inner -->
  </div><!-- .hd -->

  
  <div class="aux">
    <form id="upMinuteFilterSectionForm_28207" class="select-tool" name="mil_upminute-form-filter-section" method="get" action="#">

      <label class="i-label" for="mil_upminute-filter-section">Elige tema o sección</label>

      <div class="dropselect">
	<select class="dropkick" name="mil_upminute-filter-section" data-width="120">
	  <option value="1" data-url="/alminuto/">Todas</option>
	  
	  <option value="1000" selected=selected data-url="http://www.milenio.com/alminuto/politica">Política</option>
	  
	  <option value="3000"  data-url="http://www.milenio.com/alminuto/policia">Policía</option>
	  
	  <option value="4000"  data-url="http://www.milenio.com/alminuto/estados">Estados</option>
	  
	  <option value="5000"  data-url="http://www.milenio.com/alminuto/internacional">Internacional</option>
	  
	  <option value="6000"  data-url="http://www.milenio.com/alminuto/negocios">Negocios</option>
	  
	  <option value="7000"  data-url="http://www.milenio.com/alminuto/cultura">Cultura</option>
	  
	  <option value="8000"  data-url="http://www.milenio.com/alminuto/tendencias">Tendencias</option>
	  
	  <option value="60000"  data-url="http://laaficion.milenio.com/alminuto/laaficion?sectionId=60000">La Afición</option>
	  
	  <option value="10000"  data-url="http://www.milenio.com/alminuto/hey">Hey</option>
	  
	</select>
      </div><!-- .dropselect -->

    </form><!-- .select-tool -->
  </div><!-- .aux -->
  


  <div class="bd">
    <div class="content" data-upminute-content="mil_upminute-filter-section">
      <ul class="lst-upminute">

	





<li class="item">
  <time class="timestamp fgc2" datetime="04:45">04:45</time>
  <a class="lnk" href="/politica/Hillary_con_la_intencion_de_reunirse_con_EPN_dice_vocero-Hillary_Clinton_Mexico_0_812918722.html" title="Hillary, con la intenci&oacute;n de reunirse con Pe&ntilde;a: vocero ">Hillary, con la intención de reunirse con Peña: vocero </a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="04:39">04:39</time>
  <a class="lnk" href="/politica/Faccion_de_CNTE-Chiapas_rechaza_regresar_a_clases-CNTE_Chiapas_regreso_a_clases_0_812918720.html" title="Facci&oacute;n de CNTE-Chiapas rechaza regresar a clases">Facción de CNTE-Chiapas rechaza regresar a clases</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="19:08">19:08</time>
  <a class="lnk" href="/politica/desfile_16_septiembre-pena_nieto_fuerzas_armadas_comida_militar-milenio_noticias_0_812319005.html" title="Fuerzas Armadas, columna vertebral de M&eacute;xico: Pe&ntilde;a">Fuerzas Armadas, columna vertebral de México: Peña</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="18:31">18:31</time>
  <a class="lnk" href="/politica/francisco_lopez_brito-pide_recursos_carretera_san_blas_fuerte-milenio_noticias_0_812318994.html" title="Senador pide recursos para concluir tramo carretero San Blas- El Fuerte- Choix">Senador pide recursos para concluir tramo carretero San Blas- El Fuerte- Choix</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="15:55">15:55</time>
  <a class="lnk" href="/politica/The-Guardian-departamento-Rivera-Miami_0_812318945.html" title="The Guardian retira nota de departamento de Rivera en Miami">The Guardian retira nota de departamento de Rivera en Miami</a>
</li><!-- .item -->







      </ul><!-- .lst-upminute -->
    </div><!-- .content -->
  </div><!-- .bd -->

  <div id="mil-minute-showmore" class="ft">
    <p>
      <a title="ver más" href="http://www.milenio.com/alminuto/politica" class="lnk showmore fgc">Ver más</a>
    </p>
  </div>

</div><!-- .md-upminute -->


  <div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="md-wgt-social wgt-social md sk-md1 hspace" id="modWgtSocial">
	<div class="hd brd2-t">
		<div class="inner">
			<h2 class="m-title typ-9y3 fgc3">En las redes</h2>
		</div><!-- .inner -->
	</div><!-- .hd -->

	<div class="bd">

	<!-- TABS -->
		<ul class="tabs">
			<li class="tab tab-fbk first-child"><a class="lnk" href="#wgtSocial_pane1" title="Facebook Feed">Facebook Feed</a></li>
			<li class="tab tab-twt"><a class="lnk" href="#wgtSocial_pane2" title="Twitter Feed">Twitter Feed</a></li>
			<li class="tab tab-giy"><a class="lnk" href="#wgtSocial_pane3" title="Milenio Feed">Milenio Feed</a></li>
		</ul><!-- .tabs -->

	<!-- PANES -->
		<!-- PANE 1 (facebook) -->
		<div class="pane pane-fbk" id="#wgtSocial_pane1">
			<div class="wgt-api-service">
				<!-- FACEBOOK LIKEBOX API CALL -->
<div class="fb-page" data-href="http://www.facebook.com/mileniodiario" data-width="292" data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/mileniodiario"><a href="http://www.facebook.com/mileniodiario">Facebook</a></blockquote></div></div>
				<!-- END: FACEBOOK LIKEBOX API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->

		<!-- PANE 2 (twitter) -->
		<div class="pane pane-twt" id="#wgtSocial_pane2">
			<!-- 
				TWITTER WIDGET API VERSION 2
				USE THIS INSTEAD PREVIOUS VERSION WHEN TWITTER DEPRECATE IT
			-->
			<div class="wgt-api-service">
				<!-- TWITTER API 2 CALL (ASYNC METHOD - loaded asynchronously in API config block) -->
				<!-- PASS HERE (via data attributes):
					 widget id
					 IMPORTANT NOTE!!!: the new API REQUIRES AUTHENTICATION !!! 
					 other: https://dev.twitter.com/docs/embedded-timelines#customization
				-->
				<a class="twitter-timeline" href="https://twitter.com/Milenio" data-widget-id="324508262114410496" data-screen-name="Milenio" height="250" data-chrome="nofooter">Tweets por @Milenio</a>
				<!-- END: TWITTER API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->

		<!-- PANE 3 (gigya) -->
		<div class="pane pane-giy" id="#wgtSocial_pane3">
		  <div id="ActivityFeedWidget"></div>
		</div><!-- .pane -->

	</div><!-- .bd -->

	<div class="ft">
		<div class="wgt-socialbar">
			<ul class="bar items-6 cf">
				<li><a class="lnk" rel="external" href="https://plus.google.com/+Milenio/posts" title="Google Plus"><span class="ico ico-glp">Google Plus</span></a></li>
				<li><a class="lnk" rel="external" href="https://www.youtube.com/user/MILENIO/featured" title="youtube"><span class="ico ico-ytb">Youtube</span></a></li>
				<li><a class="lnk" rel="external" href="https://twitter.com/Milenio" title="twitter"><span class="ico ico-twt">Twitter</span></a></li>
				<li><a class="lnk" rel="external" href="http://www.facebook.com/mileniodiario" title="facebook"><span class="ico ico-fbk">Facebook</span></a></li>
				<li><a class="lnk" rel="external" href="http://instagram.com/milenio" title="instagram"><span class="ico ico-ins">Instagram</span></a></li>
				<!--<li><a class="lnk" rel="external" href="http://pinterest.com/milenio/" title="pinterest"><span class="ico ico-pin">Pinterest</span></a></li>-->
				<!-- <li><a class="lnk" rel="external" href="http://www.milenio.com/rss-milenio.html" title="RSS"><span class="ico ico-rss">RSS</span></a></li> -->
				<!-- <li><a class="lnk" rel="external" href="" title="linkedin"><span class="ico ico-lks">Linkedin</span></a></li> -->
			</ul><!-- .bar -->
		</div><!-- .wgt-socialbar -->
	</div><!-- .md-social-foot.ft -->
</div><!-- .md-wgt-social -->




	</aside><!-- #asidecol -->
      </div><!-- .u2-6.u-last -->
      <!-- END: MASTER GRID "UNIT" 2/6 (LAST) -->

    </div><!-- .gd6-m -->
    <!-- END: MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->

  </div><!-- .pg-story -->
  <!-- END: PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->

</div><!-- .gd-wrap -->
<!-- END: GRID WRAP (OPAQUE LIGHT, BORDERED) -->

<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 51781
       ,lang        : "es"
       ,slot        : '[itemprop="articleBody"] > p'
       ,format      : "inread"
       ,components  : { mute: {delay :3}, skip: {delay :3} }
       ,css         : "margin: 0px 0px 10px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>




      </div><!-- #main -->

      <div class="rg-aux rg">
	
      </div><!-- .md-ihtml-ecommerce -->

      <!-- Position footer is disabled -->


      <footer id="footer" class="rg-footer rg">
  <nav class="footer-links cf">
    <a class="footer-brand" href="/" title="Grupo Milenio">Grupo Milenio</a>
    <ul class="footer-onsite">

      

      <li class="item"><a class="lnk" href="javascript:gotoMobileVersion(true);" title="Ir a Versi&oacute;n M&oacute;vil" target="_self" >Ir a Versión Móvil</a></li>
      

      <li class="item"><a class="lnk" href="http://descuentos.milenio.com/" title="Descuentos Milenio" target="_blank" >Descuentos Milenio</a></li>
      

      <li class="item"><a class="lnk" href="/contactanos.html" title="Cont&aacute;ctanos" target="_self" >Contáctanos</a></li>
      

      <li class="item"><a class="lnk" href="/suscripciones.html" title="Suscripciones" target="_self" >Suscripciones</a></li>
      

      <li class="item"><a class="lnk" href="http://publicidad.milenio.com/comercial" title="An&uacute;nciate" target="_self" >Anúnciate</a></li>
      

      <li class="item"><a class="lnk" href="/quienes-somos.html" title="Qui&eacute;nes somos" target="_self" >Quiénes somos</a></li>
      

      <li class="item"><a class="lnk" href="/aviso-de-privacidad.html" title="Privacidad" target="_self" rel="nofollow">Privacidad</a></li>
      

      <li class="item"><a class="lnk" href="/aviso-legal.html" title="Aviso Legal" target="_self" rel="nofollow">Aviso Legal</a></li>
      

      <li class="item">
	<span class="join">Milenio (Redes Sociales)</span>
  
<ul class="footer-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Mileniohey" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->

	<!--<ul class="footer-social cf">
    <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
	  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
	  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
	  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
	  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
	  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
	  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>
	</ul>
  --><!-- .footer-social -->
      </li>
    </ul><!-- .footer-onsite -->
  </nav><!-- .footer-links -->

  <div class="footer-info cf">
    <p class="copy"><small>Derechos Reservados &copy; Grupo Milenio 2016</small></p>
    <p class="partnership">
    <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_esr.png?hash=90851c345738b9bde02ac74c41413aaa" alt="Empresa Socialmente Responsable" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_doubleclick.gif?hash=b13f66580c5df1f9f82b4ca4825169cc" alt="doubleclick by Google" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="iab Milenio">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_iab.gif?hash=e65233769baab1e9280f42a4226a592c" alt="iab Milenio" width="44" height="30" />
      </a>
      <a class="lnk" href="" title="comScore">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_comscore.gif?hash=a87a24e8d4a0d1dabf61e3f2bbbfb99c" alt="comScore" width="95" height="30" />
      </a>
    </p><!-- .partnershipt -->
  </div><!-- .footer-info -->
</footer><!-- #footer -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script type="text/javascript">
    var bk = document.createElement('script');
    bk.setAttribute('language', 'javascript');
    bk.setAttribute('type', 'text/javascript');
    bk.setAttribute('src','http://tags.bkrtx.com/js/bk-coretag.js');  
    bk.onload=function(){
        bk_allow_multiple_calls=true;
        bk_use_multiple_iframes=true;
        bk_doJSTag(32251, 10);
    };
    document.body.appendChild(bk);
</script>

<script type="text/javascript">
    if (jQuery(".rg-aux .md-ihtml-cartelera").length <= 0) {
      jQuery("#footer").addClass("vspace3");
    }
</script>


    </div><!-- .page-wrap -->

  </div><!-- #container -->
</div><!-- #doc -->


<script type="text/javascript" src="/static/MILMilenio/js/mil.inits.js?hash=c36f4a2bca6cbabada92bb1ff1fec584"></script>
<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="/static/MILMilenio/js/mil.ie-polyfills.js?hash=a7f11b95639af0abc6cd9325b26389f0"></script>
<![endif]-->
 
<!-- Begin Digital Analytix Tag -->

<script type="text/javascript">
  function udm_(a){
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<p><img src='",a,"' height='1' width='1' alt='*'></p>");
  }
  function uid_call(a, b){
  ui_c2 = 6906371; // your corporate c2 client value
  ui_ns_site = milenio; // your sites identifier
  window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
  var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&ns_site='+ui_ns_site+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
  }
  udm_('http://b.scorecardresearch.com/b?c1=2&c2=6906371&ns_site=milenio&name=www.milenio.com.politica.noticias.hillary-_con_la_intencion_de_reunirse_con_pena-_vocero');
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906371&amp;ns_site=milenio&amp;name=www.milenio.com.politica.noticias.hillary-_con_la_intencion_de_reunirse_con_pena-_vocero" height="1" width="1" alt="*"></p></noscript> 

<!-- End Digital Analytix Tag -->

<!-- The following code snippet should be place directly (or as close as possible) before the closing </body> tag.
Please replace the sample c2 value of 1234567 with your assigned c2 value, and the ns_site with your assigned ns_site. -->

<!-- Begin DAx cs.js import -->

<script type="text/javascript" src="http://b.scorecardresearch.com/c2/.6906371/cs.js"></script>

<!-- End DAx cs.js import -->


<script type="text/javascript">
  var _sf_async_config={};        
  _sf_async_config.uid = 44580;                           /* ID de cuenta milenio */
  _sf_async_config.domain = 'milenio.com';              /* Dominio del sitio */
  _sf_async_config.sections = 'Política';        /* Puede contener más de una sección separada por comas ej: Política, Policia, etc */  
  _sf_async_config.authors = 'Redacción';  /* Puede contener más de un autor separado por comas ej: Ciro Gómez Leyva, Redacción Mty, etc.*/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
        (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') + 'js/chartbeat.js');         
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000&rand=1155654815" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=MILNWS20160917_0022" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=MILNWS20160917_0022&rand=1137512716" />
</noscript>
</body>
</html>