<!DOCTYPE html>
<html>
  <head>
          <script type="text/javascript">
      dataLayer = [{
        'varSeccion': 'Negocios',
        'varSubSeccion': 'Más Negocios',
        'varSubSubSeccion': '',
        'varAutor': 'Susana Mendieta',
        'varPlaza': 'Nacional',
        'varFormato': 'NWS',
        'varEditor' : '',
        'varFechaPublicacion': '31-01-2018'
      }];
    </script>
          <script type="text/javascript">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WWZ9QB');
      </script>
    
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
                <meta property="og:url" content="http://www.milenio.com/negocios/ingresos-at-disparan-reforma-fiscal-eu" />
  <meta property="og:title" content="Ingresos de AT&amp;T se disparan por reforma fiscal en EU" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="/bundles/camusassets/images/logo-Milenio-2.jpg" />
  <meta name="twitter:domain" content="milenio.com" />
  <meta name="twitter:url" content="http://www.milenio.com/negocios/ingresos-at-disparan-reforma-fiscal-eu" />
  <meta name="twitter:title" content="Ingresos de AT&amp;T se disparan por reforma fiscal en EU" />
  <meta name="twitter:description" content="" />
  <meta name="twitter:image" content="/bundles/camusassets/images/logo-Milenio-2.jpg" />
  <meta name="title" content="Ingresos de AT&amp;T se disparan por reforma fiscal en EU" />
  <meta name="description" content="" />
    <title>Ingresos de AT&amp;T se disparan por reforma fiscal en EU</title>

  
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/milenio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
  </script>
  <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/46587/tag"></script>
    <link rel="icon" type="image/png" href="/bundles/camusassets/images/icono-milenio.png">
        <link rel="stylesheet" href="/bundles/camusassets/scss/main/main.css">
    <link rel="stylesheet" href="/bundles/camusassets/node_modules/bootstrap/dist/css/bootstrap.min.css">
    <link rel="stylesheet" href="/bundles/camusassets/node_modules/bootstrap/dist/css/bootstrap-theme.min.css">
    <link rel="stylesheet" href="/bundles/camusassets/node_modules/slick-carousel/slick/slick-theme.css">
    <link rel="stylesheet" href="/bundles/camusassets/node_modules/share-this/dist/share-this.css">
                                                  <link rel="amphtml" href="http://amp.milenio.com/negocios/ingresos-at-disparan-reforma-fiscal-eu">
                                <script type="text/javascript" src="https://cdns.gigya.com/js/socialize.js?apiKey=3_peOCzHE23KyayihjefNyJaA1kJdrSJblZl1vqdYszRh_uY6pNOZ840_z7dc1DknB&lang=es-mx" defer></script>
    <script type="text/javascript" src="/bundles/camusassets/js/bundle/mainbundle.js" defer></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      googletag.cmd.push(function() {
        googletag.pubads().set("adsense_background_color", "FFFFFF");
                                                                    googletag.defineSlot('/7198/New_Milenio/Negocios/General/Nota/Skyn', [160, 600],  "div-gpt-ad-skyn-527946903")
              .setTargeting('AdType', ['Left'])
              .addService(googletag.pubads());
                                                                        googletag.defineSlot('/7198/New_Milenio/Negocios/General/Nota/Skyn', [160, 600],  "div-gpt-ad-skyn-688759353")
              .setTargeting('AdType', ['Right'])
              .addService(googletag.pubads());
                                                                        var mapping = googletag.sizeMapping()
              .addSize([980, 0], [728, 90])
              .addSize([0, 0], [320, 50])
              .build();
              googletag.defineSlot('/7198/New_Milenio/Negocios/General/Nota/Header', [[728,90], [320, 50]], "div-gpt-ad-head-462790133")
               .defineSizeMapping(mapping)
               .setTargeting('AdType', ["Header1"])
               .setCollapseEmptyDiv(true)
               .addService(googletag.pubads());
                                                                        googletag.defineSlot("/7198/New_Milenio/Negocios/General/Nota/Bloques", [300, 250], "div-gpt-ad-block-202755014")
              .setTargeting('AdType', ["Bloques1"])
              .addService(googletag.pubads());
                                                                        googletag.defineSlot("/7198/New_Milenio/Negocios/General/Nota/Bloques", [300, 250], "div-gpt-ad-block-732513466")
              .setTargeting('AdType', ["Bloques2"])
              .addService(googletag.pubads());
                                      googletag.enableServices();
      });
    </script>
  </head>
  <body class="noJs">
    <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WWZ9QB" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- Header -->
      
<header id="main-header" class="header">
  <div class="container-editions">
    <div class="content">
      <span class="title-edition">EDICIONES:</span>
      <ul class="list-editions">
              <li><a href="/cdmx">CDMX</a></li>
        <li><a href="/monterrey">Monterrey</a></li>
        <li><a href="/jalisco">Jalisco</a></li>
        <li><a href="/estado-de-mexico">Estado de México</a></li>
        <li><a href="/laguna">Laguna</a></li>
        <li><a href="/tamaulipas">Tamaulipas</a></li>
        <li><a href="/leon">León</a></li>
        <li><a href="/puebla">Puebla</a></li>
        <li><a href="/hidalgo">Hidalgo</a></li>
  
      </ul>
    </div>
  </div>
    <div class="container-menu" style="background-color: #b10b1f">
    <div class="content">
      <div class="container-left-desktop">
                  <a href="/impreso">Impreso</a>
          <a href="/mileniotv">Televisión</a>
                              </div>
      <div class="container-left-mobile">
        <span class="glyphicon glyphicon-menu-hamburger"></span>
      </div>
      <a href="/"><img src="/bundles/camusassets/images/logo-milenio.jpg" alt="logo-milenio" class="main-logo"/></a>
      <div class="container-right">
        <ul>
          <li class="btn-login">Ingresar</li>
          <li class="btn-register">Regístrate</li>
        </ul>
        <div id="search-container">
          <form class="search-form search-item" action="/buscador" method="GET">
            <input type="text" class="search-input search-hidden" name="text" placeholder="¿Qué buscas?" />
            <span id="search-open" class="search-icon glyphicon glyphicon-search"></span>
          </form>
          <span id="search-close" class="search-item search-icon search-hidden glyphicon glyphicon-remove"></span>
        </div>
      </div>
    </div>
  </div>
  <div class="container-submenu">
    <div class="content">
      <div class="container-hamburguer">
        <span class="glyphicon glyphicon-menu-hamburger homepage"></span>
        <span class="title-menu">Secciones</span>
      </div>
      <div class="fixed-sections">
        <a href="/opinion">Opinión</a>
        <!--a href="/nexos">Nexos</a-->
      </div>
      <ul class="container-list-sections">
                    <li class="breadcrumbs">
        <a href="/">Inicio </a>
                                                              <span class="icon glyphicon glyphicon-chevron-right"></span>
              <a href="/negocios"> Negocios</a>
                                    </li>
                                                        <li class="subsection"><a href="/negocios/emprendedores">Emprendedores</a></li>
                                                                                <li class="subsection"><a href="/negocios/financial-times">Financial Times</a></li>
                                                                                <li class="subsection"><a href="/negocios/finanzas-personales">Finanzas Personales</a></li>
                                                                                <li class="subsection"><a href="/negocios/mas-negocios">+ Negocios</a></li>
                                          
      </ul>
    </div>
  </div>
      <div class="container-title-note">
      <div class="content">
        <div class="breadcrumbs-container">
          <span class="glyphicon glyphicon-map-marker"></span>
          <span class="glyphicon glyphicon-remove"></span>
                <div class="breadcrumbs">
      <div><a href="/">Inicio </a></div>
                            <div><a href="/negocios">Negocios</a></div>
          </div>
  
        </div>
        <div class="note-title">
          <div class="bg-content">
            <span>Estás leyendo: Ingresos de AT&amp;T se disparan por reforma fiscal en EU</span>
          </div>
          <div class="sm-content">Comparte esta noticia</div>
          <div id="share-icons-container-title" class="logos"></div>
        </div>
      </div>
    </div>
    <div id="container-redband"></div>
  <div class="container-today">
    <div class="content">
      <span class="date">Lunes , 06.08.2018 / 05:25</span>
      <span class="today">Hoy</span>
<ul>
      <li><a href="/temas/laberinto">Laberinto</a></li>
  </ul>

    </div>
  </div>
  <div id="menu">
	<div class="center">
						<div class="item">
											<a href="/opinion">
							<li class="father">Opinión Nacional
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/opinion">Nacional</a></li>
																																				<li class="child"><a href="/opinion/monterrey">Monterrey</a></li>
																																				<li class="child"><a href="/opinion/jalisco">Jalisco</a></li>
																																				<li class="child"><a href="/opinion/tamaulipas">Tamaulipas</a></li>
																																				<li class="child"><a href="/opinion/laguna">Laguna</a></li>
																																				<li class="child"><a href="/opinion/edomex">Estado de México</a></li>
																																				<li class="child"><a href="/opinion/puebla">Puebla</a></li>
																																				<li class="child"><a href="/opinion/leon">León</a></li>
																																				<li class="child"><a href="/opinion/hidalgo">Hidalgo</a></li>
																																				<li class="child"><a href="/opinion/moneros">Moneros</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/ultima-hora">
							<li class="father">Última Hora
							</li>
						</a>
														</div>
						<div class="item">
											<a href="/impreso">
							<li class="father">Impreso
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/politica">
							<li class="father">Política
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/politica/comunidad">Comunidad</a></li>
																																				<li class="child"><a href="/politica/congreso">Congreso</a></li>
																																				<li class="child"><a href="/politica/gobierno">Gobierno</a></li>
																																				<li class="child"><a href="/politica/organismos">Organismos</a></li>
																																				<li class="child"><a href="/politica/partidos">Partidos</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="">
							<li class="father">Ediciones
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/cdmx">CDMX</a></li>
																																				<li class="child"><a href="/monterrey">Monterrey</a></li>
																																				<li class="child"><a href="/jalisco">Jalisco</a></li>
																																				<li class="child"><a href="/estado-de-mexico">Estado de México</a></li>
																																				<li class="child"><a href="/laguna">Laguna</a></li>
																																				<li class="child"><a href="/tamaulipas">Tamaulipas</a></li>
																																				<li class="child"><a href="/leon">León</a></li>
																																				<li class="child"><a href="/puebla">Puebla</a></li>
																																				<li class="child"><a href="/hidalgo">Hidalgo</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/estados">
							<li class="father">Estados
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/estados/mas-estados">+ Estados</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/policia">
							<li class="father">Policía
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/policia/violencia-genero">Violencia de Género</a></li>
																																				<li class="child"><a href="/policia/mas-policia">+ Policía</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/negocios">
							<li class="father">Negocios
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/negocios/emprendedores">Emprendedores</a></li>
																																				<li class="child"><a href="/negocios/financial-times">Financial Times</a></li>
																																				<li class="child"><a href="/negocios/finanzas-personales">Finanzas Personales</a></li>
																																				<li class="child"><a href="/negocios/mas-negocios">+ Negocios</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/internacional">
							<li class="father">Mundo
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/internacional/estados-unidos">Estados Unidos</a></li>
																																				<li class="child"><a href="/internacional/latinoamerica">Latinoamérica</a></li>
																																				<li class="child"><a href="/internacional/europa">Europa</a></li>
																																				<li class="child"><a href="/internacional/medio-oriente">Medio Oriente</a></li>
																																				<li class="child"><a href="/internacional/asia-oceania">Asia y Oceanía</a></li>
																																				<li class="child"><a href="/internacional/mas-internacional">+ Mundo</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/estilo">
							<li class="father">Estilo
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/estilo/gastronomia">Gastronomía</a></li>
																																				<li class="child"><a href="/estilo/mas-estilo">+ Estilo</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/cultura">
							<li class="father">Cultura
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/cultura/laberinto">Laberinto</a></li>
																																				<li class="child"><a href="/cultura/mas-cultura">+ Cultura</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/espectaculos">
							<li class="father">Hey
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/espectaculos/television">Televisión</a></li>
																																				<li class="child"><a href="/espectaculos/cine">Cine</a></li>
																																				<li class="child"><a href="/espectaculos/famosos">Famosos</a></li>
																																				<li class="child"><a href="/espectaculos/musica">Música</a></li>
																																				<li class="child"><a href="/espectaculos/teatro">Teatro</a></li>
																																				<li class="child"><a href="/espectaculos/mas-espectaculos">+ Espectáculos</a></li>
																																				<li class="child"><a href="/espectaculos/boletos">Boletos</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/deportes">
							<li class="father">La Afición
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/deportes/americano">Americano</a></li>
																																				<li class="child"><a href="/deportes/futbol">Futbol</a></li>
																																				<li class="child"><a href="/deportes/futbol-internacional">Futbol Int.</a></li>
																																				<li class="child"><a href="/deportes/extra-cancha">Extra Cancha</a></li>
																																				<li class="child"><a href="/deportes/motor">Motor</a></li>
																																				<li class="child"><a href="/deportes/tenis">Tenis</a></li>
																																				<li class="child"><a href="/deportes/ufc">UFC</a></li>
																																				<li class="child"><a href="/deportes/boxeo">Boxeo</a></li>
																																				<li class="child"><a href="/deportes/beisbol">Beisbol</a></li>
																																				<li class="child"><a href="/deportes/basquetbol">Basquetbol</a></li>
																																				<li class="child"><a href="/deportes/bella-aficion">Bella Afición</a></li>
																																				<li class="child"><a href="/deportes/clubes">Clubes</a></li>
																																				<li class="child"><a href="/deportes/mas-aficion">+ Afición</a></li>
																																				<li class="child"><a href="/deportes/boletos">Boletos</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/milenio-foros">
							<li class="father">Foros
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/milenio-foros/anteriores">Foros Anteriores</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/tierra-de-historias">
							<li class="father">Tierra de Historias
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/mileniovr">
							<li class="father">VR360
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/virales">
							<li class="father">Virales
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/virales/mas-virales">+ Virales</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/content">
							<li class="father">InBrand
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/content/infraestructura">Infraestructura</a></li>
																																				<li class="child"><a href="/content/salud-nutricion">Salud y Nutrición</a></li>
																																				<li class="child"><a href="/content/emprender-en-mexico">México Busca</a></li>
																																				<li class="child"><a href="/content/el-espiritu-del-bosque">El Espíritu del Bosque</a></li>
																																				<li class="child"><a href="/content/tianguis-turistico-mazatlan-2018">Tianguis Turístico</a></li>
																																				<li class="child"><a href="/content/vino-mexicano">Vino Mexicano</a></li>
																																				<li class="child"><a href="/content/cdmx-de-memoria">CDMX de Memoria</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/fotogalerias">
							<li class="father">Fotogalerías
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/cultura/laberinto">
							<li class="father">Laberinto
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/tecnologia">
							<li class="father">Tecnología
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/blogs/qrr">
							<li class="father">QrR!
							</li>
						</a>
																									</div>
						<div class="item">
											<a href="/mileniotv">
							<li class="father">EN VIVO
							</li>
						</a>
																							<div class="child-list">
																											<li class="child"><a href="/mileniotv/videos">Videos</a></li>
																																				<li class="child"><a href="/mileniotv/programas">Programas</a></li>
																																				<li class="child"><a href="/mileniotv/secciones">Secciones</a></li>
																								</div>
															</div>
						<div class="item">
											<a href="/suscripciones">
							<li class="father">Suscripciones
							</li>
						</a>
																									</div>
			</div>
</div>

</header>

    <!-- Content -->
    <div class="body-content">
      <div class="content">
              <article class="contenedor-detail-block news" itemscope itemtype="http://schema.org/Article">
              <div class="ad skyscraper left" data-camus-module-type=ad data-camus-toolbar-position=bottomright>
    <div data-camus-module-ad-div="true" id="div-gpt-ad-skyn-527946903">
    <script>
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-skyn-527946903");
      });
    </script>
  </div>
</div>
            <div class="ad skyscraper right" data-camus-module-type=ad data-camus-toolbar-position=bottomright>
    <div data-camus-module-ad-div="true" id="div-gpt-ad-skyn-688759353">
    <script>
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-skyn-688759353");
      });
    </script>
  </div>
</div>
            <div class="eo-free" data-camus-allow-empty-module=true> 
  <div data-camus-module-free-html>
      
  </div>
</div>
            <div class="ad leaderboard" data-camus-module-type=ad>
    <div data-camus-module-ad-div="true" id="div-gpt-ad-head-462790133">
    <script>
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-head-462790133");
      });
    </script>
  </div>
</div>
            <div class="eo-free" data-camus-allow-empty-module=true> 
  <div data-camus-module-free-html>
      
  </div>
</div>
              <div class="nd-th-base">
    <div class="media-container">
      <h1 class="title" itemprop="headline">Ingresos de AT&T se disparan por reforma fiscal en EU</h1>
            <div class="detail">
                  <span class="summary" itemprop="description"><p>Los ingresos del operador telefónico se elevaron 691% en el cuarto trimestre de 2017, a 19 mil mdd, desde los 2.4 mil mdd del mismo periodo de 2016.</p></span>
              </div>
            <div class="extras">
        <div class="social-network">
          <span class="hint">Comparte esta noticia</span>
          <div id="share-icons-container" class="logos"></div>
        </div>
              </div>
    </div>
  </div>
              <div class="nd-md-base">
    <div class="media-container">
      <div class="carousel">
              </div>
          </div>
      </div>
   <div class="content-columns">
   <div class="column-left">
                         <div class="ad medium-rectangle" data-camus-module-type=ad data-camus-allow-empty-module=true>
    <!-- <img src="/bundles/camusassets/images/virals-ad.jpg" alt="" /> -->
  <div data-camus-module-ad-div="true" id="div-gpt-ad-block-202755014">
    <script>
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-block-202755014");
      });
    </script>
  </div>
  <div class="sign">
    <span>Publicidad</span>
  </div>
</div>
                                                                  <div class="list-base-findings" data-camus-module-type=list data-camus-template="list_small_findings" data-camus-type=list_small data-camus-toolbar-position=bottomright data-camus-id="">
    <div class="media-container">
            <div class="section-see-more-container-transparent">
        <div class="section-title-container-transparent">
          <span data-camus-title>LAS MÁS VISTAS</span>
        </div>
      </div>
            <div class="list" data-camus-modules>
                                  <div class="row-numbered-red" data-camus-template="lr_list_row_row_numbered_red"  data-camus-type=lr_list_row>
    <div class="count-container">
      <span>1</span>
    </div>
    <div class="thumbnail-container">
      <a href="http://www.milenio.com/tecnologia/google-va-contra-los-que-piensan-que-la-tierra-es-plana" target="_self">
        <img
    src="http://imagenes.milenio.com/-ys149cLZTIoIxWvYKMnhgH5pBY=/82x95/http://www.milenio.com/uploads/media/2018/08/05/google-brindar-representacion-realista-tierra.jpg"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image /> 
      </a>
    </div>
    <div class="title-container">
      <div class="title">
        <a href="http://www.milenio.com/tecnologia/google-va-contra-los-que-piensan-que-la-tierra-es-plana" target="_self">
          <span data-camus-title>Google va contra los que piensan que la Tierra es plana</span>
        </a>
      </div>
    </div>
  </div>
                                  <div class="row-numbered-red" data-camus-template="lr_list_row_row_numbered_red"  data-camus-type=lr_list_row>
    <div class="count-container">
      <span>2</span>
    </div>
    <div class="thumbnail-container">
      <a href="http://www.milenio.com/deportes/futbol/tabla-resultados-liga-mx-jornada-3" target="_self">
        <img
    src="http://imagenes.milenio.com/WZAsEE8aO_kUETR-N8sjDYWfJsg=/82x95/smart/http://www.milenio.com/uploads/media/2018/08/05/pumas-rayados-cruz-azul-llevan.jpg"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image /> 
      </a>
    </div>
    <div class="title-container">
      <div class="title">
        <a href="http://www.milenio.com/deportes/futbol/tabla-resultados-liga-mx-jornada-3" target="_self">
          <span data-camus-title>Tabla general y resultados de la Liga MX tras la jornada 3</span>
        </a>
      </div>
    </div>
  </div>
                                  <div class="row-numbered-red" data-camus-template="lr_list_row_row_numbered_red"  data-camus-type=lr_list_row>
    <div class="count-container">
      <span>3</span>
    </div>
    <div class="thumbnail-container">
      <a href="http://www.milenio.com/opinion/carlos-marin/el-asalto-la-razon/amlo-obligado-a-rectificar" target="_self">
        <img
    src="http://imagenes.milenio.com/y8mgqNWCPSNfbpsYeZyuLoBbXdQ=/82x95/smart/http://servicios2.milenio.com/render/masvistas/images/carlos_marin.jpg"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image /> 
      </a>
    </div>
    <div class="title-container">
      <div class="title">
        <a href="http://www.milenio.com/opinion/carlos-marin/el-asalto-la-razon/amlo-obligado-a-rectificar" target="_self">
          <span data-camus-title>AMLO, obligado a rectificar</span>
        </a>
      </div>
    </div>
  </div>
                                  <div class="row-numbered-red" data-camus-template="lr_list_row_row_numbered_red"  data-camus-type=lr_list_row>
    <div class="count-container">
      <span>4</span>
    </div>
    <div class="thumbnail-container">
      <a href="http://www.milenio.com/opinion/alvaro-cueva/ojo-por-ojo/la-nueva-imagen-de-amlo" target="_self">
        <img
    src="http://imagenes.milenio.com/rt-v8SftecaJIMJXy3i9r2AEiFg=/82x95/smart/http://servicios2.milenio.com/render/masvistas/images/alvaro_cueva.jpg"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image /> 
      </a>
    </div>
    <div class="title-container">
      <div class="title">
        <a href="http://www.milenio.com/opinion/alvaro-cueva/ojo-por-ojo/la-nueva-imagen-de-amlo" target="_self">
          <span data-camus-title>La nueva imagen de AMLO</span>
        </a>
      </div>
    </div>
  </div>
                                  <div class="row-numbered-red" data-camus-template="lr_list_row_row_numbered_red"  data-camus-type=lr_list_row>
    <div class="count-container">
      <span>5</span>
    </div>
    <div class="thumbnail-container">
      <a href="http://www.milenio.com/policia/piden-taxi-cabify-tepito-asaltan-conductor" target="_self">
        <img
    src="http://imagenes.milenio.com/dBrfwm7iGCJJTpSOdacEjyuO7jY=/82x95/http://www.milenio.com/uploads/media/2018/08/05/juez-vinculo-proceso-hombres-robo.jpeg"
    data-camus-toolbar-position="tl"
    onerror="this.onerror=null;this.src='/bundles/camusassets/images/logo-Milenio-2.jpg'"
    data-camus-image /> 
      </a>
    </div>
    <div class="title-container">
      <div class="title">
        <a href="http://www.milenio.com/policia/piden-taxi-cabify-tepito-asaltan-conductor" target="_self">
          <span data-camus-title>Piden taxi de Cabify en Tepito y asaltan a conductor</span>
        </a>
      </div>
    </div>
  </div>
              </div>
    </div>
  </div>
                                <div class="ad medium-rectangle" data-camus-module-type=ad data-camus-allow-empty-module=true>
    <!-- <img src="/bundles/camusassets/images/virals-ad.jpg" alt="" /> -->
  <div data-camus-module-ad-div="true" id="div-gpt-ad-block-732513466">
    <script>
      googletag.cmd.push(function() {
        googletag.display("div-gpt-ad-block-732513466");
      });
    </script>
  </div>
  <div class="sign">
    <span>Publicidad</span>
  </div>
</div>
                         <div id="taboola-right-rail-thumbnails-656695"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr3',
    container: 'taboola-right-rail-thumbnails-656695',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>

                                                  <div class="sn-frame" data-camus-type=sn_frame data-camus-template="sn_frame_frame" data-camus-allow-empty-module=true>
  <div class="media-container">
        <div class="content" data-camus-module-free-html>
        

    </div>
  </div>
</div>
               </div>
   <div class="column-right">
                                                  <div class="nd-content-body">
    <span class="author" itemprop="author">Susana Mendieta</span>
  <div class="content-date">
    <span class="location" itemprop="contentLocation">Ciudad de México</span> / <time datetime="31-01-2018 19:00:30" itemprop="datePublished">31.01.2018 19:00:30</time>
  </div>
      <div id="content-body" class="media-container news" itemprop="articleBody">
        <p>Los <strong>ingresos </strong>del operador telefónico <strong>AT&amp;T </strong>se elevaron 691 por ciento en el <strong>cuarto trimestre </strong>de <strong>2017</strong>, al pasar de 2.4 mil millones de dólares reportados en el mismo periodo de 2016 a 19 mil millones de dólares para el del año pasado.</p><p><strong>TE RECOMENDAMOS: <a href="http://www.milenio.com/politica/gonzalez-anaya-hacienda-reforma-fiscal-plenaria-pri-meade-elecciones_0_1113488824.html" title="Reforma fiscal de EU no causó fuga de capitales: Hacienda" target="_blank">Reforma fiscal de EU no causó fuga de capitales: Hacienda</a></strong></p><p>De acuerdo con el reporte financiero de la empresa, los ingresos netos se elevaron debido al impacto de la <strong>reforma fiscal </strong>en <strong>Estados Unidos</strong>, la cual le benefició por la medición de pasivos por impuestos diferidos, entre otros elementos.</p><p>La empresa estadunidense destacó que para el <strong>mercado mexicano </strong>continúan creciendo pues en los últimos tres meses del año agregaron 1.3 millones de <strong>usuarios </strong>a sus servicios, con lo que cerraron con 15.1 millones de suscriptores.</p><p>En 2017 agregó en total 3.1 millones de usuarios y tuvo avances como el despliegue de la <strong>red </strong>en el <strong>Metro </strong>de la <strong>Ciudad de México</strong>, la cual tiene conectada la <strong>Línea 7 </strong>con la <strong>red 4G LTE y WiFi</strong>.</p><p>Además la empresa firmó acuerdos de <strong>ciudades inteligentes </strong>con la <strong>Ciudad de México </strong>y con <strong>Quintana Roo</strong>.</p><p><br></p><p>CPR</p>
  </div>
</div>
                                                                                                                                                      <div class="nd-disclaimer">
            <img src="/bundles/camusassets/images/all-rights-reserved.jpg" alt="Queda prohibida la reproducción total o parcial del contenido de esta página, mismo que es propiedad de MILENIO DIARIO S.A. DE C.V.; su reproducción no autorizada constituye una infracción y un delito de conformidad con las leyes aplicables." />
      </div>
        </div>
 </div>
       <div class="nd-comments">
  <div class="media-container">
    <div class="square-container-white"></div>
    <span data-social-stream="656695"></span>
    <div id="comments-list-656695"></div>
  </div>
</div>
                <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails No Feed',
    target_type: 'mix'
  });
</script>
     <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display: none;">
			<meta itemprop="name" content="Milenio">
		  <meta itemprop="logo" content="http://www.milenio.com/bundles/camusassets/images/logo-milenio.jpg">
		</div>
    <meta itemprop="mainEntityofPage" content="/negocios/ingresos-at-disparan-reforma-fiscal-eu">
  </article>
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
  </script>
        <footer id="main-footer">
  <div class="head">
    <div class="left">
      <div class="logo">
        <img src="/bundles/camusassets/images/icon-milenio.png" alt="" />
      </div>
      <div class="rights-reserved">
        <p>Derechos reservados</p>
        <p>© Grupo Milenio 2018</p>
      </div>
      <ul class="sections">
        <li><a href="https://descuentos.milenio.com/" target="_blank">Cupones</a></li>
        <li><a href="/contactanos" target="_blank">Contáctanos</a></li>
        <li><a href="/suscripciones" target="_blank">Suscripciones</a></li>
        <li><a href="http://publicidad.milenio.com/2018/MediaKit/" target="_blank">Anúnciate</a></li>
        <li><a href="/quienes-somos" target="_blank">Quiénes Somos</a></li>
        <li><a href="/aviso-de-privacidad" target="_blank">Privacidad</a></li>
        <li><a href="/aviso-legal" target="_blank">Aviso Legal</a></li>
      </ul>
    </div>
    <div class="right to-top">
      <span class="glyphicon glyphicon-arrow-up"></span>
    </div>
  </div>
  <div class="content">
    <div class="rights-reserved">
      <span>Derechos reservados © Grupo Milenio 2018</span>
    </div>
    <div class="sections">
      <p><a href="https://descuentos.milenio.com/" target="_blank">Cupones</a></p>
      <p><a href="/contactanos" target="_blank">Contáctanos</a></p>
      <p><a href="/suscripciones" target="_blank">Suscripciones</p>
      <p><a href="http://publicidad.milenio.com/2018/MediaKit/" target="_blank">Anúnciate</a></p>
      <p><a href="/quienes-somos" target="_blank">Quiénes Somos</a></p>
      <p><a href="/aviso-de-privacidad" target="_blank">Privacidad</a></p>
      <p><a href="/aviso-legal" target="_blank">Aviso Legal</a></p>
    </div>
    <div class="social-network">
      <div class="text">
        <span>Visítanos en</span>
      </div>
      <div class="networks">
        <a href="https://www.facebook.com/mileniodiario" class="fa fa-facebook" target="_blank"></a>
        <a href="https://twitter.com/Milenio" class="fa fa-twitter" target="_blank"></a>
        <a href="https://www.instagram.com/milenio/?hl=en" class="fa fa-instagram" target="_blank"></a>
        <a href="https://plus.google.com/+Milenio" class="fa fa-google-plus" target="_blank"></a>
        <a href="https://www.youtube.com/user/MILENIO/featured" class="fa fa-youtube" target="_blank"></a>
      </div>
    </div>
    <div class="images">
      <div class="image-left">
        <img src="/bundles/camusassets/images/blocks/footer(1).png">
      </div>
      <div class="image-right">
        <img src="/bundles/camusassets/images/blocks/footer(2).jpg">
      </div>
    </div>
  </div>

</footer>

      </div>
    </div>
    <!-- Sidebar -->
    <div id="sidebar">
  <div id="social-login">
    <span class="close glyphicon glyphicon-remove"></span>
    <span class="btn-register">REGÍSTRATE</span>
    <span class="btn-login">CONÉCTATE</span>
  </div>
  <div id="search-bar">
    <form class="search-form search-item search-active" action="/buscador" method="GET">
      <input type="text" class="search-input search-hidden" name="text" placeholder="¿Qué buscas?">
      <span id="search-open" class="search-icon glyphicon glyphicon-search"><a href=""></a></span>
    </form>
  </div>
  <div class="container-today">
    <span class="today">Hoy</span>
<ul>
      <li><a href="/temas/laberinto">Laberinto</a></li>
  </ul>

  </div>
  <div id="menu-mobile">
	<div class="center">
						<div class="item">
											<li class="father"><a href="/opinion">Opinión Nacional</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/opinion">Nacional</a></li>
																																				<li class="child"><a href="/opinion/monterrey">Monterrey</a></li>
																																				<li class="child"><a href="/opinion/jalisco">Jalisco</a></li>
																																				<li class="child"><a href="/opinion/tamaulipas">Tamaulipas</a></li>
																																				<li class="child"><a href="/opinion/laguna">Laguna</a></li>
																																				<li class="child"><a href="/opinion/edomex">Estado de México</a></li>
																																				<li class="child"><a href="/opinion/puebla">Puebla</a></li>
																																				<li class="child"><a href="/opinion/leon">León</a></li>
																																				<li class="child"><a href="/opinion/hidalgo">Hidalgo</a></li>
																																				<li class="child"><a href="/opinion/moneros">Moneros</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/ultima-hora">Última Hora</a>
													</li>
														</div>
						<div class="item">
											<li class="father"><a href="/impreso">Impreso</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/politica">Política</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/politica/comunidad">Comunidad</a></li>
																																				<li class="child"><a href="/politica/congreso">Congreso</a></li>
																																				<li class="child"><a href="/politica/gobierno">Gobierno</a></li>
																																				<li class="child"><a href="/politica/organismos">Organismos</a></li>
																																				<li class="child"><a href="/politica/partidos">Partidos</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="">Ediciones</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/cdmx">CDMX</a></li>
																																				<li class="child"><a href="/monterrey">Monterrey</a></li>
																																				<li class="child"><a href="/jalisco">Jalisco</a></li>
																																				<li class="child"><a href="/estado-de-mexico">Estado de México</a></li>
																																				<li class="child"><a href="/laguna">Laguna</a></li>
																																				<li class="child"><a href="/tamaulipas">Tamaulipas</a></li>
																																				<li class="child"><a href="/leon">León</a></li>
																																				<li class="child"><a href="/puebla">Puebla</a></li>
																																				<li class="child"><a href="/hidalgo">Hidalgo</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/estados">Estados</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/estados/mas-estados">+ Estados</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/policia">Policía</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/policia/violencia-genero">Violencia de Género</a></li>
																																				<li class="child"><a href="/policia/mas-policia">+ Policía</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/negocios">Negocios</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/negocios/emprendedores">Emprendedores</a></li>
																																				<li class="child"><a href="/negocios/financial-times">Financial Times</a></li>
																																				<li class="child"><a href="/negocios/finanzas-personales">Finanzas Personales</a></li>
																																				<li class="child"><a href="/negocios/mas-negocios">+ Negocios</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/internacional">Mundo</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/internacional/estados-unidos">Estados Unidos</a></li>
																																				<li class="child"><a href="/internacional/latinoamerica">Latinoamérica</a></li>
																																				<li class="child"><a href="/internacional/europa">Europa</a></li>
																																				<li class="child"><a href="/internacional/medio-oriente">Medio Oriente</a></li>
																																				<li class="child"><a href="/internacional/asia-oceania">Asia y Oceanía</a></li>
																																				<li class="child"><a href="/internacional/mas-internacional">+ Mundo</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/estilo">Estilo</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/estilo/gastronomia">Gastronomía</a></li>
																																				<li class="child"><a href="/estilo/mas-estilo">+ Estilo</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/cultura">Cultura</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/cultura/laberinto">Laberinto</a></li>
																																				<li class="child"><a href="/cultura/mas-cultura">+ Cultura</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/espectaculos">Hey</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/espectaculos/television">Televisión</a></li>
																																				<li class="child"><a href="/espectaculos/cine">Cine</a></li>
																																				<li class="child"><a href="/espectaculos/famosos">Famosos</a></li>
																																				<li class="child"><a href="/espectaculos/musica">Música</a></li>
																																				<li class="child"><a href="/espectaculos/teatro">Teatro</a></li>
																																				<li class="child"><a href="/espectaculos/mas-espectaculos">+ Espectáculos</a></li>
																																				<li class="child"><a href="/espectaculos/boletos">Boletos</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/deportes">La Afición</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/deportes/americano">Americano</a></li>
																																				<li class="child"><a href="/deportes/futbol">Futbol</a></li>
																																				<li class="child"><a href="/deportes/futbol-internacional">Futbol Int.</a></li>
																																				<li class="child"><a href="/deportes/extra-cancha">Extra Cancha</a></li>
																																				<li class="child"><a href="/deportes/motor">Motor</a></li>
																																				<li class="child"><a href="/deportes/tenis">Tenis</a></li>
																																				<li class="child"><a href="/deportes/ufc">UFC</a></li>
																																				<li class="child"><a href="/deportes/boxeo">Boxeo</a></li>
																																				<li class="child"><a href="/deportes/beisbol">Beisbol</a></li>
																																				<li class="child"><a href="/deportes/basquetbol">Basquetbol</a></li>
																																				<li class="child"><a href="/deportes/bella-aficion">Bella Afición</a></li>
																																				<li class="child"><a href="/deportes/clubes">Clubes</a></li>
																																				<li class="child"><a href="/deportes/mas-aficion">+ Afición</a></li>
																																				<li class="child"><a href="/deportes/boletos">Boletos</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/milenio-foros">Foros</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/milenio-foros/anteriores">Foros Anteriores</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/tierra-de-historias">Tierra de Historias</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/mileniovr">VR360</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/virales">Virales</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/virales/mas-virales">+ Virales</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/content">InBrand</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/content/infraestructura">Infraestructura</a></li>
																																				<li class="child"><a href="/content/salud-nutricion">Salud y Nutrición</a></li>
																																				<li class="child"><a href="/content/emprender-en-mexico">México Busca</a></li>
																																				<li class="child"><a href="/content/el-espiritu-del-bosque">El Espíritu del Bosque</a></li>
																																				<li class="child"><a href="/content/tianguis-turistico-mazatlan-2018">Tianguis Turístico</a></li>
																																				<li class="child"><a href="/content/vino-mexicano">Vino Mexicano</a></li>
																																				<li class="child"><a href="/content/cdmx-de-memoria">CDMX de Memoria</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/fotogalerias">Fotogalerías</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/cultura/laberinto">Laberinto</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/tecnologia">Tecnología</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/blogs/qrr">QrR!</a>
																												</li>
																									</div>
						<div class="item">
											<li class="father"><a href="/mileniotv">EN VIVO</a>
																								<span class="glyphicon glyphicon-chevron-right"></span>
																					</li>
																							<div class="child-list">
																											<li class="child"><a href="/mileniotv/videos">Videos</a></li>
																																				<li class="child"><a href="/mileniotv/programas">Programas</a></li>
																																				<li class="child"><a href="/mileniotv/secciones">Secciones</a></li>
																								</div>
															</div>
						<div class="item">
											<li class="father"><a href="/suscripciones">Suscripciones</a>
																												</li>
																									</div>
			</div>
</div>

</div>

    <!-- Modal -->
    <div class="front-modal"></div>
    <script type="text/javascript" class="chartbeatContainer">
  var _sf_async_config={};
  _sf_async_config.uid = 44580; /* ID de cuenta milenio */
  _sf_async_config.domain = 'milenio.com'; /* Dominio del sitio */
  _sf_async_config.sections = 'negocios'; /* Puede contener más de una sección separada por comas ej: Política, Policia, etc */
  _sf_async_config.authors = 'Susana Mendieta'; /* Puede contener más de un autor separado por comas ej: Ciro Gómez Leyva, Redacción Mty, etc.*/
  _sf_async_config.type = 'NWS';
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement("script");
      e.setAttribute("language", "javascript");
      e.setAttribute("type", "text/javascript");
      e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat() : function() { oldonload(); loadChartbeat();};
  })();
</script>
            <script class="comscoreDAxScript">//Begin comScore DAx STANDARD
  // <![CDATA[
  function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l ="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o< p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c. referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i- 8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
  var comscoreSection = "negocios";
  var comscoreUrl = "http"+(document.location.href.charAt(4) == "s"?"s://sb":"://b")+".scorecardresearch.com/p?c1=2&c2=6906371&ns_site=milenio&name=milenio.com.";
  var comscorePath = "ingresos_at_disparan_reforma_fiscal_eu"
  udm_("http"+(document.location.href.charAt(4)=="s"?"s://sb":"://b")+".scorecardresearch.com/p?c1=2&c2=6906371&ns_site=milenio&name=milenio.com.negocios.ingresos_at_disparan_reforma_fiscal_eu");
  // ]]></script>
  <noscript class="comscoreDAxScript"><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906371&ns_site=milenio&name=milenio.com.negocios.ingresos_at_disparan_reforma_fiscal_eu" height="1" width="1" alt="*"></p><!-- End comScore DAx STANDARD --></noscript>
    
    <script>
//var service = "http://juan.beta.ping.appsdigital.es/"; //TEST
var service = "https://ping.appsdigital.es/";

window.onload = function() {
  gigya.accounts.getAccountInfo({extraProfileFields: 'verified', callback: checkPing});
}

function ping(){
  var scritpMD5 = document.createElement('script');
  scritpMD5.src ='/bundles/camusassets/js/CamusGlobalComponents/md5/md5.js';
  scritpMD5.onload=function(){
    var GEME4u1gb7oB6xT = hex_md5(Math.random().toString() + Date.now().toString() + Math.random().toString());
    var ekLDa2k08jDpNWlj = 0;
    if(readCookie("GEME4u1gb7oB6xT2") != null){
      var mYuPiVnM = readCookie("GEME4u1gb7oB6xT2"),
      mYuPiVnM = mYuPiVnM.split("|"),
      GEME4u1gb7oB6xT = mYuPiVnM[0],
      ekLDa2k08jDpNWlj = mYuPiVnM[1];
    } else{
      createCookie("GEME4u1gb7oB6xT2",GEME4u1gb7oB6xT + '|0',365);
    }

    var xhttp = new XMLHttpRequest();
    xhttp.open("POST", service, true);
    xhttp.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    xhttp.send("ekLDa2k08jDpNWlj="+ekLDa2k08jDpNWlj+"&GEME4u1gb7oB6xT="+GEME4u1gb7oB6xT+"&zpgf8Zf1UUiL0Wd=500&D2uAPPvE5Soocdh=656695");
  }
  document.body.appendChild(scritpMD5);
}

function createCookie(name,value,days) {
  if (days) {
    var date = new Date();
    date.setTime(date.getTime()+(days*24*60*60*1000));
    var expires = "; expires="+date.toGMTString();
  }
  else var expires = "";
  document.cookie = name+"="+value+expires+";domain=.milenio.com;path=/";
}

function readCookie(name) {
  var nameEQ = name + "=";
  var ca = document.cookie.split(';');
  for(var i=0;i < ca.length;i++) {
    var c = ca[i];
    while (c.charAt(0)==' ') c = c.substring(1,c.length);
    if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
  }
  return null;
}

function eraseCookie(name) {
  createCookie(name,"",-1);
}

function checkPing(result) {
  if(result.errorCode == 0 && result.UID != null && result.isActive) {
    var vipUser = result;
    if (vipUser.isVerified || vipUser.data.isCustomer) {
      vipUser.isLoggedIn = true;
      if(readCookie("GEME4u1gb7oB6xT2") != null) {
        var UcWTU4aHy1Qwr7d = readCookie("GEME4u1gb7oB6xT2"),
        gUID = vipUser.UID,
        OiKjGHMs = UcWTU4aHy1Qwr7d.split("|"),
        GEME4u1gqoB6xTM = OiKjGHMs[0];

        if(GEME4u1gqoB6xTM !=  gUID) {
          var equivService = service + "equiv/";

          var xhttp = new XMLHttpRequest();
          xhttp.open("POST", equivService, true);
          xhttp.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
          xhttp.send("HMnjIRJ2oVZYivY="+gUID+"&UcWTU4aHy1Qwr7d="+GEME4u1gqoB6xTM);
          createCookie("GEME4u1gb7oB6xT2",gUID + "|1",365);
        } else {
          ping();
        }
      }
    }
  } else {
    ping();
  }
}
</script>

    <script>
      function cargarGoogleTagServices() {
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src','https://www.googletagservices.com/tag/js/gpt.js');
        document.body.appendChild(e);
      }
      window.onload = cargarGoogleTagServices();
    </script>
  </body>
</html>
