<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]><html class="no-js" lang="es"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="refresh" content="300" />
<meta property="og:site_name" content="Milenio" />
<meta name="google-site-verification" content="ViRWLG3084f7CEIY43owlqf7oOvp26B5muwwtJ9Mf2g" />
<meta name="columnname" content="Las posibilidades del odio" />
<meta itemprop="name" content="Lecturas para esquivar días aciagos" />
<meta itemprop="image" content="http://www.milenio.com/bbtfile/1004_20140113jaLxo4.jpg" />
<meta itemprop="description" content="Son días atribulados, revueltos y confusos. Aplaudo, por ejemplo, la campaña de una amiga para no publicar en sus redes sociales comentario o ..." />
<meta property="og:title" content="Lecturas para esquivar días aciagos" />
<meta property="og:url" content="http://www.milenio.com/firmas/juan_carlos_hidalgo/lecturas-aciagos-ordesa-sabrina_love-karim_madani-cesar_aira_18_1170662960.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Son días atribulados, revueltos y confusos. Aplaudo, por ejemplo, la campaña de una amiga para no publicar en sus redes sociales comentario o ..." />
<meta property="og:image" content="http://www.milenio.com/bbtfile/1004_20140113jaLxo4.jpg" />
<meta name="twitter:card" content="app" />
<meta name="twitter:site" content="@Milenio" />
<meta name="twitter:title" content="Lecturas para esquivar días aciagos" />
<meta name="twitter:domain" content="milenio.com" />
<meta name="twitter:creator" content="@Milenio" />
<meta name="twitter:url" content="http://www.milenio.com/firmas/juan_carlos_hidalgo/lecturas-aciagos-ordesa-sabrina_love-karim_madani-cesar_aira_18_1170662960.html" />
<meta name="twitter:description" content="Son días atribulados, revueltos y confusos. Aplaudo, por ejemplo, la campaña de una amiga para no publicar en sus redes sociales comentario o ..." />
<meta name="twitter:image" content="http://www.milenio.com/bbtfile/1004_20140113jaLxo4.jpg" />
<meta name="twitter:app:name:iphone" content="Milenio" />
<meta name="twitter:app:id:iphone" content="310792799" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/mx/app/milenio-diario/id310792799?mt=8" />
<meta name="twitter:app:name:ipad" content="Milenio" />
<meta name="twitter:app:id:ipad" content="377114903" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/mx/app/milenio-impreso/id377114903?mt=8" />
<meta name="twitter:app:name:googleplay" content="Milenio" />
<meta name="twitter:app:id:googleplay" content="com.cloudsourceit.Milenio" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.cloudsourceit.Milenio&amp;hl=es_419" />
<meta name="description" content="Son días atribulados, revueltos y confusos. Aplaudo, por ejemplo, la campaña de una amiga para no publicar en sus redes sociales comentario o ..." />
<meta name="keywords" content="lecturas,aciagos,ordesa,sabrina love,karim madani,cesar aira" />
<meta name="news_keywords" content="lecturas,aciagos,ordesa,sabrina love,karim madani,cesar aira" />
<meta name="generator" content="BBT bCube" />

<title>Lecturas para esquivar días aciagos - Grupo Milenio</title>

<link href="http://cdn.premium.milenio.com/vip.css" rel="stylesheet" type="text/css" />
<link href="http://cdn.premium.milenio.com/styles/mileniogigya.css" rel="stylesheet" type="text/css" />
<link href="/static/MILMilenio/min/mil_output.css?hash=861ac93a6210ce86684be29e98d83b2e" rel="stylesheet" type="text/css" />
<link href="/static/BBTCore/css/jquery.autocomplete.css?hash=1f960a704c97b3b8cad9c8dbcdd2f656" rel="stylesheet" type="text/css" />
<link href="http://www.milenio.com/bbtfile/1004_20140113jaLxo4.jpg" rel="image_src" />
<script type="text/javascript" src="/static/MILMilenio/js/lib/mobile-detect.js?hash=6bbdd4c13964f9b4033e91daef3ec3ff"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/modernizr-2.6.2-respond-1.1.0.min.js?hash=70d492eca4141bdd1452977dd893dd63"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/jquery-1.8.3.min.js?hash=e1288116312e4728f98923c79b034b67"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery.cookie.js?hash=cf92c22722297e61b41ea536500610fc"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=8efdb976dfcbef97499dffc5d62bdde6"></script>
<script type="text/javascript" src="/static/MILMilenio/min/mil_output.js?hash=8940d19281207b0deb2c6d8b276db3f8"></script>
<script type="text/javascript" src="/static/MILMilenio/js/mil.handlers.js?hash=61a878a2ccd809806d3e210d5b4c13c3"></script>
<script type="text/javascript" src="/static/MILMilenio/js/eventos_tgm.js?hash=cf13a7a61f872a946daa92154ee1e32d"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery-ui.autocomplete.min.js?hash=abe9bbe02c61b298bef53fb4f30d40d2"></script>

<link rel="alternate" title="Hidalgo" href="/rss10/section/9090/" type="application/rss+xml" />



<script type="text/javascript" language="javascript">
function gotoMobileVersion(force){
  if(force){
    createCookie("version","tmobile");
  }
  
  var version = readCookie("version") != null ? readCookie("version") : "mobile";
  var md = new MobileDetect(window.navigator.userAgent);
  if(md.mobile() != null && (version == "mobile" || version == "tmobile")){
    window.location=window.location.href.replace(window.location.host,'m.milenio.com');
    return true;
  }

  if(md.tablet() != null){
    $(function(){$("body").prepend("<div style='width:100%;background-color:#d7d7d7;font: 16px/48px Arial,Helvetica,sans-serif;padding-left: 10px;'>Visita nuestra versión móvil para una mejor experiencia en tu dispositivo.<a target='_self' href='javascript:gotoMobileVersion(true);' style='float: right;width: 230px;background: #b81800;text-decoration:none;color:white;text-transform:uppercase;text-align:center;'>Ir a Versión móvil</a></div>");});
  }

  if(md.mobile() == null){
    $(function(){
      $("ul.footer-onsite li.item").each(function(k,v){
        if($(this).find("a").text().indexOf("Ir a Versión") > -1){
          $(this).remove();
        }
      });
    });    
  }
}

gotoMobileVersion(false);
</script>
<script type="text/javascript" language="javascript">
$(function(){
function selectItem(url,testUrl,item){
	if(url == "" || testUrl == "")
		return;
	if(((url + "/") == testUrl || url == "/") && $("li.nav-item.selected").length == 0) {
		var parentItem = $(item).closest("li.nav-item");
    if(!parentItem.hasClass("richnav")){
		  parentItem.addClass("selected");
    }
		if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
			parentItem.find("a").first().addClass('firstOffset');
		}else if(parentItem.hasClass("nav-item-last")){
			parentItem.find("a").first().addClass('lastOffset');
		}
		return;
	} else {
		var parts = url.split("/");
		parts.pop();
		if(parts.length <= 0 ){
			return;
		}
		var url = parts.join("/");
		selectItem(url,testUrl,item);
	}
}

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if(window.location.pathname == $(this).attr("href") || ($(this).attr("href").indexOf("firmas") > -1 && window.location.pathname.indexOf("firmas") > -1)){
		if($("li.nav-item.selected").length == 0){
			var parentItem = $(this).closest("li.nav-item");
      if(!parentItem.hasClass("richnav")){
        parentItem.addClass("selected");  
      }
			if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
				parentItem.find("a").first().addClass('firstOffset');
			}else if(parentItem.hasClass("nav-item-last")){
				parentItem.find("a").first().addClass('lastOffset');
			}
		}		
	}
});

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if($("li.nav-item.selected").length == 0){
		var item = $(this);
		selectItem(window.location.pathname,$(this).attr("href"),item);
	}else{
		return;
	}
});
});
</script>
<script type="text/javascript">
var _sf_startpt=(new Date()).getTime()
</script>
<script type="text/javascript">
	window._sf_endpt=(new Date()).getTime();
	(function(){
		function loadVip() {
			var e3 = document.createElement('script');
			e3.setAttribute('language', 'javascript');
			e3.setAttribute('type', 'text/javascript');
			e3.setAttribute('src','http://cdn.gigya.com/js/socialize.js?apiKey=3_peOCzHE23KyayihjefNyJaA1kJdrSJblZl1vqdYszRh_uY6pNOZ840_z7dc1DknB');
			document.body.appendChild(e3);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadVip : function() { oldonload(); loadVip();};	
	})();
	
	function onGigyaServiceReady(serviceName) {
		window.__gigyaConf = {connectWithoutLoginBehavior: 'alwaysLogin',sessionExpiration: -2,facebookInitParams: {"cookie":true, "status":true, "xfbml":true, "oauth":true},lang: "es‐mx"};
	    var e2 = document.createElement('script');
	    e2.setAttribute('language', 'javascript');
	    e2.setAttribute('type', 'text/javascript');
	    e2.onload=function(){
			configVip();
		};
	    document.body.appendChild(e2);
    
	    var e = document.createElement('script');
	    e.setAttribute('language', 'javascript');
	    e.setAttribute('type', 'text/javascript');
	    e.setAttribute('src','http://cdn.premium.milenio.com/vip.js');
	    e.onload=function(){
			e2.setAttribute('src','http://cdn.premium.milenio.com/js/mileniogigya.js');   	
	    };
    	document.body.appendChild(e);	
	};

	function configVip(){
		// runningInPRO
		MilenioVIP.initialize({userNavBarID: "premiumLoginBox"});
		
		MilenioGigya.configData("MILFIR20180506_0038", "milenio", null, "Lecturas para esquivar días aciagos", "http://www.milenio.com/firmas/juan_carlos_hidalgo/lecturas-aciagos-ordesa-sabrina_love-karim_madani-cesar_aira_18_1170662960.html", "", null, "http://www.milenio.com/firmas/juan_carlos_hidalgo/lecturas-aciagos-ordesa-sabrina_love-karim_madani-cesar_aira_18_1170662960.html", "http://www.milenio.com/bbtfile/1001_20131226hfvIRr.jpg");
 		MilenioGigya.getComments();
		MIL.GIGYA.numComments.init()
		MilenioGigya.getSharebar("nota");
  		
		
  		verifyVipWidget();
		
	}

	function verifyVipWidget(){
		//var vipWidget=document.getElementById('mileniovip_wdgt');
		var vipFrame=document.getElementById('premium_frame');
		/*if(vipWidget!='undefined' && vipWidget != null){
			var domain='cdn.premium.milenio.com';
			vipWidget.src='http://cdn.premium.milenio.com/widget.html';
		}*/
		
		var urlActual=window.location.href;
		
		var isPremium=urlActual.search("premium");
		var isPaper=urlActual.search("epaper");
		if(vipFrame!='undefined' && vipFrame != null){
			var domain='cdn.premium.milenio.com';
			if(isPaper==-1){
				vipFrame.src='http://cdn.premium.milenio.com/premium_frame.html';
			} else {
				vipFrame.src='http://iframe.xbrowser.milenio.com/';
			}
			
		}
	}
</script>
<link rel="amphtml" href="http://amp.milenio.com/firmas/juan_carlos_hidalgo/lecturas-aciagos-ordesa-sabrina_love-karim_madani-cesar_aira_18_1170662960.html" >

<meta name="cid" content="MILFIR20180506_0038" />
<meta name="Title" content="Lecturas para esquivar días aciagos" />
<meta name="Description" content="" />
<meta name="Tipo" content="Firma" />
<meta name="Pubdate" content="2018-05-06" />
<meta name="Pubhour" content="0240" />
<meta name="Keywords" content="lecturas,aciagos,ordesa,sabrina love,karim madani,cesar aira" />
<meta name="Seccion" content="Hidalgo" />
<meta name="Author" content="Juan Carlos  Hidalgo" />
<meta name="Thumbnail" content="http://www.milenio.com/bbtfile/1000_20131226puo9GA.jpg" />
<meta name="Tags" content="" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/milenio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript">
  BBT.log("se carga script para eventos de google");
</script>
<script type="text/javascript">
			
				dataLayer = [{
					'varSeccion': 'Hidalgo',
					'varFormato': 'FIR',
					'varAutor': 'Juan Carlos  Hidalgo',
					'varPlaza': 'Hidalgo'
				}];
			
</script>




<script type="text/javascript">
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
     (function() {
       var gads = document.createElement("script");
       gads.async = true;
       gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
</script>



<script type="text/javascript">



googletag.cmd.push(function() {


   googletag.defineSlot('/7198/Milenio.com/Edicion_Hidalgo/Firmas_Articulo/SP_FirmasArt_SkycrapperLeft', [160,600], 'mil-advertising-item_9090_c882d69474b9ac696eae2dd5a3e97b5b').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Hidalgo/Firmas_Articulo/SP_FirmasArt_SkycrapperRight', [160,600], 'mil-advertising-item_9090_a713721bd090b1b83b1a28fb67df2f8c').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Hidalgo/Firmas_Articulo/SP_FirmasArt_Super', [728,90], 'mil-advertising-item_9090_81665f0910ddbd2de71681aa8b4eb990').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Hidalgo/Firmas_Articulo/SP_FirmasArt_SmartBanner', [220,90], 'mil-advertising-item_9090_c149b5306196bb2cca3f068309fa6934').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Hidalgo/Firmas_Articulo/SP_FirmasArt_Box1', [300,250], 'mil-advertising-item_9090_355bb2c5d9e04d871d9efa425ac27ed1').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Hidalgo/Firmas_Articulo/SP_FirmasArt_Box2', [300,250], 'mil-advertising-item_9090_d0ddd20843a87dc76d3b172440b78fd3').addService(googletag.pubads());
   

   
   googletag.pubads().enableAsyncRendering();
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
});





</script>



<link rel="canonical" href="http://www.milenio.com/firmas/juan_carlos_hidalgo/lecturas-aciagos-ordesa-sabrina_love-karim_madani-cesar_aira_18_1170662960.html"/>
<link rel="image_src" type="image/jpeg" href="http://www.milenio.com/bbtfile/1004_20140113jaLxo4.jpg"/>
</head>
<!-- t = 1525592426 -->
<body>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->
<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWZ9QB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WWZ9QB');</script>

<!-- End Google Tag Manager -->



<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked site-milenio theme-default content-section-hidalgo">
  <div id="container">
    <div>
      <div class="md-advertisement-left" style="width: 160px; position: fixed; ">
  <div class="">
    <div id="mil-advertising-item_9090_c882d69474b9ac696eae2dd5a3e97b5b" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Hidalgo/Firmas_Articulo/SP_FirmasArt_SkycrapperLeft|160|600|mil-advertising-item_9090_c882d69474b9ac696eae2dd5a3e97b5b]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_9090_c882d69474b9ac696eae2dd5a3e97b5b');
      });
      </script>
    </div><!-- #mil-advertising-item_9090_c882d69474b9ac696eae2dd5a3e97b5b -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->


      <div class="md-advertisement-left" style="width: 160px; position: fixed; right:0px;">
  <div class="">
    <div id="mil-advertising-item_9090_a713721bd090b1b83b1a28fb67df2f8c" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Hidalgo/Firmas_Articulo/SP_FirmasArt_SkycrapperRight|160|600|mil-advertising-item_9090_a713721bd090b1b83b1a28fb67df2f8c]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_9090_a713721bd090b1b83b1a28fb67df2f8c');
      });
      </script>
    </div><!-- #mil-advertising-item_9090_a713721bd090b1b83b1a28fb67df2f8c -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->

    </div>
    <div class="page-wrap limiter1">

      <ul id="skip-links">
	<li><a href="#main" accesskey="S"><kbd>S</kbd> <span>: Saltar al Contenido Principal</span></a></li>
	<li><a href="#header" accesskey="X"><kbd>X</kbd> <span>: Ir al menú de Navegación</span></a></li>
	<li><a href="#footer" accesskey="Z"><kbd>Z</kbd> <span>: Saltar al Pie de Página</span></a></li>
      </ul><!-- #skip-links -->

            <!-- STICKER -->
      <div class="sticker" style="display:none">
	<a class="lnk" href="/premium/" title="ir a Milenio Premium">Milenio Premium</a>
      </div><!-- .sticker -->


      <div class="ad-super1-split rg-ad rg">

  <div class="ad-wrap">
    <div class="ad-left ad">

	<div id="mil-advertising-item_9090_81665f0910ddbd2de71681aa8b4eb990" style="width:728px;" data-datas="[[ADVERTISING:/7198/Milenio.com/Edicion_Hidalgo/Firmas_Articulo/SP_FirmasArt_Super|728|90|mil-advertising-item_9090_81665f0910ddbd2de71681aa8b4eb990]]">
      <script type="text/javascript">
         function getIdSectionSuper(){
            return '9090';
        }
        function getIdRandSuper(){
            return '81665f0910ddbd2de71681aa8b4eb990';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_9090_81665f0910ddbd2de71681aa8b4eb990');
      });
      </script>
	</div><!-- #mil-advertising-item_9090_81665f0910ddbd2de71681aa8b4eb990 -->

    </div><!-- .ad-left -->

    <div class="ad-right ad">
      <div id="mil-advertising-item_9090_c149b5306196bb2cca3f068309fa6934" style="width:220px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Hidalgo/Firmas_Articulo/SP_FirmasArt_SmartBanner|220|90|mil-advertising-item_9090_c149b5306196bb2cca3f068309fa6934]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
              googletag.display('mil-advertising-item_9090_c149b5306196bb2cca3f068309fa6934');
      });
      </script>
</div><!-- #mil-advertising-item_9090_c149b5306196bb2cca3f068309fa6934 -->

    </div><!-- .ad-right -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-super1-split -->


      
      <!-- REGION HEADER "DEFAULT" (MILENIO) -->
<header id="header" class="rg-header rg pull-outer-limit">

  <nav class="media-bar">
  <ul class="button-line cf">

    

    <li><a class="btk prn" rel="external" href="http://www.milenio.com/epaper/" title="impreso"><span class="ico"></span>Impreso</a></li>
    <li><a class="btk rad" href="/radio/" title="milenio radio"><span class="ico"></span>Milenio Radio</a></li>
    <li><a class="btk mtv" href="http://tv.milenio.com/" title="milenio tv"><span class="ico"></span>Milenio TV</a></li>
  </ul><!-- .button-line -->

  <div class="aux-line">
    <!-- LOGIN TOOLS -->

    <p id="premiumLoginBox" class="login-tools cf"></p>


    <div class="main-search">
      <a href="http://www.milenio.com/buscador/"><img src="/static/MILMilenio/images/icon_search.png"></a>
    </div><!-- .main-search -->
  </div><!-- .aux-line -->

  <time class="datetime" datetime="2018-05-06">domingo,  6/05/18</time>
</nav><!-- .media-bar -->


  <div class="masthead">
    <div class="pull-inner">
      <h1 class="headcrumb">
	<a class="logo" rel="home" href="/" title="Home">Milenio.com</a>
	<span class="pipe"> | </span>
	<strong class="crumb"><a class="lnk" href="/firmas/" title="Firmas">Firmas</a></strong>
      </h1><!-- .headcrumb -->
    </div><!-- .pull-inner -->
  </div><!-- .masthead -->

  <!-- MAIN NAVIGATION (MILENIO) -->
<nav id="nav" class="main-nav nav-mil">
  
  <div class="parent-nav">
    <ul class="nav-inner nav-holder cf">
      

      
      <li class="nav-item nav-item-first nav-item-home">

	
	
	<a class="nav-item-inner lnk" href="/" title="Home" target="_self">
	  <span class="ico">Home</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/politica/" title="Pol&iacute;tica" target="_self"><span class="tx">Política <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/elecciones-mexico-2018" title="Voto x Voto 2018" target="_self" >Voto x Voto 2018</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      

      <li class="nav-item  dropdown ">
	
	
	<a class="nav-item-inner lnk" href="" title="Firmas" target="_self"><span class="tx">Firmas <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/df/firmas/" title="Nacional" target="_self" >Nacional</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/monterrey/firmas/" title="Monterrey" target="_self" >Monterrey</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/jalisco/firmas/" title="Jalisco" target="_self" >Jalisco</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/laguna/firmas/" title="Laguna" target="_self" >Laguna</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/tamaulipas/firmas/" title="Tamaulipas" target="_self" >Tamaulipas</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/estadodemexico/firmas" title="Edo. de M&eacute;xico" target="_self" >Edo. de México</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/puebla/firmas/" title="Puebla" target="_self" >Puebla</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/leon/firmas/" title="Le&oacute;n" target="_self" >León</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/hidalgo/firmas/" title="Hidalgo" target="_self" >Hidalgo</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/estados/" title="Estados" target="_self"><span class="tx">Estados <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/df/" title="CD. de M&eacute;xico" target="_self" >CD. de México</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/estadodemexico/" title="Edo. de M&eacute;xico" target="_self" >Edo. de México</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/monterrey/" title="Monterrey" target="_self" >Monterrey</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/jalisco/" title="Jalisco" target="_self" >Jalisco</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/laguna/" title="Laguna" target="_self" >Laguna</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/tamaulipas/" title="Tamaulipas" target="_self" >Tamaulipas</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/leon/" title="Le&oacute;n" target="_self" >León</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/puebla/" title="Puebla" target="_self" >Puebla</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      
      <li class="nav-item ">

	
	
	<a class="nav-item-inner lnk" href="/policia/" title="Polic&iacute;a" target="_self">
	  <span class="tx">Policía</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/tendencias/" title="Tendencias" target="_self"><span class="tx">Tendencias <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/tendencias/elespiritudelbosque/" title="El esp&iacute;ritu del bosque" target="_self" >El espíritu del bosque</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/salud-nutricion/" title="Salud y Nutrici&oacute;n" target="_self" >Salud y Nutrición</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/negocios/" title="Negocios" target="_self"><span class="tx">Negocios <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/negocios/infraestructura/" title="Infraestructura" target="_self" >Infraestructura</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/negocios/emprendedores/" title="Emprendedores" target="_self" >Emprendedores</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/negocios/emprender-en-mexico/" title="M&eacute;xico busca" target="_self" >México busca</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/cultura/" title="Cultura" target="_self"><span class="tx">Cultura <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/cultura/feria_de_san_marcos" title="San Marcos 2018" target="_self" >San Marcos 2018</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      
      <li class="nav-item nav-item-vr360">

	
	
	<a class="nav-item-inner lnk" href="/mileniovr/" title="VR360" target="_self">
	  <span class="tx">VR360</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      

      

      <li class="nav-item nav-item-tribuna dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/tribunamilenio" title="Tribuna Milenio" target="_self"><span class="tx">Tribuna Milenio <span class="ico"></span></span></a>

	
	<div class="droplayer" style="width:300px;">
	  <div class="inner-layer">
	    <ul>

	      

	      
	      
	      		
	<li class="opt">
		<a class="lnk" href="/tribunamilenio/merece_bob_dylan_el_nobel/" title="&iquest;Merece Bob Dylan el Nobel?" target="_self">¿Merece Bob Dylan el Nobel?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/tenemos_abandonado_al_ejercito/" title="&iquest;Tenemos abandonado al Ej&eacute;rcito?" target="_self">¿Tenemos abandonado al Ejército?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/todos_somos_corruptos/" title="&iquest;Todos somos corruptos?" target="_self">¿Todos somos corruptos?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/que_debemos_concluir_del_debate_entre_clinton_y_trump/" title="&iquest;Qu&eacute; debemos concluir del debate entre Clinton y Trump?" target="_self">¿Qué debemos concluir del debate entre Clinton y Trump?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/que_debe_atender_la_constitucion_chilanga/" title="&iquest;Qu&eacute; debe atender la constituci&oacute;n chilanga?" target="_self">¿Qué debe atender la constitución chilanga?</a>
	</li>
	
	      	

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      
      <li class="nav-item nav-item-hey richnav">

	
	
	<a class="nav-item-inner lnk" href="/hey/" title="&iexcl;Hey!" target="_self">
	  <span class="tx">¡Hey!</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- RICHLAYER -->
<div class="richlayer">
  <div class="inner-layer">

    <!-- RICHNAV "AFICIÓN" -->
    <div class="richnav-content richnav-hey cf">

      <!-- SECTIONS -->
<div class="col richnav-sections col-first">
  <h2 class="title"><span class="pill">Secciones</span></h2>
  <ul>
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="/hey/" title="ir a Home" target="_self">Home</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="/hey/firmas/" title="ir a Firmas" target="_self">Firmas</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://www.milenio.com/hey/boletos/conciertos" title="ir a  Boletos " target="_self"> Boletos </a></li>
    
    
  </ul>
</div><!-- .col.richnav-sections -->


      <!-- IN-FOCUS -->
<div class="col richnav-infocus">
  <h2 class="title"><span class="pill">En portada</span></h2>
  
  <div class="col infocus-main">
    
    


    
    
    
    <figure class="mg">
      <a href="/hey/musica/marilyn-manson-megadeth-hell-heaven_0_1169883231.html" rel="blank" target="_blank" title="Manson fue aplaudido y coreado por los asistentes del festival.">
	
	
	<img src="/hey/musica/marilyn-manson-megadeth-hell-heaven_MILIMA20180505_0342_30.jpg" width="229" height="154" alt="Manson fue aplaudido y coreado por los asistentes del festival." />
	
      </a>
    </figure><!-- .mg -->
    
    




    <h3 class="headline"><small class="kicker">Música</small> <a class="lnk" rel="blank" href="/hey/musica/marilyn-manson-megadeth-hell-heaven_0_1169883231.html" target="_blank" alt="Marilyn Manson causa euforia en Hell &amp; Heaven">Marilyn Manson causa euforia en Hell & Heaven</a></h3>
    

  </div><!-- .col.infocus-main -->
  
  <div class="col infocus-aux">
    <ul>
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Cine</small> <a class="lnk" rel="blank" href="/hey/cine/jason-blum-la-purga-halloween_0_1169883164.html" target="_blank" alt="Jason Blum promociona en M&eacute;xico &#039;La primera purga&#039; y &#039;Halloween&#039;">Jason Blum promociona en México 'La primera purga' y 'Halloween'</a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Música</small> <a class="lnk" rel="blank" href="/hey/musica/danny-rey-tequila-limon-sal_0_1169883176.html" target="_blank" alt="El cantante Danny Rey vuelve con &#039;Tequila, lim&oacute;n y sal&#039;">El cantante Danny Rey vuelve con 'Tequila, limón y sal'</a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Teatro</small> <a class="lnk" rel="blank" href="/hey/teatro/bruno_bichir-presenta-oleanna-intimidad-wit_festival-arte-milenio-noticias-jalisco_0_1169883242.html" target="_blank" alt="Bruno Bichir presenta Oleanna, una puesta llena de intimidad ">Bruno Bichir presenta Oleanna, una puesta llena de intimidad </a></h3></li>
      
      

    </ul>
  </div><!-- .col.infocus-aux -->
</div><!-- .col.richnav-infocus -->

      <div class="col richnav-oped">
  <h2 class="title"><span class="pill">Firmas</span></h2>
  <div class="m-richnav-oped">
    <ul>
      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://www.milenio.com/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/" title="&Aacute;lvaro Cueva">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20170628AgtYwW.jpeg" width="61" height="61" alt="Álvaro Cueva" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/" target="_blank">Álvaro Cueva</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/" target="_blank">El pozo de los deseos reprimidos</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/fernanda-tapia-internet-genuis-picasso_18_1168863170.html" title="Fernanda Tapia, internet y &lsquo;Picasso&rsquo;" target="_blank">Fernanda Tapia, internet y ‘Picasso’</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://www.milenio.com/firmas/susana_moscatel/" title="Susana Moscatel">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20170626FiImaD.jpg" width="61" height="61" alt="Susana Moscatel" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/susana_moscatel/" target="_blank">Susana Moscatel</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/susana_moscatel/" target="_blank">Estado fallido</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="/firmas/susana_moscatel/esquinca-ratings-radio-regalar-dinero_18_1168863178.html" title="Esquinca y los &lsquo;ratings&rsquo; de la radio" target="_blank">Esquinca y los ‘ratings’ de la radio</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      

    </ul>
    <p class="ft"><a class="showmore" rel="blank" href="/hey/firmas/" title="ver más" target="_blank">Ver más</a></p>
  </div><!-- .m-richnav-oped -->
</div><!-- .col.richnav-oped -->






      
      
      
<div class="col richnav-more col-last">
  <h2 class="title"><span class="pill">Y Tambien</span></h2>

  
  <figure class="mg">
    <a href="/hey/television/rosario-dawson-conque-2018_0_1169283351.html" rel="blank" title="Rosario Dawson cancela participaci&oacute;n en la Conque  " target="_blank">

      

      
      <img src="/hey/cine/rosario-dawson_MILIMA20180504_0396_31.jpg" width="140" height="95" alt="Rosario Dawson. " />
      
    </a>
  </figure><!-- .mg -->
  

  <h3 class="headline"><a class="lnk" rel="blank" href="/hey/television/rosario-dawson-conque-2018_0_1169283351.html" target="_blank">Rosario Dawson cancela participación en la Conque   </a></h3>


</div><!-- .col.richnav-more -->



      

    </div><!-- .richnav-afi -->
    <!-- END: RICHNAV "AFICIÓN" -->

  </div><!-- .inner-layer -->
</div><!-- .richlayer -->
<!-- END: RICHLAYER -->

	
	<!-- END RICH NAV -->


      </li>
      

      

      

      
      <li class="nav-item nav-item-afi richnav">

	
	
	<a class="nav-item-inner lnk" href="http://laaficion.milenio.com/" title="La Afici&oacute;n" target="_self">
	  <span class="ico">La Afición</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- RICHLAYER -->
<div class="richlayer">
  <div class="inner-layer">

    <!-- RICHNAV "AFICIÓN" -->
    <div class="richnav-content richnav-afi cf">

      <!-- SECTIONS -->
<div class="col richnav-sections col-first">
  <h2 class="title"><span class="pill">Secciones</span></h2>
  <ul>
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/" title="ir a Home" target="_self">Home</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/la_aficion_mundial/" title="ir a La Afici&oacute;n Mundial" target="_self">La Afición Mundial</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/futbol/" title="ir a F&uacute;tbol" target="_self">Fútbol</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/futbolinternacional/" title="ir a Futbol Int" target="_self">Futbol Int</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/" title="ir a Firmas" target="_self">Firmas</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/automovilismo/" title="ir a Automovilismo" target="_self">Automovilismo</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/box/" title="ir a Boxeo" target="_self">Boxeo</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/beisbol/" title="ir a Beisbol" target="_self">Beisbol</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/masaficion/" title="ir a +Afici&oacute;n" target="_self">+Afición</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/fotogalerias/bella_aficion" title="ir a Bella Afici&oacute;n" target="_self">Bella Afición</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/fotogalerias/" title="ir a Fotogaler&iacute;as" target="_self">Fotogalerías</a></li>
    
    
  </ul>
</div><!-- .col.richnav-sections -->


      <!-- IN-FOCUS -->
<div class="col richnav-infocus">
  <h2 class="title"><span class="pill">En portada</span></h2>
  
  <div class="col infocus-main">
    
    


    
    
    
    <figure class="mg">
      <a href="http://laaficion.milenio.com/futbol/america-sella-pase-semifinales-pumas-estadio-azteca_0_1169883220.html" rel="blank" target="_blank" title="Mateus Uribe en festejo de gol ">
	
	
	<img src="/futbol/Mateus-Uribe-festejo-gol_MILIMA20180505_0300_8.jpg" width="229" height="154" alt="Mateus Uribe en festejo de gol " />
	
      </a>
    </figure><!-- .mg -->
    
    




    <h3 class="headline"><small class="kicker">Futbol</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/futbol/america-sella-pase-semifinales-pumas-estadio-azteca_0_1169883220.html" target="_blank" alt="Am&eacute;rica sella pase a semifinales en el Estadio Azteca">América sella pase a semifinales en el Estadio Azteca</a></h3>
    

  </div><!-- .col.infocus-main -->
  
  <div class="col infocus-aux">
    <ul>
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Beisbol</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/beisbol/padres-san-diego-dodgers-los-angeles-mlb-mexico-series-monterrey-juego-2_0_1169883233.html" target="_blank" alt="Padres responden y empatan la serie en Monterrey">Padres responden y empatan la serie en Monterrey</a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">La Afición</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/liguilla-smifinales-toluca-america-monterrey-tigres_18_1169463084.html" target="_blank" alt="&iquest;Cu&aacute;ndo empieza la Liguilla?">¿Cuándo empieza la Liguilla?</a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">La Afición</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/ramon_gonzalez_barbet/fmch-impunidad-reglamento-competencia-campeonato-caad-lito_davila_18_1170063007.html" target="_blank" alt="Ni cacer&iacute;a de brujas, ni impunidad">Ni cacería de brujas, ni impunidad</a></h3></li>
      
      

    </ul>
  </div><!-- .col.infocus-aux -->
</div><!-- .col.richnav-infocus -->

      <div class="col richnav-oped">
  <h2 class="title"><span class="pill">Firmas</span></h2>
  <div class="m-richnav-oped">
    <ul>
      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://laaficion.milenio.com/firmas/luis_miguel_rodriguez_cruz_laguna/" title="Luis Miguel Rodr&iacute;guez Cruz">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20131025SRVCbP.jpg" width="61" height="61" alt="Luis Miguel Rodríguez Cruz" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/luis_miguel_rodriguez_cruz_laguna/" target="_blank">Luis Miguel Rodríguez Cruz</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/luis_miguel_rodriguez_cruz_laguna/" target="_blank">TRIBUNA FUTBOLERA</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="http://laaficion.milenio.com/firmas/luis_miguel_rodriguez_cruz_laguna/sueno-puede-terminar_18_1170662958.html" title="El sue&ntilde;o no puede terminar as&iacute; " target="_blank">El sueño no puede terminar así </a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://laaficion.milenio.com/firmas/cuachara_luchagor/" title="Cuachara Luchagor">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20140112xqXYpl.jpg" width="61" height="61" alt="Cuachara Luchagor" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/cuachara_luchagor/" target="_blank">Cuachara Luchagor</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/cuachara_luchagor/" target="_blank">De 2 a 3 caídas</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="http://laaficion.milenio.com/firmas/cuachara_luchagor/luchalibre-universo_2000-hermanos_dinamita-cmll-canek-arena_mexico_18_1170662956.html" title="Adi&oacute;s a Universo 2000" target="_blank">Adiós a Universo 2000</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      

    </ul>
    <p class="ft"><a class="showmore" rel="blank" href="http://laaficion.milenio.com/firmas/" title="ver más" target="_blank">Ver más</a></p>
  </div><!-- .m-richnav-oped -->
</div><!-- .col.richnav-oped -->






      
      
      <!-- MORE... -->

<div class="col richnav-more col-last">
  <h2 class="title"><span class="pill">Bella Afición</span></h2>
  
  

  <figure class="mg">
    <a href="http://laaficion.milenio.com/bellaaficion/bellas-jornada-17-liga-mx-xlausura-2018_5_1165133479.html" rel="blank" title="Celebrando a los ni&ntilde;os..." target="_blank">
  

	

	
	<img src="/bellaaficion/b_MILIMA20180427_0449_24.jpg" width="140" height="95" alt="Las bellas de la Jornada 17 " />
	
  
    </a>
  </figure><!-- .mg -->
  <h3 class="subject"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/bellaaficion/bellas-jornada-17-liga-mx-xlausura-2018_5_1165133479.html" target="_blank">Celebrando a los niños... </a></h3>
  <blockquote class="quote"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/bellaaficion/bellas-jornada-17-liga-mx-xlausura-2018_5_1165133479.html" target="_blank"></a></blockquote>
  


</div><!-- .col.richnav-more -->


      

    </div><!-- .richnav-afi -->
    <!-- END: RICHNAV "AFICIÓN" -->

  </div><!-- .inner-layer -->
</div><!-- .richlayer -->
<!-- END: RICHLAYER -->

	
	<!-- END RICH NAV -->


      </li>
      

      

      
    </ul><!-- .nav-inner -->
	
	<ul class="secondary nav-holder-secondary">
	
	 	<li class="nav-item nav-item-first">
		<a href="/internacional/" class="nav-item-inner lnk" title="Internacional" target="_self">Internacional</a></li>
	
	 	<li class="nav-item">
		<a href="/poligrafo/" class="nav-item-inner lnk" title="El Pol&iacute;grafo" target="_self">El Polígrafo</a></li>
	
	 	<li class="nav-item">
		<a href="/fotogalerias/" class="nav-item-inner lnk" title="Fotogaler&iacute;as" target="_self">Fotogalerías</a></li>
	
	 	<li class="nav-item">
		<a href="/moneros/" class="nav-item-inner lnk" title="Moneros" target="_self">Moneros</a></li>
	
	 	<li class="nav-item">
		<a href="/cultura/laberinto/" class="nav-item-inner lnk" title="Laberinto" target="_self">Laberinto</a></li>
	
	 	<li class="nav-item">
		<a href="/mujeres/" class="nav-item-inner lnk" title="Mujeres" target="_self">Mujeres</a></li>
	
	 	<li class="nav-item">
		<a href="/salud/" class="nav-item-inner lnk" title="Salud" target="_self">Salud</a></li>
	
	 	<li class="nav-item">
		<a href="/forosmilenio/" class="nav-item-inner lnk" title="Foros" target="_self">Foros</a></li>
	
	 	<li class="nav-item">
		<a href="/elecciones-mexico-2018" class="nav-item-inner lnk" title="Voto x Voto 2018" target="_self">Voto x Voto 2018</a></li>
	
	 	<li class="nav-item">
		<a href="http://laaficion.milenio.com/mundial-rusia-2018" class="nav-item-inner lnk" title="Rusia 2018" target="_self">Rusia 2018</a></li>
	
	</ul>
	
  </div><!-- .parent-nav -->

  


  <div class="aux-nav cf">

  
<ul class="onsite-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->



  

</div><!-- .aux-nav -->

</nav><!-- #nav.main-nav -->


</header><!-- #header -->

      <div id="main" class="rg-body rg">
	<!-- Grid WRAP (OPAQUE LIGHT, BORDERED) -->
<div class="gd-wrap opaque-light bordered">
  <!-- MASTER GRID 100% (PULLED) -->
  <div class="gd gd1-m pull-limit">
    
  </div><!-- .gd1-m -->
  <!-- END: MASTER GRID 100% (PULLED) -->

  <!-- PAGE "OpEd COLUMNIST ARTICLE / STORY" (MUTUAL WRAPPER) -->
  <div class="pg-oped-story pg">

    <!-- MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->
    <div class="gd gd6-m faux-seam-42g6 pull-limit">

      <!-- MASTER GRID "UNIT" 4/6 (FIRST) -->
      <div class="gdu u4-6 u-first">

	<!-- COLUMNIST ARTICLE MAIN CONTENT -->
	<article itemscope itemtype="http://schema.org/Article" id="content" class="pg-content">

	  <!-- PAGE CONTENT HEAD -->
<header id="heading" class="pg-head hspace brd-t">
  <p class="pg-bkn-weblog"><em>Las posibilidades del odio</em></p>
  <h1 itemprop="name" class="pg-bkn-entry-title typ-16y">Lecturas para esquivar días aciagos</h1>
  <div itemprop="description" class="pg-bkn-entry-summary txt">
    
  </div><!-- .pg-bkn-entry summary -->
 <!-- PAGE TOOLBAR (TOP) -->
<div id="toolbar" class="pg-toolbar top">
<div id="CboxSharebarUp_acmh"></div>

</div><!-- .pg-toolbar -->



</header><!-- #heading.pg-head -->
<!-- END: PAGE CONTENT HEAD -->


	  <!-- NESTED GRID 1/4 - 3/4 -->
<div class="gd gd4-n">

  <!-- NESTED GRID "UNIT" 1/4 (FIRST) LEFT ZONE -->
  <div class="gdu u1-4 u-first">

    <!-- RELATED CONTENT SIDEBAR -->
    <section id="sidebar" class="pg-sidebar hspace">

      <div class="cp-biopic pg-cp">
	<h2 class="pg-bkn-dateline" data-layout="invade-adjacent">
	  <small itemprop="author" class="byline fgc2">Juan Carlos  Hidalgo</small> <time itemprop="datePublished" pubdate datetime="2018-05-06Sun 02:05">06/05/18 2:40 AM</time>
	</h2><!-- .pg-bkn-dateline -->
	<figure class="pict" data-layout="invade-alignref">
		<img itemprop="image" class="photo" alt="Juan Carlos  Hidalgo" src="/bbtfile/1001_20131226hfvIRr.jpg" width="77" height="77" alt=""/>
	</figure><!-- .pict -->

	<p class="brief">
	  Las posibilidades del odio
	</p>
</div><!-- .cp-biopic -->


      <div class="cp-prev-entries pg-cp brd-t">
  <h3 class="title">Columnas anteriores</h3>
  <ul class="bd">
    
    <li class="entry 0">
      <time class="datetime" datetime="2018-29-04">29/04/2018</time>
      <a class="lnk" href="/firmas/juan_carlos_hidalgo/habitacion_roja-espana-nacha_pop-plaza_toros_mexico-jorge_marti-memoria-moloko_18_1166463391.html" title="La habitaci&oacute;n roja en la Memoria">La habitación roja en la Memoria</a>
    </li>
    
    <li class="entry 1">
      <time class="datetime" datetime="2018-22-04">22/04/2018</time>
      <a class="lnk" href="/firmas/juan_carlos_hidalgo/solea_morente-flamenco_pop-festival_avandaro-rockdelux-ole_lorelei_18_1162263798.html" title="Sole&aacute; Morente: exquisitez del flamenco pop y mucho m&aacute;s">Soleá Morente: exquisitez del flamenco pop y mucho más</a>
    </li>
    
    <li class="entry 2">
      <time class="datetime" datetime="2018-15-04">15/04/2018</time>
      <a class="lnk" href="/firmas/juan_carlos_hidalgo/david_bowie-along_watchtower-jimi_hendrix-hanif_kureishi-regalo_gabriel_18_1158064211.html" title="El regalo de Gabriel (dado por David Bowie)">El regalo de Gabriel (dado por David Bowie)</a>
    </li>
    
    <li class="entry 3">
      <time class="datetime" datetime="2018-08-04">08/04/2018</time>
      <a class="lnk" href="/firmas/juan_carlos_hidalgo/javier_corcobado-sangre-cielo-pachuca-tianguis_chopo_18_1153864641.html" title="Javier Corcobado, arte, sangre y cielo en Pachuca">Javier Corcobado, arte, sangre y cielo en Pachuca</a>
    </li>
    
    <li class="entry 4">
      <time class="datetime" datetime="2018-01-04">01/04/2018</time>
      <a class="lnk" href="/firmas/juan_carlos_hidalgo/rockero-huapanago-huasteca-islas_canarias-analfabetismo-arte-musica_18_1149665041.html" title="Un rockero en la corte del Huapango">Un rockero en la corte del Huapango</a>
    </li>
    
    <li class="entry 5">
      <time class="datetime" datetime="2018-25-03">25/03/2018</time>
      <a class="lnk" href="/firmas/juan_carlos_hidalgo/alberto_fuguet-novela_sudor-carlos_fuentes_18_1145465479.html" title="Alberto Fuguet y &quot;Sudor&quot;, la novela que debi&oacute; ser un esc&aacute;ndalo">Alberto Fuguet y "Sudor", la novela que debió ser un escándalo</a>
    </li>
    
    <li class="entry 6">
      <time class="datetime" datetime="2018-18-03">18/03/2018</time>
      <a class="lnk" href="/firmas/juan_carlos_hidalgo/ruy_lohengrin-gesta-caballero_cisne-percival-franz_liszt_18_1141265889.html" title="Ruy Lohengrin o de la &uacute;ltima gesta de un caballero del arte">Ruy Lohengrin o de la última gesta de un caballero del arte</a>
    </li>
    
  </ul><!-- .bd -->
  <p class="ft"><a class="more fgc" href="http://www.milenio.com/firmas/juan_carlos_hidalgo/" title="ver más">Ver más</a></p>
</div><!-- .cp-prev-entries -->


      


      
      <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>


    </section><!-- #sidebar.pg-sidebar -->

  </div><!-- .u1-4.u-first -->


  <!-- NESTED GRID "UNIT" 3/4 (LAST) MID ZONE -->
  <div class="gdu u3-4 u-last">

    <!-- ARTICLE BODY -->
    <div id="folding" class="pg-body hspace">

      <!-- MCE CONTENTS -->
      <div class="mce-body mce" data-layout="invadable">

	<div itemprop="articleBody" class="mce-body mce">
  <p>Son días atribulados, revueltos y confusos. Aplaudo, por ejemplo, la campaña de una amiga para no publicar en sus redes sociales comentario o noticia alguna sobre las elecciones. Existe un amplio sector muy fastidiado y aburrido (que crece día con día). Por otro lado, esta semana hemos comprobado una vez más la baja calaña y estupidez del hiphopero Kanye West; el tipo ha dicho que los esclavos en Norteamérica lo fueron por voluntad propia. ¡Seguro cree que la tierra es plana! Este negro-blanco multimillonario es también un incondicional de Donald Trump (¡Que asco!).</p><p>Otros tantos se han volcado enloquecidos para despedazar <strong>Avengers, Infinity War</strong>, con todo y su alud de taquilla. Mientras que las semifinales de la Champions League entregan nuevamente amargas quejas sobre el arbitraje. Nos hallamos ante un circo de múltiples pistas que se alimenta del escándalo mediático. ¿Hacia dónde moverse para mantenerse a salvo? Una vez más las novedades literarias nos ofrecen parajes más estimulantes hacia los cuales encaminarnos. Aparecen libros extraordinarios que logran que las pasemos bien mientras transcurre una temporada aciaga y excesivamente zarandeada de la vida pública. Al menos el arte no traiciona.</p><p><br></p><p>Manuel Vilas</p><p><strong>Ordesa</strong></p><p>Ed. Alfaguara</p><p>El aclamado y multipremiado escritor vasco Fernando Aramburu –autor de <strong>Patria</strong>- no escatima a la hora de recomendar la nueva novela de Vilas: <em>“Libro potente, sincero, a ratos descarnado, sobre la pérdida de los padres, sobre el dolor de las palabras que no se dijeron y sobre la necesidad de querer y ser querido”.</em></p><p>De <strong>Ordesa</strong> también se apunta: <em>“Escrito a ratos desde el desgarro, y siempre desde la emoción, este libro es la crónica íntima de la España de las últimas décadas, pero también una narración sobre todo aquello que nos recuerda que somos seres vulnerables, sobre la necesidad de levantarnos y seguir adelante cuando nada parece hacerlo posible, cuando casi todos los lazos que nos unían a los demás han desaparecido o los hemos roto. Y sobrevivimos”.</em></p><p>El autor de obras tan notables como <strong>Aire nuestro</strong> (2009) y <strong>Los inmortales</strong> (2012) regresa en plena forma y el escritor Juan José Millás lo ha percibido bien: <em>“Hay libros salvajes, como la lubina del Cantábrico, pura plata brillando al sol que te duele cuando la pescas. Libros que lees boqueando, como si acabaran de sacarte de la atmósfera, o que te arrastran a las profundidades del océano. Libros como <strong>Ordesa</strong>, de Manuel Vilas, al que Dios confunda por rompernos el alma”.</em></p><p><br></p><p>Pedro Mairal</p><p><strong>Una noche con Sabrina Love</strong></p><p>Libros del Asteroide</p><p>El gran éxito que el argentino está teniendo con<strong> La uruguaya </strong>ha llevado a la reedición de su primera novela ganadora hace 20 años del primer Premio Clarín de Novela y en el que participó un jurado de leyenda: Adolfo Bioy Casares, Augusto Roa Bastos y Guillermo Cabrera Infante.</p><p>En su opera prima, Mairal emprendió una especie de road novel: <em>“Todas las noches, en un pequeño pueblo de la provincia de Entre Ríos, Daniel Montero, un joven de diecisiete años, se encierra en su cuarto para ver el programa televisivo de Sabrina Love, la porno star más popular del momento. Cuando un día se entera de que ha ganado el sorteo para pasar una noche con ella en Buenos Aires, Daniel no se lo puede creer; pese a que no tiene dinero y a que nunca ha viajado lejos de su pueblo, Daniel decide confirmar la cita y ponerse en camino. La experiencia del viaje y del contacto con la gran ciudad le enseñará mucho más de lo que hubiera podido imaginar”.</em></p><p>Se trata de una obra iniciática que apenas verá la luz esta semana en las librerías españolas (ya luego llegará a México).</p><p><br></p><p>Karim Madani</p><p><strong>Jewish Gangsta</strong></p><p>Ed. Alpha Decay</p><p>Regresamos a Nueva York durante la década de los ochenta y es como volver a la era paleozoica –así es actualmente-. Entonces había violencia y delincuencia por doquier, pero aquello era también un estallido artístico en el que el hip hop ocupaba un lugar preponderante. Lo interesante es que se trata del testimonio real de uno de sus protagonistas: <em>“Esta es la historia de un grupo de adolescentes de origen judío aficionados al hip hop, al metal y a las películas de sangre y vísceras que harán todo lo posible por huir del barrio y su ambiente de delincuencia, depresión y precariedad por medio de la música. Como judíos y blancos que son, no encajan en el entorno que les ha tocado vivir, en unas calles controladas por las pandillas portorriqueñas y jamaicanas, una mafia de baja estofa que controla el tráfico de droga y la prostitución. Aún así, se harán un hueco en las pandillas, se ofrecerán para mover droga, se harán con armas y aprenderán que se puede ser un gánster auténtico mientras se aprenden los fundamentos de la cultura del hip hop, que podrían significar la clave del éxito y nuevas cotas de riqueza, esta vez legal”.</em></p><p>El libro se instala antes de la llegada de Giuliani a imponer la política de “Cero tolerancia”: <em>“Mientras Manhattan dispara sus destellos de neón y la era yuppie de culto al dinero está en su máximo apogeo, la ciudad oculta una cara mucho más siniestra. En Queens, en el Bronx, incluso en Brooklyn, la realidad se parece demasiado a la letra de “The message”, el famoso tema de Grandmaster Flash que habla de “ratas en la puerta, cucarachas en la habitación y yonquis en los callejones con un bate de béisbol”. La calle es peligrosa: si sales, puedes recibir un disparo, te pueden atracar, puedes verte envuelto en una pelea, alguien querrá aprovecharse de ti. En este entorno deprimido, sin embargo, crecen chicos con grandes metas: escapar, triunfar, llevar una vida de opulencia”.</em></p><p><br></p><p><br></p><p>César Aira</p><p><strong>Prins</strong></p><p>Ed. Literatura Random House</p><p>Un autor tan prolífico y diverso que es todo un universo en sí mismo; un fenómeno literario en estado puro. El escritor argentino incontenible acomete una vez más con una de sus obras tan heterodoxas: <em>“Un autor famoso dedicado exclusivamente a escribir novelas góticas decide abandonar definitivamente el oficio. Frustrado y amargado por haber permitido que sus aspiraciones literarias de juventud quedaran sepultadas bajo las exigencias del mercado editorial, decide d</em><em>ar un giro radical a su vida y entregarla al opio. Para conseguirlo cruzará Buenos Aires en el autobús 126 junto a una desconocida llamada Alicia -un ama de casa q</em><em>ue bien podría ser el amor perdido de su época de estudiante en la Facultad de Ingeniería- hasta un submundo conocido como la Antigüedad, donde se encuentra el dealer que puede proporcionarle la tan ansiada llave que le permita acceder a la nueva realidad”.</em></p><p>Le editorial ha anticipado la novela señalando: “<strong>Prins</strong> es un viaje sorprendente, descabellado y delirante, repleto de laberintos subterráneos y puertas secretas que podrían formar parte de un legendario y terrorífico edificio gótico inacabado, pero que sin duda forman parte de la mente genial de quien es uno de los grandes autores argentinos de todos los tiempos”. <strong></strong></p><p><strong>circozonico@hotmail.com</strong></p>
</div><!-- .mce-body -->


      </div><!-- .mce-body -->

          <img src="/static/MILMilenio/images/Mdisclaimer.png?hash=692fcc1fa4d8fe4fff70960070e8760d" />
      <div id="CboxSharebarDown_acmh"></div>




    </div><!-- #folding.pg-body -->

  </div><!-- .u3-4.u-last -->

</div><!-- .gd4-n -->
<!-- END: NESTED GRID 1/4 - 3/4 -->


	  <!-- AUXILIARY CONTENT -->
	  <section id="auxiliary" class="pg-aux">
	    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
	  </section><!-- #auxiliary.pg-aux -->
	  <!-- ARTICLE COMMENTS -->
	  <section id="comments" class="pg-comments">
	    <!-- start gigya comments -->
<div id="CboxCommenstMilenioG_acmh" style="margin:0px auto;"></div>

	  </section><!-- #comments.pg-comments -->

	</article><!-- #content.pg-content -->
	<!-- END: COLUMNIST ARTICLE MAIN CONTENT -->

      </div><!-- .u4-6.u-first -->
      <!-- END: MASTER GRID "UNIT" 4/6 (FIRST) -->


      <!-- MASTER GRID "UNIT" 2/6 (LAST) -->
      <div class="gdu u2-6 u-last">
	<aside id="asidecol">
	  
  
<div class="md-advertisement md ad-box1 hspace">

  <div class="ad">

    <div id="mil-advertising-item_9090_355bb2c5d9e04d871d9efa425ac27ed1" style="width:300px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Hidalgo/Firmas_Articulo/SP_FirmasArt_Box1|300|250|mil-advertising-item_9090_355bb2c5d9e04d871d9efa425ac27ed1]]">
      <script type="text/javascript">
        function getIdSectionBox1(){
            return '9090';
        }
        function getIdRandBox1(){
            return '355bb2c5d9e04d871d9efa425ac27ed1';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_9090_355bb2c5d9e04d871d9efa425ac27ed1');
      });
      </script>
    </div><!-- #mil-advertising-item_9090_355bb2c5d9e04d871d9efa425ac27ed1 -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  
<div class="md-advertisement md ad-box2 hspace">

  <div class="ad">

    <div id="mil-advertising-item_9090_d0ddd20843a87dc76d3b172440b78fd3" style="width:300px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Hidalgo/Firmas_Articulo/SP_FirmasArt_Box2|300|250|mil-advertising-item_9090_d0ddd20843a87dc76d3b172440b78fd3]]">
      <script type="text/javascript">
      function getIdSectionBox2(){
            return '9090';
        }
        function getIdRandBox2(){
            return 'd0ddd20843a87dc76d3b172440b78fd3';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_9090_d0ddd20843a87dc76d3b172440b78fd3');
      });
      </script>
    </div><!-- #mil-advertising-item_9090_d0ddd20843a87dc76d3b172440b78fd3 -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  <div class="md-topcolumnists md sk-md1 hspace">
  <div class="hd brd2-t">
    <div class="inner">
      <h2 class="m-title typ-9y3 fgc3">Más Firmas</h2>
    </div><!-- .inner -->
  </div><!-- .hd -->
  <div class="bd">
    <ul>

    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/jairo_calixto_albarran/">Jairo Calixto  Albarrán</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/jairo_calixto_albarran/karl_marx-amlo-empresarios-libre_mercado-riqueza_18_1170662928.html" title="Marx &quot;attacks&quot;!">Marx "attacks"!</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/alvaro_cueva_ojoporojo/">Álvaro Cueva</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/alvaro_cueva_ojoporojo/amlo-tercer_grado-televisa-debate-epn-candidatos-adela_micha-leo_zuckermann_18_1170662930.html" title="L&oacute;pez Obrador en &quot;Tercer grado&quot;">López Obrador en "Tercer grado"</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/arturo_perez-reverte_escritoenespana/">Arturo Pérez-Reverte</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/arturo_perez-reverte_escritoenespana/luces-noche-mediterraneo-novelas-joseph_conrad-velero_18_1170662942.html" title="Luces en la noche ">Luces en la noche </a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/fernanda_de_la_torre/">Fernanda De la Torre</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/fernanda_de_la_torre/regla-traduccion-shakespeare-reina_elizabeth-revolucion_francesa-albert_camus-rae_18_1170662933.html" title="La regla es que no hay regla">La regla es que no hay regla</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/hector_rivera/">Héctor Rivera</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/hector_rivera/indio_fernandez-gabriel_figueroa-festival_venecia-maria_felix-festival_cannes_18_1170662941.html" title="El regreso del &quot;Indio&quot;">El regreso del "Indio"</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/humberto_rios_navarrete/">Humberto Ríos Navarrete</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/humberto_rios_navarrete/ciencias_forenses-cdmx-autopsia-criminalistica-ipn-grafoscopia_18_1170662946.html" title="Aproximaciones a la muerte">Aproximaciones a la muerte</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/jose_de_la_colina_losinmortalesdelmomento/">José de la Colina</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/jose_de_la_colina_losinmortalesdelmomento/arte-croconas-paflagonia-esculapio-cibeles-marco_aurelio-mayor_vate_18_1170662943.html" title="El arte de Croconas ">El arte de Croconas </a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/martin_bonfil_olivera/">Martín Bonfil Olivera</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/martin_bonfil_olivera/misterio-mitocondria-ancestral-biologia-celula-metabolismo-alfaproteobacterias_18_1170662936.html" title="El misterio de la mitocondria ancestral">El misterio de la mitocondria ancestral</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/froylan_m-_lopez_narvaez/">Froylán M. López Narváez</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/froylan_m-_lopez_narvaez/ejercito-jose_ramon_amieva-marina_armada-cdmx-secuestros-pgr-narcomenudeo_18_1170662932.html" title="Ni Ej&eacute;rcito ni Marina">Ni Ejército ni Marina</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/jose_luis_martinez_s/">José Luis Martínez S.</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/jose_luis_martinez_s/carlos_marx-partido_comunista-manifiesto-friedrich_engels-wenceslao_roces_18_1170662945.html" title="Marx y Engels, elogio de la amistad">Marx y Engels, elogio de la amistad</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/guadalupe_romero/">Guadalupe Romero</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/guadalupe_romero/valores-instituciones-corrupcion-fiscalia-empresas-despidos-cfe-iusa_18_1170662944.html" title="Valores, no instituciones; &eacute;stas existen, los otros son ignorados ">Valores, no instituciones; éstas existen, los otros son ignorados </a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    </ul>
  </div><!-- .bd -->

  <div class="ft">
    <p>
      <a title="ver más" href="/firmas/" class="showmore lnk fgc">Más firmas</a>
    </p>
  </div>


</div><!-- .md-topcolumnists -->





  <div class="md-financial-last md sk-md1 hspace" id="modShowcase_">
  <div class="hd brd2-t">
    <div class="inner">
      <h2 class="m-title typ-9y3 fgc3"></h2>
    </div><!-- .inner -->
  </div><!-- .hd -->
  <div class="financial-carousel-container">
  <div class="financial-carousel">
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/negocios/gibson-guitarras-bancarota-millennials_0_1169883014.html" title="Gibson ya desafina en el negocio de guitarras">Gibson ya desafina en el negocio de guitarras</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/negocios/gibson-guitarras-bancarota-millennials_0_1169883014.html" title="Gibson ya desafina en el negocio de guitarras">
          
          
            
              
<img class="picture" src="/financial_times/acogieron-Capitulo-Ley-Quiebras-Unidos_MILIMA20180505_0041_2.jpg" width="95" height="70" alt="Sus due&ntilde;os se acogieron al Cap&iacute;tulo 11 de la Ley de Quiebras de Estados Unidos." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> El colapso en la demanda de los electr&oacute;nicos de consumo, el mercado de divisas y los ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/negocios/allianz-carbon-polizas_seguro-planta_electrica_0_1169883013.html" title="Allianz ya no asegurar&aacute; a empresas de carb&oacute;n">Allianz ya no asegurará a empresas de carbón</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/negocios/allianz-carbon-polizas_seguro-planta_electrica_0_1169883013.html" title="Allianz ya no asegurar&aacute; a empresas de carb&oacute;n">
          
          
            
              
<img class="picture" src="/internacional/Mineros-extrayendo-Ucrania-Imagen-archivo_MILIMA20170302_0057_2.jpg" width="95" height="70" alt="Mineros extrayendo carb&oacute;n en Ucrania. Imagen de archivo." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> Plantas el&eacute;ctricas y minas, las primeras en ser excluidas.</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/escandalos-promete-ceo-hsbc-john_flint-banco-delitos_financieros-operaciones-milenio_0_1169283080.html" title="Dejar atr&aacute;s esc&aacute;ndalos, promete CEO de HSBC">Dejar atrás escándalos, promete CEO de HSBC</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/escandalos-promete-ceo-hsbc-john_flint-banco-delitos_financieros-operaciones-milenio_0_1169283080.html" title="Dejar atr&aacute;s esc&aacute;ndalos, promete CEO de HSBC">
          
          
            
              
<img class="picture" src="/negocios/director-ejecutivo-descarta-venta-banco_MILIMA20180504_0044_2.jpg" width="95" height="70" alt="El director ejecutivo descarta la venta del banco. " itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> La prioridad, regresar a la firma brit&aacute;nica a la delantera del sector; las crisis &ldquo;nos ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/entrada-bolsa-xiaomi-recaudar-mdd-inversores-fabricante_chino-smartphones-milenio_0_1169283079.html" title="Entrada a bolsa de Xiaomi busca recaudar 10 mil mdd">Entrada a bolsa de Xiaomi busca recaudar 10 mil mdd</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/entrada-bolsa-xiaomi-recaudar-mdd-inversores-fabricante_chino-smartphones-milenio_0_1169283079.html" title="Entrada a bolsa de Xiaomi busca recaudar 10 mil mdd">
          
          
            
              
<img class="picture" src="/negocios/utilidad-operativa-empresa-mil-mdd_MILIMA20180504_0048_2.jpg" width="95" height="70" alt="La utilidad operativa de la empresa en 2017 fue de mil 900 mdd. " itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> Es la oferta p&uacute;blica inicial m&aacute;s grande desde la de Alibaba en 2014 en Nueva York.</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/spotify-aburre-tonada-mercados-streaming-musica-bolsa_valores-inversionistas-milenio_0_1169283078.html" title="Spotify aburre con su tonada a los mercados">Spotify aburre con su tonada a los mercados</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/spotify-aburre-tonada-mercados-streaming-musica-bolsa_valores-inversionistas-milenio_0_1169283078.html" title="Spotify aburre con su tonada a los mercados">
          
          
            
              
<img class="picture" src="/negocios/Spotify-advirtio-acciones-pueden-volatiles_MILIMA20180504_0049_2.jpg" width="95" height="70" alt="Spotify advirti&oacute; que sus acciones pueden ser vol&aacute;tiles. " itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> Pese a que las ventas subieron 26 por ciento, la empresa decepciona, aseguran analistas.</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/desarrolladores-espaldarazo-facebook-mark_zuckerberg-cambridge_analytica-milenio_0_1168683150.html" title="Desarrolladores dan espaldarazo a Facebook">Desarrolladores dan espaldarazo a Facebook</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/desarrolladores-espaldarazo-facebook-mark_zuckerberg-cambridge_analytica-milenio_0_1168683150.html" title="Desarrolladores dan espaldarazo a Facebook">
          
          
            
              
<img class="picture" src="/financial_times/CEO-recuperarse-escandalo-electorales-EU_MILIMA20180503_0050_2.jpg" width="95" height="70" alt="El CEO de la compa&ntilde;&iacute;a, que busca recuperarse del esc&aacute;ndalo de fuga de datos durante las campa&ntilde;as electorales en EU. " itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> Apoyan la decisi&oacute;n de la red social de reiniciar un proceso de revisi&oacute;n de ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/minimo_historico-acciones-snap-aplicacion_movil-wall_street-usuarios-milenio_0_1168683149.html" title="En m&iacute;nimo hist&oacute;rico, las acciones de Snap">En mínimo histórico, las acciones de Snap</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/minimo_historico-acciones-snap-aplicacion_movil-wall_street-usuarios-milenio_0_1168683149.html" title="En m&iacute;nimo hist&oacute;rico, las acciones de Snap">
          
          
            
              
<img class="picture" src="/financial_times/acciones-decrecieron_MILIMA20180503_0051_2.jpg" width="95" height="70" alt="Las acciones decrecieron 22%. " itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> Confirma temores en Wall Street de que el redise&ntilde;o de la aplicaci&oacute;n es una herida ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/santander-tarjetas-debito-mastercard-reino_unido-bancos_comerciales-visa-milenio_0_1168683148.html" title="Santander emitir&aacute; tarjetas de d&eacute;bito a trav&eacute;s de Mastercard">Santander emitirá tarjetas de débito a través de ...</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/santander-tarjetas-debito-mastercard-reino_unido-bancos_comerciales-visa-milenio_0_1168683148.html" title="Santander emitir&aacute; tarjetas de d&eacute;bito a trav&eacute;s de Mastercard">
          
          
            
              
<img class="picture" src="/financial_times/sede-grupo-Espana_MILIMA20180503_0052_2.jpg" width="95" height="70" alt="La sede del grupo, en Espa&ntilde;a. " itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> El competidor n&uacute;mero uno del mercado de GB maneja 95% de este tipo de pl&aacute;stico.</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/negocios/union_europea-amenazas-aranceles-estados_unidos-acero-aluminio-donald_trump_0_1168083187.html" title="Reh&uacute;sa UE negociar bajo amenazas de aranceles">Rehúsa UE negociar bajo amenazas de aranceles</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/negocios/union_europea-amenazas-aranceles-estados_unidos-acero-aluminio-donald_trump_0_1168083187.html" title="Reh&uacute;sa UE negociar bajo amenazas de aranceles">
          
          
            
              
<img class="picture" src="/financial_times/aplazamiento-anunciado-lunes-pasado-dias_MILIMA20180502_0027_2.jpg" width="95" height="70" alt="El aplazamiento anunciado el lunes pasado es por 30 d&iacute;as." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> La excenci&oacute;n a Europa, M&eacute;xico y Canad&aacute; no ser&aacute; permanente, anuncia el secretario de ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/negocios/jan_koum-whatsapp-renuncia-facebook-washington_post-cambridge_analytica_0_1168083186.html" title="Fundador de WhatsApp deja cargo en Facebook">Fundador de WhatsApp deja cargo en Facebook</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/negocios/jan_koum-whatsapp-renuncia-facebook-washington_post-cambridge_analytica_0_1168083186.html" title="Fundador de WhatsApp deja cargo en Facebook">
          
          
            
              
<img class="picture" src="/financial_times/Jan-Koum-dedicara-ultimate-frisbee_MILIMA20180502_0006_2.jpg" width="95" height="70" alt="Jan Koum asegura que se dedicar&aacute; a jugar ultimate frisbee." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> El anuncio se produce poco despu&eacute;s de que el &quot;Washington Post&quot; inform&oacute; sobre un ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  </div>
  <img class="financial_next" src="/static/MILMilenio/images/siguiente.png"/>
  </div>
  <!-- .ft -->
</div>
<script type="text/javascript" language="javascript">
  $(".md-financial-last .financial-carousel").css("left",0);
  $(".md-financial-last .financial-carousel-item:first").addClass("active");
  $(".md-financial-last .financial-carousel-item:last").addClass("litem");
  if($(".md-financial-last .financial-carousel-item").length <=1){
      $(".md-financial-last .financial_next").remove();
  } else {
  	$(".md-financial-last .financial_next").click(function(e){
	    if($(".md-financial-last .financial-carousel-item.active").hasClass("litem")){
	      $(".md-financial-last .financial-carousel").css("left",0);
	      $(".md-financial-last .financial-carousel-item:first").addClass("active");
	      $(".md-financial-last .financial-carousel-item:last").removeClass("active");
	    }
	    else{
	      var visible = $(".md-financial-last .financial-carousel-item.active");
	      $(visible).next().addClass("active");
	      $(visible).removeClass("active");
	      $(".md-financial-last .financial-carousel").css("left",parseInt($(".md-financial-last .financial-carousel").css("left"))-310);
	    }
	  });
  }
</script>

<style>
.md-financial-last img{
  float:right;
  display: block;
}

.md-financial-last.sk-md1 .hd, 
.md-financial-last.sk-md1 .hd .inner {
  height: 43px;
  background: url("/static/MILMilenio/images/mil_ft_header_h.png") repeat !important;
  border-top: none;
}

.md-financial-last.sk-md1 .hd .inner .m-title {
  text-indent: -99999px;
}

.md-financial-last .bd{
padding:10px 9px;
}
.md-financial-last .media-holder{
float:left;
display:block;
overflow:hidden;
margin: 5px 10px 0 0;
}
.md-financial-last .bkn.mt{
display:block;
overflow:hidden;
  word-wrap: break-word;
  margin: 5px 0 0 ;
}
.financial-carousel-container{
  width:310px;
  height: 140px;
  overflow:hidden;
  position: relative;
}
.financial-carousel-item{
  width:310px;
  height: 180px;
  float: left;
  display: block;
  position: relative;

}
.financial-carousel{
  position:absolute;
}
.financial-carousel-item .nws{
  border:none;
}
.md-financial-last .md{
  border-top: 1px solid #ccc;
}

.md-financial-last .financial_next{
  bottom: 9px;
  right:8px;
  position: absolute;
}
</style>



  <div class="md-mtv-watch-live hspace md">
  <div class="hd">

    <img class="logo" src="/static/MILMilenio/images/mileniotv/logo_mtv2.png" alt="Logo Milenio TV" width="279" height="36">

  </div><!-- .hd -->

  <div class="bd">

    <h2 class="title">
      <a class="lnk" href="http://tv.milenio.com/">Ver en vivo</a>
    </h2>
    <!-- INSET -->

    <div class="inset">
      <figure class="mg">
	
	
	
	

	
	
	<a href="http://tv.milenio.com/" title="Milenio Noticias ">
	  <img src="/bbtfile/4009_201609149UYdiG.jpg" width="304" height="171" class="picture" alt="Milenio Noticias ">
	</a>
	


	<div class="footer">

	  <!-- BEGIN INLINE TEMPLATE: MEDIA INFO -->
    <a href="http://tv.milenio.com/" class="lnk">
	  <span class="media-inf big vid">
	    video</span><!-- .media-inf -->
    </a>

	  <h3 class="headline"><a href="http://tv.milenio.com/" class="lnk">Milenio Noticias </a></h3>
	  
	</div>
	
	
	
	
      </figure><!-- .mg -->
    </div><!-- .inset -->



  </div><!-- .bd -->

  

</div><!-- .md-mtv-watch-live.md -->



  <div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="md-wgt-social wgt-social md sk-md1 hspace" id="modWgtSocial">
	<div class="hd brd2-t">
		<div class="inner">
			<h2 class="m-title typ-9y3 fgc3">En las redes</h2>
		</div><!-- .inner -->
	</div><!-- .hd -->

	<div class="bd">

	<!-- TABS -->
		<ul class="tabs">
			<li class="tab tab-fbk first-child"><a class="lnk" href="#wgtSocial_pane1" title="Facebook Feed">Facebook Feed</a></li>
			<li class="tab tab-twt"><a class="lnk" href="#wgtSocial_pane2" title="Twitter Feed">Twitter Feed</a></li>
		</ul><!-- .tabs -->

	<!-- PANES -->
		<!-- PANE 1 (facebook) -->
		<div class="pane pane-fbk" id="#wgtSocial_pane1">
			<div class="wgt-api-service">
				<!-- FACEBOOK LIKEBOX API CALL -->
<div class="fb-page" data-href="http://www.facebook.com/mileniodiario" data-width="292" data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/mileniodiario"><a href="http://www.facebook.com/mileniodiario">Facebook</a></blockquote></div></div>
				<!-- END: FACEBOOK LIKEBOX API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->

		<!-- PANE 2 (twitter) -->
		<div class="pane pane-twt" id="#wgtSocial_pane2">
			<!-- 
				TWITTER WIDGET API VERSION 2
				USE THIS INSTEAD PREVIOUS VERSION WHEN TWITTER DEPRECATE IT
			-->
			<div class="wgt-api-service">
				<!-- TWITTER API 2 CALL (ASYNC METHOD - loaded asynchronously in API config block) -->
				<!-- PASS HERE (via data attributes):
					 widget id
					 IMPORTANT NOTE!!!: the new API REQUIRES AUTHENTICATION !!! 
					 other: https://dev.twitter.com/docs/embedded-timelines#customization
				-->
				<a class="twitter-timeline" href="https://twitter.com/Milenio" data-widget-id="324508262114410496" data-screen-name="Milenio" height="250" data-chrome="nofooter">Tweets por @Milenio</a>
				<!-- END: TWITTER API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->


	</div><!-- .bd -->

	<div class="ft">
		<div class="wgt-socialbar">
			<ul class="bar items-6 cf">
				<li><a class="lnk" rel="external" href="https://plus.google.com/+Milenio/posts" title="Google Plus"><span class="ico ico-glp">Google Plus</span></a></li>
				<li><a class="lnk" rel="external" href="http://www.youtube.com/milenio" title="youtube"><span class="ico ico-ytb">Youtube</span></a></li>
				<li><a class="lnk" rel="external" href="https://twitter.com/Milenio" title="twitter"><span class="ico ico-twt">Twitter</span></a></li>
				<li><a class="lnk" rel="external" href="http://www.facebook.com/mileniodiario" title="facebook"><span class="ico ico-fbk">Facebook</span></a></li>
				<li><a class="lnk" rel="external" href="http://instagram.com/milenio" title="instagram"><span class="ico ico-ins">Instagram</span></a></li>
				<!--<li><a class="lnk" rel="external" href="http://pinterest.com/milenio/" title="pinterest"><span class="ico ico-pin">Pinterest</span></a></li>-->
				<!-- <li><a class="lnk" rel="external" href="http://www.milenio.com/rss-milenio.html" title="RSS"><span class="ico ico-rss">RSS</span></a></li> -->
				<!-- <li><a class="lnk" rel="external" href="" title="linkedin"><span class="ico ico-lks">Linkedin</span></a></li> -->
			</ul><!-- .bar -->
		</div><!-- .wgt-socialbar -->
	</div><!-- .md-social-foot.ft -->
</div><!-- .md-wgt-social -->




	</aside><!-- #asidecol -->
      </div><!-- .u2-6.u-last -->
      <!-- END: MASTER GRID "UNIT" 2/6 (LAST) -->

    </div><!-- .gd6-m -->
    <!-- END: MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->

  </div><!-- .pg-oped-story -->
  <!-- END: PAGE "OpEd COLUMNIST ARTICLE / STORY" (MUTUAL WRAPPER) -->

</div><!-- .gd-wrap -->
<!-- END: GRID WRAP (OPAQUE LIGHT, BORDERED) -->

      </div><!-- #main -->

      <div class="rg-aux rg">
	
      </div><!-- .md-ihtml-ecommerce -->

      <!-- Position footer is disabled -->


      <footer id="footer" class="rg-footer rg">
  <nav class="footer-links cf">
    <a class="footer-brand" href="/" title="Grupo Milenio">Grupo Milenio</a>
    <ul class="footer-onsite">

      

      <li class="item"><a class="lnk" href="javascript:gotoMobileVersion(true);" title="Ir a Versi&oacute;n M&oacute;vil" target="_self" >Ir a Versión Móvil</a></li>
      

      <li class="item"><a class="lnk" href="http://descuentos.milenio.com/" title="Cupones" target="_blank" >Cupones</a></li>
      

      <li class="item"><a class="lnk" href="/contactanos.html" title="Cont&aacute;ctanos" target="_self" >Contáctanos</a></li>
      

      <li class="item"><a class="lnk" href="/suscripciones.html" title="Suscripciones" target="_self" >Suscripciones</a></li>
      

      <li class="item"><a class="lnk" href="http://publicidad.milenio.com/2018/MediaKit/" title="An&uacute;nciate" target="_blank" >Anúnciate</a></li>
      

      <li class="item"><a class="lnk" href="/quienes-somos.html" title="Qui&eacute;nes somos" target="_self" >Quiénes somos</a></li>
      

      <li class="item"><a class="lnk" href="/aviso-de-privacidad.html" title="Privacidad" target="_self" rel="nofollow">Privacidad</a></li>
      

      <li class="item"><a class="lnk" href="/aviso-legal.html" title="Aviso Legal" target="_self" rel="nofollow">Aviso Legal</a></li>
      

      <li class="item">
	<span class="join">Milenio (Redes Sociales)</span>
  
<ul class="footer-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->

	<!--<ul class="footer-social cf">
    <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
	  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
	  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
	  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
	  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
	  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
	  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>
	</ul>
  --><!-- .footer-social -->
      </li>
    </ul><!-- .footer-onsite -->
  </nav><!-- .footer-links -->

  <div class="footer-info cf">
    <p class="copy"><small>Derechos Reservados &copy; Grupo Milenio 2018</small></p>
    <p class="partnership">
    <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_esr.png?hash=90851c345738b9bde02ac74c41413aaa" alt="Empresa Socialmente Responsable" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_doubleclick.gif?hash=b13f66580c5df1f9f82b4ca4825169cc" alt="doubleclick by Google" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="iab Milenio">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_iab.gif?hash=e65233769baab1e9280f42a4226a592c" alt="iab Milenio" width="44" height="30" />
      </a>
      <a class="lnk" href="" title="comScore">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_comscore.gif?hash=a87a24e8d4a0d1dabf61e3f2bbbfb99c" alt="comScore" width="95" height="30" />
      </a>
    </p><!-- .partnershipt -->
  </div><!-- .footer-info -->
</footer><!-- #footer -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script type="text/javascript">
    var bk = document.createElement('script');
    bk.setAttribute('language', 'javascript');
    bk.setAttribute('type', 'text/javascript');
    bk.setAttribute('src','http://tags.bkrtx.com/js/bk-coretag.js');  
    bk.onload=function(){
        bk_allow_multiple_calls=true;
        bk_use_multiple_iframes=true;
        bk_doJSTag(32251, 10);
    };
    document.body.appendChild(bk);
</script>

<script type="text/javascript">
    if (jQuery(".rg-aux .md-ihtml-cartelera").length <= 0) {
      jQuery("#footer").addClass("vspace3");
    }
</script>


    </div><!-- .page-wrap -->
  </div><!-- #container -->
</div><!-- #doc -->


<script type="text/javascript" src="/static/MILMilenio/js/mil.inits.js?hash=5d8ebbda5df610141ddefe8f6135f1e5"></script>
<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="/static/MILMilenio/js/mil.ie-polyfills.js?hash=a7f11b95639af0abc6cd9325b26389f0"></script>
<![endif]-->
 
<!-- Begin Digital Analytix Tag -->

<script type="text/javascript">
  function udm_(a){
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<p><img src='",a,"' height='1' width='1' alt='*'></p>");
  }
  function uid_call(a, b){
  ui_c2 = 6906371; // your corporate c2 client value
  ui_ns_site = milenio; // your sites identifier
  window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
  var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&ns_site='+ui_ns_site+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
  }
  udm_('http://b.scorecardresearch.com/b?c1=2&c2=6906371&ns_site=milenio&name=www.milenio.com.ediciones_locales.hidalgo.firmas.lecturas_para_esquivar_dias_aciagos');
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906371&amp;ns_site=milenio&amp;name=www.milenio.com.ediciones_locales.hidalgo.firmas.lecturas_para_esquivar_dias_aciagos" height="1" width="1" alt="*"></p></noscript> 

<!-- End Digital Analytix Tag -->

<!-- The following code snippet should be place directly (or as close as possible) before the closing </body> tag.
Please replace the sample c2 value of 1234567 with your assigned c2 value, and the ns_site with your assigned ns_site. -->

<!-- Begin DAx cs.js import -->

<script type="text/javascript" src="http://b.scorecardresearch.com/c2/.6906371/cs.js"></script>

<!-- End DAx cs.js import -->


<script type="text/javascript">
  var _sf_async_config={};        
  _sf_async_config.uid = 44580;                           /* ID de cuenta milenio */
  _sf_async_config.domain = 'milenio.com';              /* Dominio del sitio */
  _sf_async_config.sections = 'Hidalgo, Firmas';        /* Puede contener más de una sección separada por comas ej: Política, Policia, etc */  
  _sf_async_config.authors = 'Juan Carlos  Hidalgo';  /* Puede contener más de un autor separado por comas ej: Ciro Gómez Leyva, Redacción Mty, etc.*/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
        (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') + 'js/chartbeat.js');         
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=9090" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=9090&rand=2072346118" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=MILFIR20180506_0038" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=MILFIR20180506_0038&rand=16709582" />
</noscript>

<script type="text/javascript">
$(function(){


    ping('https://ping.appsdigital.es','MILFIR20180506_0038');

});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></body>
</html>