<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]><html class="no-js" lang="es"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="refresh" content="300" />
<meta property="og:site_name" content="Milenio" />
<meta name="google-site-verification" content="ViRWLG3084f7CEIY43owlqf7oOvp26B5muwwtJ9Mf2g" />
<meta name="columnname" content="En privado" />
<meta itemprop="name" content="Peña, cambios y formas" />
<meta itemprop="image" content="http://www.milenio.com/bbtfile/1004_20140414I6cpyv.jpg" />
<meta itemprop="description" content="No hay pex, al final el mundo sigue girando.  FlorestánFinalmente ayer se dieron los cambios que le había adelantado desde noviembre, en las ..." />
<meta property="og:title" content="Peña, cambios y formas" />
<meta property="og:url" content="http://www.milenio.com/firmas/joaquin_lopez-doriga/pena-cambios-formas-gabinete-osorio_chong-navarrete_prida-milenio_18_1101669840.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="No hay pex, al final el mundo sigue girando.  FlorestánFinalmente ayer se dieron los cambios que le había adelantado desde noviembre, en las ..." />
<meta property="og:image" content="http://www.milenio.com/bbtfile/1004_20140414I6cpyv.jpg" />
<meta name="twitter:card" content="app" />
<meta name="twitter:site" content="@Milenio" />
<meta name="twitter:title" content="Peña, cambios y formas" />
<meta name="twitter:domain" content="milenio.com" />
<meta name="twitter:creator" content="@Milenio" />
<meta name="twitter:url" content="http://www.milenio.com/firmas/joaquin_lopez-doriga/pena-cambios-formas-gabinete-osorio_chong-navarrete_prida-milenio_18_1101669840.html" />
<meta name="twitter:description" content="No hay pex, al final el mundo sigue girando.  FlorestánFinalmente ayer se dieron los cambios que le había adelantado desde noviembre, en las ..." />
<meta name="twitter:image" content="http://www.milenio.com/bbtfile/1004_20140414I6cpyv.jpg" />
<meta name="twitter:app:name:iphone" content="Milenio" />
<meta name="twitter:app:id:iphone" content="310792799" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/mx/app/milenio-diario/id310792799?mt=8" />
<meta name="twitter:app:name:ipad" content="Milenio" />
<meta name="twitter:app:id:ipad" content="377114903" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/mx/app/milenio-impreso/id377114903?mt=8" />
<meta name="twitter:app:name:googleplay" content="Milenio" />
<meta name="twitter:app:id:googleplay" content="com.cloudsourceit.Milenio" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.cloudsourceit.Milenio&amp;hl=es_419" />
<meta name="description" content="No hay pex, al final el mundo sigue girando.  FlorestánFinalmente ayer se dieron los cambios que le había adelantado desde noviembre, en las ..." />
<meta name="keywords" content="pena,cambios,formas,gabinete,osorio chong,navarrete prida,milenio" />
<meta name="news_keywords" content="pena,cambios,formas,gabinete,osorio chong,navarrete prida,milenio" />
<meta name="generator" content="BBT bCube" />

<title>Peña, cambios y formas - Grupo Milenio</title>

<link href="http://cdn.premium.milenio.com/vip.css" rel="stylesheet" type="text/css" />
<link href="http://cdn.premium.milenio.com/styles/mileniogigya.css" rel="stylesheet" type="text/css" />
<link href="/static/MILMilenio/min/mil_output.css?hash=58aa989115990a797da1b0efc94ccfe1" rel="stylesheet" type="text/css" />
<link href="/static/BBTCore/css/jquery.autocomplete.css?hash=1f960a704c97b3b8cad9c8dbcdd2f656" rel="stylesheet" type="text/css" />
<link href="http://www.milenio.com/bbtfile/1004_20140414I6cpyv.jpg" rel="image_src" />
<script type="text/javascript" src="/static/MILMilenio/js/lib/mobile-detect.js?hash=82cbf98372050d514dcd52f7c33e16b1"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/modernizr-2.6.2-respond-1.1.0.min.js?hash=70d492eca4141bdd1452977dd893dd63"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/jquery-1.8.3.min.js?hash=e1288116312e4728f98923c79b034b67"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery.cookie.js?hash=cf92c22722297e61b41ea536500610fc"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=8efdb976dfcbef97499dffc5d62bdde6"></script>
<script type="text/javascript" src="/static/MILMilenio/min/mil_output.js?hash=8940d19281207b0deb2c6d8b276db3f8"></script>
<script type="text/javascript" src="/static/MILMilenio/js/mil.handlers.js?hash=61a878a2ccd809806d3e210d5b4c13c3"></script>
<script type="text/javascript" src="/static/MILMilenio/js/eventos_tgm.js?hash=cf13a7a61f872a946daa92154ee1e32d"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery-ui.autocomplete.min.js?hash=abe9bbe02c61b298bef53fb4f30d40d2"></script>

<link rel="alternate" title="CD. de México" href="/rss10/section/9010/" type="application/rss+xml" />



<script type="text/javascript" language="javascript">
function gotoMobileVersion(force){
  if(force){
    createCookie("version","tmobile");
  }
  
  var version = readCookie("version") != null ? readCookie("version") : "mobile";
  var md = new MobileDetect(window.navigator.userAgent);
  if(md.mobile() != null && (version == "mobile" || version == "tmobile")){
    window.location=window.location.href.replace(window.location.host,'m.milenio.com');
    return true;
  }

  if(md.tablet() != null){
    $(function(){$("body").prepend("<div style='width:100%;background-color:#d7d7d7;font: 16px/48px Arial,Helvetica,sans-serif;padding-left: 10px;'>Visita nuestra versión móvil para una mejor experiencia en tu dispositivo.<a target='_self' href='javascript:gotoMobileVersion(true);' style='float: right;width: 230px;background: #b81800;text-decoration:none;color:white;text-transform:uppercase;text-align:center;'>Ir a Versión móvil</a></div>");});
  }

  if(md.mobile() == null){
    $(function(){
      $("ul.footer-onsite li.item").each(function(k,v){
        if($(this).find("a").text().indexOf("Ir a Versión") > -1){
          $(this).remove();
        }
      });
    });    
  }
}

gotoMobileVersion(false);
</script>
<script type="text/javascript" language="javascript">
$(function(){
function selectItem(url,testUrl,item){
	if(url == "" || testUrl == "")
		return;
	if(((url + "/") == testUrl || url == "/") && $("li.nav-item.selected").length == 0) {
		var parentItem = $(item).closest("li.nav-item");
    if(!parentItem.hasClass("richnav")){
		  parentItem.addClass("selected");
    }
		if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
			parentItem.find("a").first().addClass('firstOffset');
		}else if(parentItem.hasClass("nav-item-last")){
			parentItem.find("a").first().addClass('lastOffset');
		}
		return;
	} else {
		var parts = url.split("/");
		parts.pop();
		if(parts.length <= 0 ){
			return;
		}
		var url = parts.join("/");
		selectItem(url,testUrl,item);
	}
}

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if(window.location.pathname == $(this).attr("href") || ($(this).attr("href").indexOf("firmas") > -1 && window.location.pathname.indexOf("firmas") > -1)){
		if($("li.nav-item.selected").length == 0){
			var parentItem = $(this).closest("li.nav-item");
      if(!parentItem.hasClass("richnav")){
        parentItem.addClass("selected");  
      }
			if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
				parentItem.find("a").first().addClass('firstOffset');
			}else if(parentItem.hasClass("nav-item-last")){
				parentItem.find("a").first().addClass('lastOffset');
			}
		}		
	}
});

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if($("li.nav-item.selected").length == 0){
		var item = $(this);
		selectItem(window.location.pathname,$(this).attr("href"),item);
	}else{
		return;
	}
});
});
</script>
<script type="text/javascript">
var _sf_startpt=(new Date()).getTime()
</script>
<script src="http://us.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1b5bb"></script>
<script type="text/javascript">
	window._sf_endpt=(new Date()).getTime();
	(function(){
		function loadVip() {
			var e3 = document.createElement('script');
			e3.setAttribute('language', 'javascript');
			e3.setAttribute('type', 'text/javascript');
			e3.setAttribute('src','http://cdn.gigya.com/js/socialize.js?apiKey=3_peOCzHE23KyayihjefNyJaA1kJdrSJblZl1vqdYszRh_uY6pNOZ840_z7dc1DknB');
			document.body.appendChild(e3);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadVip : function() { oldonload(); loadVip();};	
	})();
	
	function onGigyaServiceReady(serviceName) {
		window.__gigyaConf = {connectWithoutLoginBehavior: 'alwaysLogin',sessionExpiration: -2,facebookInitParams: {"cookie":true, "status":true, "xfbml":true, "oauth":true},lang: "es‐mx"};
	    var e2 = document.createElement('script');
	    e2.setAttribute('language', 'javascript');
	    e2.setAttribute('type', 'text/javascript');
	    e2.onload=function(){
			configVip();
		};
	    document.body.appendChild(e2);
    
	    var e = document.createElement('script');
	    e.setAttribute('language', 'javascript');
	    e.setAttribute('type', 'text/javascript');
	    e.setAttribute('src','http://cdn.premium.milenio.com/vip.js');
	    e.onload=function(){
			e2.setAttribute('src','http://cdn.premium.milenio.com/js/mileniogigya.js');   	
	    };
    	document.body.appendChild(e);	
	};

	function configVip(){
		// runningInPRO
		MilenioVIP.initialize({userNavBarID: "premiumLoginBox"});
		
		MilenioGigya.configData("MILFIR20180111_0018", "milenio", null, "Peña, cambios y formas", "http://www.milenio.com/firmas/joaquin_lopez-doriga/pena-cambios-formas-gabinete-osorio_chong-navarrete_prida-milenio_18_1101669840.html", "", null, "http://www.milenio.com/firmas/joaquin_lopez-doriga/pena-cambios-formas-gabinete-osorio_chong-navarrete_prida-milenio_18_1101669840.html", "http://www.milenio.com/bbtfile/1001_20140414mgB22f.jpg");
 		MilenioGigya.getComments();
		MIL.GIGYA.numComments.init()
		MilenioGigya.getSharebar("nota");
  		
		
  		verifyVipWidget();
		
	}

	function verifyVipWidget(){
		//var vipWidget=document.getElementById('mileniovip_wdgt');
		var vipFrame=document.getElementById('premium_frame');
		/*if(vipWidget!='undefined' && vipWidget != null){
			var domain='cdn.premium.milenio.com';
			vipWidget.src='http://cdn.premium.milenio.com/widget.html';
		}*/
		
		var urlActual=window.location.href;
		
		var isPremium=urlActual.search("premium");
		var isPaper=urlActual.search("epaper");
		if(vipFrame!='undefined' && vipFrame != null){
			var domain='cdn.premium.milenio.com';
			if(isPaper==-1){
				vipFrame.src='http://cdn.premium.milenio.com/premium_frame.html';
			} else {
				vipFrame.src='http://iframe.xbrowser.milenio.com/';
			}
			
		}
	}
</script>
<link rel="amphtml" href="http://amp.milenio.com/firmas/joaquin_lopez-doriga/pena-cambios-formas-gabinete-osorio_chong-navarrete_prida-milenio_18_1101669840.html" >

<meta name="cid" content="MILFIR20180111_0018" />
<meta name="Title" content="Peña, cambios y formas" />
<meta name="Description" content="" />
<meta name="Tipo" content="Firma" />
<meta name="Pubdate" content="2018-01-11" />
<meta name="Pubhour" content="0204" />
<meta name="Keywords" content="pena,cambios,formas,gabinete,osorio chong,navarrete prida,milenio" />
<meta name="Seccion" content="CD. de México" />
<meta name="Author" content="Joaquín López-Dóriga" />
<meta name="Thumbnail" content="http://www.milenio.com/bbtfile/1000_20140414ONQWax.jpg" />
<meta name="Tags" content="" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/milenio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript">
  BBT.log("se carga script para eventos de google");
</script>
<script type="text/javascript">
			
				dataLayer = [{
					'varSeccion': 'CD. de México',
					'varFormato': 'FIR',
					'varAutor': 'Joaquín López-Dóriga',
					'varPlaza': 'CD. de México'
				}];
			
</script>




<script type="text/javascript">
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
     (function() {
       var gads = document.createElement("script");
       gads.async = true;
       gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
</script>



<script type="text/javascript">



googletag.cmd.push(function() {


   googletag.defineSlot('/7198/Milenio.com/Edicion_DF/Firmas_Articulo/SP_FirmasArt_SkycrapperLeft', [160,600], 'mil-advertising-item_9010_a338c6820a05f0c4253fb99ef13f589a').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_DF/Firmas_Articulo/SP_FirmasArt_SkycrapperRight', [160,600], 'mil-advertising-item_9010_03f425a4033522fea27ccaa4a8f7532f').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_DF/Firmas_Articulo/SP_FirmasArt_Super', [728,90], 'mil-advertising-item_9010_a2c88c61c6693d8f888f72bec6ca14a9').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_DF/Firmas_Articulo/SP_FirmasArt_SmartBanner', [220,90], 'mil-advertising-item_9010_1ba4bf362bd4b49c6eec37f5e19cdf65').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_DF/Firmas_Articulo/SP_FirmasArt_Box1', [300,250], 'mil-advertising-item_9010_7e4d0a75542dec1901050fb6c51c496f').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_DF/Firmas_Articulo/SP_FirmasArt_Box2', [300,250], 'mil-advertising-item_9010_0e37955516cebdac86720d9a5c90aa84').addService(googletag.pubads());
   

   
   googletag.pubads().enableAsyncRendering();
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
});





</script>



<link rel="canonical" href="http://www.milenio.com/firmas/joaquin_lopez-doriga/pena-cambios-formas-gabinete-osorio_chong-navarrete_prida-milenio_18_1101669840.html"/>
<link rel="image_src" type="image/jpeg" href="http://www.milenio.com/bbtfile/1004_20140414I6cpyv.jpg"/>
</head>
<!-- t = 1515657851 -->
<body>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->
<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWZ9QB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WWZ9QB');</script>

<!-- End Google Tag Manager -->



<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked site-milenio theme-default content-section-cd-_de_mexico">
  <div id="container">
    <div>
      <div class="md-advertisement-left" style="width: 160px; position: fixed; ">
  <div class="">
    <div id="mil-advertising-item_9010_a338c6820a05f0c4253fb99ef13f589a" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_DF/Firmas_Articulo/SP_FirmasArt_SkycrapperLeft|160|600|mil-advertising-item_9010_a338c6820a05f0c4253fb99ef13f589a]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_9010_a338c6820a05f0c4253fb99ef13f589a');
      });
      </script>
    </div><!-- #mil-advertising-item_9010_a338c6820a05f0c4253fb99ef13f589a -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->


      <div class="md-advertisement-left" style="width: 160px; position: fixed; right:0px;">
  <div class="">
    <div id="mil-advertising-item_9010_03f425a4033522fea27ccaa4a8f7532f" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_DF/Firmas_Articulo/SP_FirmasArt_SkycrapperRight|160|600|mil-advertising-item_9010_03f425a4033522fea27ccaa4a8f7532f]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_9010_03f425a4033522fea27ccaa4a8f7532f');
      });
      </script>
    </div><!-- #mil-advertising-item_9010_03f425a4033522fea27ccaa4a8f7532f -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->

    </div>
    <div class="page-wrap limiter1">

      <ul id="skip-links">
	<li><a href="#main" accesskey="S"><kbd>S</kbd> <span>: Saltar al Contenido Principal</span></a></li>
	<li><a href="#header" accesskey="X"><kbd>X</kbd> <span>: Ir al menú de Navegación</span></a></li>
	<li><a href="#footer" accesskey="Z"><kbd>Z</kbd> <span>: Saltar al Pie de Página</span></a></li>
      </ul><!-- #skip-links -->

            <!-- STICKER -->
      <div class="sticker" style="display:none">
	<a class="lnk" href="/premium/" title="ir a Milenio Premium">Milenio Premium</a>
      </div><!-- .sticker -->


      <div class="ad-super1-split rg-ad rg">

  <div class="ad-wrap">
    <div class="ad-left ad">

	<div id="mil-advertising-item_9010_a2c88c61c6693d8f888f72bec6ca14a9" style="width:728px;" data-datas="[[ADVERTISING:/7198/Milenio.com/Edicion_DF/Firmas_Articulo/SP_FirmasArt_Super|728|90|mil-advertising-item_9010_a2c88c61c6693d8f888f72bec6ca14a9]]">
      <script type="text/javascript">
         function getIdSectionSuper(){
            return '9010';
        }
        function getIdRandSuper(){
            return 'a2c88c61c6693d8f888f72bec6ca14a9';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_9010_a2c88c61c6693d8f888f72bec6ca14a9');
      });
      </script>
	</div><!-- #mil-advertising-item_9010_a2c88c61c6693d8f888f72bec6ca14a9 -->

    </div><!-- .ad-left -->

    <div class="ad-right ad">
      <div id="mil-advertising-item_9010_1ba4bf362bd4b49c6eec37f5e19cdf65" style="width:220px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_DF/Firmas_Articulo/SP_FirmasArt_SmartBanner|220|90|mil-advertising-item_9010_1ba4bf362bd4b49c6eec37f5e19cdf65]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
              googletag.display('mil-advertising-item_9010_1ba4bf362bd4b49c6eec37f5e19cdf65');
      });
      </script>
</div><!-- #mil-advertising-item_9010_1ba4bf362bd4b49c6eec37f5e19cdf65 -->

    </div><!-- .ad-right -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-super1-split -->


      
      <!-- REGION HEADER "DEFAULT" (MILENIO) -->
<header id="header" class="rg-header rg pull-outer-limit">

  <nav class="media-bar">
  <ul class="button-line cf">

    

    <li><a class="btk prn" rel="external" href="http://www.milenio.com/epaper/" title="impreso"><span class="ico"></span>Impreso</a></li>
    <li><a class="btk rad" href="/radio/" title="milenio radio"><span class="ico"></span>Milenio Radio</a></li>
    <li><a class="btk mtv" href="http://tv.milenio.com/" title="milenio tv"><span class="ico"></span>Milenio TV</a></li>
  </ul><!-- .button-line -->

  <div class="aux-line">
    <!-- LOGIN TOOLS -->

    <p id="premiumLoginBox" class="login-tools cf"></p>


    <div class="main-search">
      <a href="http://www.milenio.com/buscador/"><img src="/static/MILMilenio/images/icon_search.png"></a>
    </div><!-- .main-search -->
  </div><!-- .aux-line -->

  <time class="datetime" datetime="2018-01-11">jueves, 11/01/18</time>
</nav><!-- .media-bar -->


  <div class="masthead">
    <div class="pull-inner">
      <h1 class="headcrumb">
	<a class="logo" rel="home" href="/" title="Home">Milenio.com</a>
	<span class="pipe"> | </span>
	<strong class="crumb"><a class="lnk" href="/firmas/" title="Firmas">Firmas</a></strong>
      </h1><!-- .headcrumb -->
    </div><!-- .pull-inner -->
  </div><!-- .masthead -->

  <!-- MAIN NAVIGATION (MILENIO) -->
<nav id="nav" class="main-nav nav-mil">
  
  <div class="parent-nav">
    <ul class="nav-inner nav-holder cf">
      

      
      <li class="nav-item nav-item-first nav-item-home">

	
	
	<a class="nav-item-inner lnk" href="/" title="Home" target="_self">
	  <span class="ico">Home</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/politica/" title="Pol&iacute;tica" target="_self"><span class="tx">Política <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/elecciones-mexico-2018" title="Voto x Voto 2018" target="_self" >Voto x Voto 2018</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      

      <li class="nav-item  dropdown ">
	
	
	<a class="nav-item-inner lnk" href="" title="Firmas" target="_self"><span class="tx">Firmas <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/df/firmas/" title="Nacional" target="_self" >Nacional</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/monterrey/firmas/" title="Monterrey" target="_self" >Monterrey</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/jalisco/firmas/" title="Jalisco" target="_self" >Jalisco</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/laguna/firmas/" title="Laguna" target="_self" >Laguna</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/tamaulipas/firmas/" title="Tamaulipas" target="_self" >Tamaulipas</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/estadodemexico/firmas" title="Edo. de M&eacute;xico" target="_self" >Edo. de México</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/puebla/firmas/" title="Puebla" target="_self" >Puebla</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/leon/firmas/" title="Le&oacute;n" target="_self" >León</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/hidalgo/firmas/" title="Hidalgo" target="_self" >Hidalgo</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/estados/" title="Estados" target="_self"><span class="tx">Estados <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/df/" title="CD. de M&eacute;xico" target="_self" >CD. de México</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/estadodemexico/" title="Edo. de M&eacute;xico" target="_self" >Edo. de México</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/monterrey/" title="Monterrey" target="_self" >Monterrey</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/jalisco/" title="Jalisco" target="_self" >Jalisco</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/laguna/" title="Laguna" target="_self" >Laguna</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/tamaulipas/" title="Tamaulipas" target="_self" >Tamaulipas</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/leon/" title="Le&oacute;n" target="_self" >León</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      
      <li class="nav-item ">

	
	
	<a class="nav-item-inner lnk" href="/policia/" title="Polic&iacute;a" target="_self">
	  <span class="tx">Policía</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/tendencias/" title="Tendencias" target="_self"><span class="tx">Tendencias <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/tendencias/elespiritudelbosque/" title="El esp&iacute;ritu del bosque" target="_self" >El espíritu del bosque</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/salud-nutricion/" title="Salud y Nutrici&oacute;n" target="_self" >Salud y Nutrición</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/negocios/" title="Negocios" target="_self"><span class="tx">Negocios <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/negocios/infraestructura/" title="Infraestructura" target="_self" >Infraestructura</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/negocios/emprendedores/" title="Emprendedores" target="_self" >Emprendedores</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/negocios/emprender-en-mexico/" title="M&eacute;xico busca" target="_self" >México busca</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      
      <li class="nav-item ">

	
	
	<a class="nav-item-inner lnk" href="/cultura/" title="Cultura" target="_self">
	  <span class="tx">Cultura</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      
      <li class="nav-item nav-item-vr360">

	
	
	<a class="nav-item-inner lnk" href="/mileniovr/" title="VR360" target="_self">
	  <span class="tx">VR360</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      

      

      <li class="nav-item nav-item-tribuna dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/tribunamilenio" title="Tribuna Milenio" target="_self"><span class="tx">Tribuna Milenio <span class="ico"></span></span></a>

	
	<div class="droplayer" style="width:300px;">
	  <div class="inner-layer">
	    <ul>

	      

	      
	      
	      		
	<li class="opt">
		<a class="lnk" href="/tribunamilenio/merece_bob_dylan_el_nobel/" title="&iquest;Merece Bob Dylan el Nobel?" target="_self">¿Merece Bob Dylan el Nobel?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/tenemos_abandonado_al_ejercito/" title="&iquest;Tenemos abandonado al Ej&eacute;rcito?" target="_self">¿Tenemos abandonado al Ejército?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/todos_somos_corruptos/" title="&iquest;Todos somos corruptos?" target="_self">¿Todos somos corruptos?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/que_debemos_concluir_del_debate_entre_clinton_y_trump/" title="&iquest;Qu&eacute; debemos concluir del debate entre Clinton y Trump?" target="_self">¿Qué debemos concluir del debate entre Clinton y Trump?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/que_debe_atender_la_constitucion_chilanga/" title="&iquest;Qu&eacute; debe atender la constituci&oacute;n chilanga?" target="_self">¿Qué debe atender la constitución chilanga?</a>
	</li>
	
	      	

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      
      <li class="nav-item nav-item-hey richnav">

	
	
	<a class="nav-item-inner lnk" href="/hey/" title="&iexcl;Hey!" target="_self">
	  <span class="tx">¡Hey!</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- RICHLAYER -->
<div class="richlayer">
  <div class="inner-layer">

    <!-- RICHNAV "AFICIÓN" -->
    <div class="richnav-content richnav-hey cf">

      <!-- SECTIONS -->
<div class="col richnav-sections col-first">
  <h2 class="title"><span class="pill">Secciones</span></h2>
  <ul>
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="/hey/" title="ir a Home" target="_self">Home</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="/hey/firmas/" title="ir a Firmas" target="_self">Firmas</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://www.milenio.com/hey/boletos/conciertos" title="ir a  Boletos " target="_self"> Boletos </a></li>
    
    
  </ul>
</div><!-- .col.richnav-sections -->


      <!-- IN-FOCUS -->
<div class="col richnav-infocus">
  <h2 class="title"><span class="pill">En portada</span></h2>
  
  <div class="col infocus-main">
    
    


    
    
    
    <figure class="mg">
      <a href="/hey/cine/nominados-premios-sindicato-cinematografos-guillermo-del-toro-milenio_0_1100890334.html" rel="blank" target="_blank" title="Los nominados del Sindicato de Cinemat&oacute;grafos  ">
	
	
	<img src="/hey/cine/nominados-sindicato-cinematografos_MILIMA20180110_0446_11.jpg" width="229" height="154" alt="Los nominados del Sindicato de Cinemat&oacute;grafos  " />
	
      </a>
    </figure><!-- .mg -->
    
    




    <h3 class="headline"><small class="kicker">Cine</small> <a class="lnk" rel="blank" href="/hey/cine/nominados-premios-sindicato-cinematografos-guillermo-del-toro-milenio_0_1100890334.html" target="_blank" alt="Conoce a los nominados del Sindicato de Cinemat&oacute;grafos  ">Conoce a los nominados del Sindicato de Cinematógrafos  </a></h3>
    

  </div><!-- .col.infocus-main -->
  
  <div class="col infocus-aux">
    <ul>
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Cine</small> <a class="lnk" rel="blank" href="/hey/cine/nominados-sociedad-audio-cine-estados-unidos-2018-forma-agua-milenio_0_1100890310.html" target="_blank" alt="Conoce a los nominados de la Sociedad de Audio de Cine  ">Conoce a los nominados de la Sociedad de Audio de Cine  </a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Hey</small> <a class="lnk" rel="blank" href="/hey/jose-jose-hospitalizan-problemas-peso-principe-cancion-regresa-hospital_0_1100890124.html" target="_blank" alt="Vuelven a hospitalizar a Jos&eacute; Jos&eacute; por problemas de peso">Vuelven a hospitalizar a José José por problemas de peso</a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Hey</small> <a class="lnk" rel="blank" href="/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/amazon-prime-video-fracasa-mexico-the_marvelous_mrs_maisel-milenio_18_1101669852.html" target="_blank" alt="Amazon Prime Video fracasa en M&eacute;xico con &lsquo;The Marvelous Mrs. Maisel&rsquo;">Amazon Prime Video fracasa en México con ‘The Marvelous Mrs. Maisel’</a></h3></li>
      
      

    </ul>
  </div><!-- .col.infocus-aux -->
</div><!-- .col.richnav-infocus -->

      <div class="col richnav-oped">
  <h2 class="title"><span class="pill">Firmas</span></h2>
  <div class="m-richnav-oped">
    <ul>
      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://www.milenio.com/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/" title="&Aacute;lvaro Cueva">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20170628AgtYwW.jpeg" width="61" height="61" alt="Álvaro Cueva" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/" target="_blank">Álvaro Cueva</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/" target="_blank">El pozo de los deseos reprimidos</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/amazon-prime-video-fracasa-mexico-the_marvelous_mrs_maisel-milenio_18_1101669852.html" title="Amazon Prime Video fracasa en M&eacute;xico con &lsquo;The Marvelous Mrs. Maisel&rsquo;" target="_blank">Amazon Prime Video fracasa en México con ‘The Marvelous Mrs. Maisel’</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://www.milenio.com/firmas/susana_moscatel/" title="Susana Moscatel">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20170626FiImaD.jpg" width="61" height="61" alt="Susana Moscatel" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/susana_moscatel/" target="_blank">Susana Moscatel</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/susana_moscatel/" target="_blank">Estado fallido</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="/firmas/susana_moscatel/francesas-razon-mujeres-carta-le_monde-acoso_sexual-seducir-diferencia-milenio_18_1101669851.html" title="En eso, las francesas tienen raz&oacute;n" target="_blank">En eso, las francesas tienen razón</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      

    </ul>
    <p class="ft"><a class="showmore" rel="blank" href="/hey/firmas/" title="ver más" target="_blank">Ver más</a></p>
  </div><!-- .m-richnav-oped -->
</div><!-- .col.richnav-oped -->






      
      
      
<div class="col richnav-more col-last">
  <h2 class="title"><span class="pill">Y Tambien</span></h2>

  
  <figure class="mg">
    <a href="/hey/musica/hatsune-miku-concierto-ciudad-mexico-pepsi-center-wtc_0_1100290315.html" rel="blank" title="Hatsune Miku dar&aacute; concierto en M&eacute;xico" target="_blank">

      

      
      <img src="/hey/musica/hatsune-miku-concierto-ciudad-mexico-pepsi-center-wtc_MILIMA20180109_0399_33.jpg" width="140" height="95" alt="La cantante virtual japonesa vendr&aacute; a M&eacute;xico durante el verano" />
      
    </a>
  </figure><!-- .mg -->
  

  <h3 class="headline"><a class="lnk" rel="blank" href="/hey/musica/hatsune-miku-concierto-ciudad-mexico-pepsi-center-wtc_0_1100290315.html" target="_blank">Hatsune Miku dará concierto en México </a></h3>


</div><!-- .col.richnav-more -->



      

    </div><!-- .richnav-afi -->
    <!-- END: RICHNAV "AFICIÓN" -->

  </div><!-- .inner-layer -->
</div><!-- .richlayer -->
<!-- END: RICHLAYER -->

	
	<!-- END RICH NAV -->


      </li>
      

      

      

      
      <li class="nav-item nav-item-afi richnav">

	
	
	<a class="nav-item-inner lnk" href="http://laaficion.milenio.com/" title="La Afici&oacute;n" target="_self">
	  <span class="ico">La Afición</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- RICHLAYER -->
<div class="richlayer">
  <div class="inner-layer">

    <!-- RICHNAV "AFICIÓN" -->
    <div class="richnav-content richnav-afi cf">

      <!-- SECTIONS -->
<div class="col richnav-sections col-first">
  <h2 class="title"><span class="pill">Secciones</span></h2>
  <ul>
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/" title="ir a Home" target="_self">Home</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/la_aficion_mundial/" title="ir a La Afici&oacute;n Mundial" target="_self">La Afición Mundial</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/futbol/" title="ir a F&uacute;tbol" target="_self">Fútbol</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/futbolinternacional/" title="ir a Futbol Int" target="_self">Futbol Int</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/" title="ir a Firmas" target="_self">Firmas</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/automovilismo/" title="ir a Automovilismo" target="_self">Automovilismo</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/box/" title="ir a Boxeo" target="_self">Boxeo</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/beisbol/" title="ir a Beisbol" target="_self">Beisbol</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/masaficion/" title="ir a +Afici&oacute;n" target="_self">+Afición</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/fotogalerias/bella_aficion" title="ir a Bella Afici&oacute;n" target="_self">Bella Afición</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/fotogalerias/" title="ir a Fotogaler&iacute;as" target="_self">Fotogalerías</a></li>
    
    
  </ul>
</div><!-- .col.richnav-sections -->


      <!-- IN-FOCUS -->
<div class="col richnav-infocus">
  <h2 class="title"><span class="pill">En portada</span></h2>
  
  <div class="col infocus-main">
    
    


    
    
    
    <figure class="mg">
      <a href="http://laaficion.milenio.com/cruzazul/cruz-azul-alebrijes-oaxaca-copa-mx-clausura-2018-jornada-1-resultado-milenio_0_1100890343.html" rel="blank" target="_blank" title="Mart&iacute;n Z&uacute;&ntilde;iga abri&oacute; el marcador a favor de Alebrijes">
	
	
	<img src="/Martin-Zuniga-abrio-marcador-Alebrijes_MILIMA20180110_0457_8.jpg" width="229" height="154" alt="Mart&iacute;n Z&uacute;&ntilde;iga abri&oacute; el marcador a favor de Alebrijes" />
	
      </a>
    </figure><!-- .mg -->
    
    




    <h3 class="headline"><small class="kicker">Cruz Azul</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/cruzazul/cruz-azul-alebrijes-oaxaca-copa-mx-clausura-2018-jornada-1-resultado-milenio_0_1100890343.html" target="_blank" alt="Alebrijes sorprenden a Cruz Azul y les ganan en Copa MX">Alebrijes sorprenden a Cruz Azul y les ganan en Copa MX</a></h3>
    

  </div><!-- .col.infocus-main -->
  
  <div class="col infocus-aux">
    <ul>
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Beisbol</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/beisbol/definidos-horarios-mlb-monterrey-dodgers-padres-san-diego-milenio-la-aficion_0_1100890248.html" target="_blank" alt="Definidos los horarios para juegos de MLB en Monterrey ">Definidos los horarios para juegos de MLB en Monterrey </a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">La Afición</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/liga_mx-futbolistas_profesionales-oswaldo_alanis_18_1101069920.html" target="_blank" alt="Los millonarios pobrecitos del futbol">Los millonarios pobrecitos del futbol</a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">La Afición</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/hector_gonzalez_villalba_fuealbalon/liga_mx-america-jeremy_menez-andres_ibarguen-piojo_herrera-estadio_azteca_18_1101069918.html" target="_blank" alt="Las dos guerras del Am&eacute;rica">Las dos guerras del América</a></h3></li>
      
      

    </ul>
  </div><!-- .col.infocus-aux -->
</div><!-- .col.richnav-infocus -->

      <div class="col richnav-oped">
  <h2 class="title"><span class="pill">Firmas</span></h2>
  <div class="m-richnav-oped">
    <ul>
      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/" title="Rafael Ocampo">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20140424MFmlQa.jpg" width="61" height="61" alt="Rafael Ocampo" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/" target="_blank">Rafael Ocampo</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/" target="_blank">A balón parado</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/gran-fichaje-osorio-jonathan_gonzalez-seleccion_mexicana-mundial-rusia-milenio_18_1101669857.html" title="El gran fichaje de Osorio" target="_blank">El gran fichaje de Osorio</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://laaficion.milenio.com/firmas/barak_fever/" title="Barak Fever">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20131025EBGRau.jpg" width="61" height="61" alt="Barak Fever" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/barak_fever/" target="_blank">Barak Fever</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/barak_fever/" target="_blank">La contracolumna</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="http://laaficion.milenio.com/firmas/barak_fever/blanca-adiccion-real_madrid-milenio_18_1101669856.html" title="Blanca adicci&oacute;n" target="_blank">Blanca adicción</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      

    </ul>
    <p class="ft"><a class="showmore" rel="blank" href="http://laaficion.milenio.com/firmas/" title="ver más" target="_blank">Ver más</a></p>
  </div><!-- .m-richnav-oped -->
</div><!-- .col.richnav-oped -->






      
      
      <!-- MORE... -->

<div class="col richnav-more col-last">
  <h2 class="title"><span class="pill">Bella Afición</span></h2>
  
  

  <figure class="mg">
    <a href="http://laaficion.milenio.com/bellaaficion/bella-aficions-edecanes-liga-mx-fotos-milenio-la-aficion_5_1098540142.html" rel="blank" title="La Liga MX volvi&oacute;" target="_blank">
  

	

	
	<img src="/bellaaficion/Bellezas-jornada-Liga-MX_MILIMA20180106_0350_24.jpg" width="140" height="95" alt="Bellezas jornada 1 Liga MX " />
	
  
    </a>
  </figure><!-- .mg -->
  <h3 class="subject"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/bellaaficion/bella-aficions-edecanes-liga-mx-fotos-milenio-la-aficion_5_1098540142.html" target="_blank">La Liga MX volvió </a></h3>
  <blockquote class="quote"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/bellaaficion/bella-aficions-edecanes-liga-mx-fotos-milenio-la-aficion_5_1098540142.html" target="_blank">Con m&aacute;s bellezas...</a></blockquote>
  


</div><!-- .col.richnav-more -->


      

    </div><!-- .richnav-afi -->
    <!-- END: RICHNAV "AFICIÓN" -->

  </div><!-- .inner-layer -->
</div><!-- .richlayer -->
<!-- END: RICHLAYER -->

	
	<!-- END RICH NAV -->


      </li>
      

      

      
    </ul><!-- .nav-inner -->
	
	<ul class="secondary nav-holder-secondary">
	
	 	<li class="nav-item nav-item-first">
		<a href="/internacional/" class="nav-item-inner lnk" title="Internacional" target="_self">Internacional</a></li>
	
	 	<li class="nav-item">
		<a href="/poligrafo/" class="nav-item-inner lnk" title="El Pol&iacute;grafo" target="_self">El Polígrafo</a></li>
	
	 	<li class="nav-item">
		<a href="/fotogalerias/" class="nav-item-inner lnk" title="Fotogaler&iacute;as" target="_self">Fotogalerías</a></li>
	
	 	<li class="nav-item">
		<a href="/moneros/" class="nav-item-inner lnk" title="Moneros" target="_self">Moneros</a></li>
	
	 	<li class="nav-item">
		<a href="/cultura/laberinto/" class="nav-item-inner lnk" title="Laberinto" target="_self">Laberinto</a></li>
	
	 	<li class="nav-item">
		<a href="/mujeres/" class="nav-item-inner lnk" title="Mujeres" target="_self">Mujeres</a></li>
	
	 	<li class="nav-item">
		<a href="/salud/" class="nav-item-inner lnk" title="Salud" target="_self">Salud</a></li>
	
	 	<li class="nav-item">
		<a href="/forosmilenio/" class="nav-item-inner lnk" title="Foros" target="_self">Foros</a></li>
	
	 	<li class="nav-item">
		<a href="/elecciones-mexico-2018" class="nav-item-inner lnk" title="Voto x Voto 2018" target="_self">Voto x Voto 2018</a></li>
	
	</ul>
	
  </div><!-- .parent-nav -->

  


  <div class="aux-nav cf">

  
<ul class="onsite-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->



  

</div><!-- .aux-nav -->

</nav><!-- #nav.main-nav -->


</header><!-- #header -->

      <div id="main" class="rg-body rg">
	<!-- Grid WRAP (OPAQUE LIGHT, BORDERED) -->
<div class="gd-wrap opaque-light bordered">
  <!-- MASTER GRID 100% (PULLED) -->
  <div class="gd gd1-m pull-limit">
    
  </div><!-- .gd1-m -->
  <!-- END: MASTER GRID 100% (PULLED) -->

  <!-- PAGE "OpEd COLUMNIST ARTICLE / STORY" (MUTUAL WRAPPER) -->
  <div class="pg-oped-story pg">

    <!-- MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->
    <div class="gd gd6-m faux-seam-42g6 pull-limit">

      <!-- MASTER GRID "UNIT" 4/6 (FIRST) -->
      <div class="gdu u4-6 u-first">

	<!-- COLUMNIST ARTICLE MAIN CONTENT -->
	<article itemscope itemtype="http://schema.org/Article" id="content" class="pg-content">

	  <!-- PAGE CONTENT HEAD -->
<header id="heading" class="pg-head hspace brd-t">
  <p class="pg-bkn-weblog"><em>En privado</em></p>
  <h1 itemprop="name" class="pg-bkn-entry-title typ-16y">Peña, cambios y formas</h1>
  <div itemprop="description" class="pg-bkn-entry-summary txt">
    
  </div><!-- .pg-bkn-entry summary -->
 <!-- PAGE TOOLBAR (TOP) -->
<div id="toolbar" class="pg-toolbar top">
<div id="CboxSharebarUp_acmh"></div>

</div><!-- .pg-toolbar -->



</header><!-- #heading.pg-head -->
<!-- END: PAGE CONTENT HEAD -->


	  <!-- NESTED GRID 1/4 - 3/4 -->
<div class="gd gd4-n">

  <!-- NESTED GRID "UNIT" 1/4 (FIRST) LEFT ZONE -->
  <div class="gdu u1-4 u-first">

    <!-- RELATED CONTENT SIDEBAR -->
    <section id="sidebar" class="pg-sidebar hspace">

      <div class="cp-biopic pg-cp">
	<h2 class="pg-bkn-dateline" data-layout="invade-adjacent">
	  <small itemprop="author" class="byline fgc2">Joaquín López-Dóriga</small> <time itemprop="datePublished" pubdate datetime="2018-01-11Thu 02:01">11/01/18 2:04 AM</time>
	</h2><!-- .pg-bkn-dateline -->
	<figure class="pict" data-layout="invade-alignref">
		<img itemprop="image" class="photo" alt="Joaquín López-Dóriga" src="/bbtfile/1001_20140414mgB22f.jpg" width="77" height="77" alt=""/>
	</figure><!-- .pict -->

	<p class="brief">
	  En privado
	</p>
</div><!-- .cp-biopic -->


      <div class="cp-prev-entries pg-cp brd-t">
  <h3 class="title">Columnas anteriores</h3>
  <ul class="bd">
    
    <li class="entry 0">
      <time class="datetime" datetime="2018-10-01">10/01/2018</time>
      <a class="lnk" href="/firmas/joaquin_lopez-doriga/antonio_meade-colosio-sedesol-osorio_chong-candidatos-pena_nieto-javier_lozano_18_1101069900.html" title="Con Meade repiten operaci&oacute;n contra Colosio">Con Meade repiten operación contra Colosio</a>
    </li>
    
    <li class="entry 1">
      <time class="datetime" datetime="2018-09-01">09/01/2018</time>
      <a class="lnk" href="/firmas/joaquin_lopez-doriga/eleccion-populismo-pri-democracia-amlo-antonio_meade-osorio_chong-fabio_beltrones_18_1100469956.html" title="La elecci&oacute;n ser&aacute; entre populismo y PRI">La elección será entre populismo y PRI</a>
    </li>
    
    <li class="entry 2">
      <time class="datetime" datetime="2017-22-12">22/12/2017</time>
      <a class="lnk" href="/firmas/joaquin_lopez-doriga/nada-vacaciones-licencias-renuncias-registros-milenio_18_1089671053.html" title="Nada de vacaciones: licencias, renuncias y registros">Nada de vacaciones: licencias, renuncias y registros</a>
    </li>
    
    <li class="entry 3">
      <time class="datetime" datetime="2017-21-12">21/12/2017</time>
      <a class="lnk" href="/firmas/joaquin_lopez-doriga/idus-cambios-enero-gabinete-pena-milenio_18_1089071107.html" title="Los idus y los cambios de enero">Los idus y los cambios de enero</a>
    </li>
    
    <li class="entry 4">
      <time class="datetime" datetime="2017-20-12">20/12/2017</time>
      <a class="lnk" href="/firmas/joaquin_lopez-doriga/amlo-gabinete_presidencial-unam-antonio_meade-defensa_nacional-candidatos_18_1088471150.html" title="Del gabinete de AMLO importan los que no est&aacute;n">Del gabinete de AMLO importan los que no están</a>
    </li>
    
    <li class="entry 5">
      <time class="datetime" datetime="2017-19-12">19/12/2017</time>
      <a class="lnk" href="/firmas/joaquin_lopez-doriga/osorio_chong-antonio_meade-pes-antonio_meade-pena_nieto-dante_delgado-enrique_alfaro_18_1087871227.html" title="Osorio Chong ante Meade, el PES y el futuro">Osorio Chong ante Meade, el PES y el futuro</a>
    </li>
    
    <li class="entry 6">
      <time class="datetime" datetime="2017-15-12">15/12/2017</time>
      <a class="lnk" href="/firmas/joaquin_lopez-doriga/eleccion-inedita-sin_izquierda-milenio_18_1085471477.html" title="Una elecci&oacute;n in&eacute;dita sin la izquierda">Una elección inédita sin la izquierda</a>
    </li>
    
  </ul><!-- .bd -->
  <p class="ft"><a class="more fgc" href="http://www.milenio.com/firmas/joaquin_lopez-doriga/" title="ver más">Ver más</a></p>
</div><!-- .cp-prev-entries -->


      


      
      <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>


    </section><!-- #sidebar.pg-sidebar -->

  </div><!-- .u1-4.u-first -->


  <!-- NESTED GRID "UNIT" 3/4 (LAST) MID ZONE -->
  <div class="gdu u3-4 u-last">

    <!-- ARTICLE BODY -->
    <div id="folding" class="pg-body hspace">

      <!-- MCE CONTENTS -->
      <div class="mce-body mce" data-layout="invadable">

	<div itemprop="articleBody" class="mce-body mce">
  <p><em>No hay pex, al final el mundo sigue girando. <br></em><strong>Florestán</strong></p><p>Finalmente ayer se dieron los cambios que le había adelantado desde noviembre, en las secretarías de Gobernación y Desarrollo Social, no en Agricultura, como le había dicho, pero sí en Trabajo.</p><p>Lo notable de estos cambios, que son una decisión unipersonal del presidente Enrique Peña Nieto, más que las salidas, son los relevos y el escenario inédito que le preparó a su amigo Miguel Ángel Osorio Chong para que él mismo anunciara su renuncia en una ceremonia en Los Pinos con asistencia de 20 gobernadores, la mitad del gabinete y decenas de funcionarios de la misma Segob que le brindaron tres largos aplausos, espacio que no dio a los demás renunciantes.</p><p>En cuanto a los nuevos titulares, hay que subrayar el arribo de Alfonso Navarrete Prida a Bucareli, un colaborador de al menos 11 años de Peña Nieto, y antes discípulo de Jorge Carpizo que fue su mentor; de Roberto Campa Cifrián a Trabajo, y que jugó un papel central en las negociaciones con grupos civiles desde su posición como subsecretario de Derechos Humanos, y de Eviel Pérez Magaña a Sedesol, donde era subsecretario, por su más cercano de cercanos, Luis Miranda. Tanto Osorio como el ex titular de Sedesol irán al Congreso, el primero al Senado y el segundo a San Lázaro.</p><p>De los nombramientos también destacar que no fue a Sedesol, como se llegó a asegurar, yo entre otros, la subsecretaria de Hacienda y mano derecha de José Antonio Meade, Vanesa Rubio, porque se podría haber mandado el mensaje que desde allí se operaría la campaña priista.</p><p>De Osorio decir que es el secretario de más larga permanencia en Gobernación, cinco años y 41 días, desde que Manuel Bartlett ocupó ese cargo en el sexenio de Miguel de la Madrid, 1982-88. El promedio de sus sucesores fue de año y medio. Tres con Carlos Salinas, cuatro con Ernesto Zedillo, dos con Vicente Fox, cinco con Felipe Calderón, al que se le mataron dos en accidentes aéreos, Juan Camilo Mouriño y Francisco Blake Mora.</p><p>Y ahora a esperar la inminente publicación de la convocatoria del PRI para el registro de precandidatos al Senado y a la Cámara de Diputados, donde por primera vez en su historia habrá espacio para no militantes, tras las reformas de su última asamblea.</p><p><strong>RETALES</strong></p><p><strong>1. DINEROS.</strong> Grave la acusación del INE a BBVA, de obstruir la investigación del uso de empresas <em>fantasma </em>por parte de todos los partidos en la jornada electoral de 2012, que no prescribió por apenas tres días. Hoy deberá responder el banco;</p><p><strong>2. CORRIDO.</strong> Andrés Manuel López Obrador bateó de inmediato al ex gobernador priista de Michoacán Fausto Vallejo, que busca por quinta vez la alcaldía de Morelia ahora por Morena. El hijo y <em>La Tuta </em>y el proceso por relaciones con el crimen organizado de su suplente y secretario general de gobierno, Jesús Reyna, fueron las razones; y</p><p><strong>3. ARRIBO.</strong> Un privilegio el que Leonardo Curzio se haya sumado al proyecto más importante y exitoso de radio en el país, Radio Fórmula, donde estrenará el día 15.</p><p><strong>Nos vemos mañana, pero en privado</strong></p><p><strong>lopezdoriga@milenio.com</strong><br><strong>Twitter: @lopezdoriga </strong><br><strong>Web: lopezdoriga.com</strong></p>
</div><!-- .mce-body -->


      </div><!-- .mce-body -->

          <img src="/static/MILMilenio/images/Mdisclaimer.png?hash=692fcc1fa4d8fe4fff70960070e8760d" />
      <div id="CboxSharebarDown_acmh"></div>




    </div><!-- #folding.pg-body -->

  </div><!-- .u3-4.u-last -->

</div><!-- .gd4-n -->
<!-- END: NESTED GRID 1/4 - 3/4 -->


	  <!-- AUXILIARY CONTENT -->
	  <section id="auxiliary" class="pg-aux">
	    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
	  </section><!-- #auxiliary.pg-aux -->
	  <!-- ARTICLE COMMENTS -->
	  <section id="comments" class="pg-comments">
	    <!-- start gigya comments -->
<div id="CboxCommenstMilenioG_acmh" style="margin:0px auto;"></div>

	  </section><!-- #comments.pg-comments -->

	</article><!-- #content.pg-content -->
	<!-- END: COLUMNIST ARTICLE MAIN CONTENT -->

      </div><!-- .u4-6.u-first -->
      <!-- END: MASTER GRID "UNIT" 4/6 (FIRST) -->


      <!-- MASTER GRID "UNIT" 2/6 (LAST) -->
      <div class="gdu u2-6 u-last">
	<aside id="asidecol">
	  
  
<div class="md-advertisement md ad-box1 hspace">

  <div class="ad">

    <div id="mil-advertising-item_9010_7e4d0a75542dec1901050fb6c51c496f" style="width:300px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_DF/Firmas_Articulo/SP_FirmasArt_Box1|300|250|mil-advertising-item_9010_7e4d0a75542dec1901050fb6c51c496f]]">
      <script type="text/javascript">
        function getIdSectionBox1(){
            return '9010';
        }
        function getIdRandBox1(){
            return '7e4d0a75542dec1901050fb6c51c496f';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_9010_7e4d0a75542dec1901050fb6c51c496f');
      });
      </script>
    </div><!-- #mil-advertising-item_9010_7e4d0a75542dec1901050fb6c51c496f -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  
<div class="md-advertisement md ad-box2 hspace">

  <div class="ad">

    <div id="mil-advertising-item_9010_0e37955516cebdac86720d9a5c90aa84" style="width:300px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_DF/Firmas_Articulo/SP_FirmasArt_Box2|300|250|mil-advertising-item_9010_0e37955516cebdac86720d9a5c90aa84]]">
      <script type="text/javascript">
      function getIdSectionBox2(){
            return '9010';
        }
        function getIdRandBox2(){
            return '0e37955516cebdac86720d9a5c90aa84';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_9010_0e37955516cebdac86720d9a5c90aa84');
      });
      </script>
    </div><!-- #mil-advertising-item_9010_0e37955516cebdac86720d9a5c90aa84 -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  <div class="md-topcolumnists md sk-md1 hspace">
  <div class="hd brd2-t">
    <div class="inner">
      <h2 class="m-title typ-9y3 fgc3">Más Firmas</h2>
    </div><!-- .inner -->
  </div><!-- .hd -->
  <div class="bd">
    <ul>

    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/carlos_marin/">Carlos  Marín</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/carlos_marin/liberacion-osorio_chong-gabinete-pena-retiro-milenio_18_1101669824.html" title="La liberaci&oacute;n">La liberación</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/hector_aguilar_camin_dia-con-dia/">Héctor Aguilar Camín</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/hector_aguilar_camin_dia-con-dia/y_ahora_que-hojas-ruta-propuestas-corrupcion-impunidad-inseguridad-violencia-milenio_18_1101669836.html" title="&lsquo;&iquest;Y ahora qu&eacute;?&rsquo; Hojas de ruta">‘¿Y ahora qué?’ Hojas de ruta</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/carlos_puig/">Carlos Puig</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/carlos_puig/pepe_meade-messi-sergio_ramos-javier_lozano-espectaculo-milenio_18_1101669831.html" title="Pepe Meade, Messi y Sergio Ramos">Pepe Meade, Messi y Sergio Ramos</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/joaquin_lopez-doriga/">Joaquín López-Dóriga</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/joaquin_lopez-doriga/pena-cambios-formas-gabinete-osorio_chong-navarrete_prida-milenio_18_1101669840.html" title="Pe&ntilde;a, cambios y formas">Peña, cambios y formas</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/enrique_acevedo/">Enrique Acevedo</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/enrique_acevedo/meade-candidato-trump-intereses-casa_blanca-estados_unidos-milenio_18_1101669841.html" title="Meade: el candidato de Trump">Meade: el candidato de Trump</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/gil_games/">Gil Gamés</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/gil_games/bolas-violencia-javier_corral-fausto_vallejo-morena-yunes-demanda-reloj-milenio_18_1101669825.html" title="Las bolas y el engrudo">Las bolas y el engrudo</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/ricardo_aleman/">Ricardo Alemán</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/ricardo_aleman/aliados-amlo-mafia_del_poder-gordillo-duarte-milenio_18_1101669826.html" title="Aliados, AMLO y &ldquo;mafia del poder&rdquo;">Aliados, AMLO y “mafia del poder”</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/trascendio_nacional/">Trascendió Nacional</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/trascendio_nacional/osorio_chong-renuncia-gabinete-javier_lozano-amlo-veracruz-milenio_18_1101669830.html" title="Trascendi&oacute;">Trascendió</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/jairo_calixto_albarran/">Jairo Calixto  Albarrán</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/jairo_calixto_albarran/churchill-pena-osorio-navarrete_prida-miranda-mikel_arriola-milenio_18_1101669848.html" title="Ni Churchill">Ni Churchill</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/carlos_tello_diaz/">Carlos Tello Díaz</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/carlos_tello_diaz/seducir-acosar-mujeres-francia-manifiesto-libertad_sexual-milenio_18_1101669828.html" title="Seducir y acosar">Seducir y acosar</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/fernando_mejia_barquera/">Fernando Mejía Barquera</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/fernando_mejia_barquera/lozano-meade-comunicacion-calderonista-milenio_18_1101669847.html" title="Lozano con Meade: comunicaci&oacute;n calderonista ">Lozano con Meade: comunicación calderonista </a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/j-_jesus_rangel_m/">J.Jesús Rangel M.</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/j-_jesus_rangel_m/baja-optimismo-tlc-mexico-canada-guajardo-trump-milenio_18_1101669843.html" title="Baja el optimismo en el TLC">Baja el optimismo en el TLC</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/jorge_f-_hernandez_aguadeazar/">Jorge F.  Hernández</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/jorge_f-_hernandez_aguadeazar/mariachi-loco-robert_burk-naked_cowboy-vaquero_desnudo-mariachi-encuerado-milenio_18_1101669846.html" title="El mariachi loco">El mariachi loco</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/jose_antonio_alvarez_lima/">José Antonio  Álvarez Lima</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/jose_antonio_alvarez_lima/equilibrio_emocional-caracter-secretario_de_gobernacion-contienda_electoral-milenio_18_1101669829.html" title="Equilibrio emocional y car&aacute;cter&hellip;">Equilibrio emocional y carácter…</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/marco_antonio_mares/">Marco Antonio Mares</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/marco_antonio_mares/deuda_mexicana-demanda-insatisfecha-milenio_18_1101669845.html" title="Deuda mexicana, demanda insatisfecha">Deuda mexicana, demanda insatisfecha</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/roman_revueltas_retes/">Román Revueltas Retes</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/roman_revueltas_retes/china-economia-patio_trasero-estados_unidos-trump-libre_comercio-milenio_18_1101669835.html" title="China en el patio trasero">China en el patio trasero</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/hector_zamarron/">Héctor Zamarrón</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/hector_zamarron/colapso-nuevo-aeropuerto-movilidad-transporte-vialidades-milenio_18_1101069967.html" title="El colapso del nuevo aeropuerto">El colapso del nuevo aeropuerto</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/regina_reyes-heroles_c-_vivir_como_reina_y_gastar_como_plebeya/">Regina Reyes-Heroles C.</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/regina_reyes-heroles_c-_vivir_como_reina_y_gastar_como_plebeya/banco-mujeres-mercado_laboral-servicios_financieros-milenio_18_1101669844.html" title="Si fuera banco, adorar&iacute;a a las mujeres">Si fuera banco, adoraría a las mujeres</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/maite_azuela/">Maite Azuela</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/maite_azuela/reeleccion-via-conyugal-moreno_valle-erika_alonso-gubernatura-puebla-milenio_18_1101669827.html" title="Reelecci&oacute;n por la v&iacute;a conyugal">Reelección por la vía conyugal</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    
      

      
      <li class="item">
  <!-- INDEX ITEM "OPED - OPINION-EDITORIAL" [[[ SMALL ]]] -->
  <div class="md-itemdx-oped small md">


    <div class="mtx">
    
    
      <p class="authorship"><small class="author fgc2"><a class="lnk" target="" href="http://www.milenio.com/firmas/raul_frias_lucio/">Raúl Frías Lucio</a></small></p>

    

      <h3 class="entry-short"><a class="lnk" target="" href="/firmas/raul_frias_lucio/macrolibramiento-guadalajara-solucion-acceso_sur-milenio_18_1101669870.html" title="Macrolibramiento &iquest;soluci&oacute;n al acceso sur?">Macrolibramiento ¿solución al acceso sur?</a></h3>

    </div><!-- .mt -->
  </div><!-- .md-itemdx-oped.small -->
      </li><!-- .item -->

      



    </ul>
  </div><!-- .bd -->

  <div class="ft">
    <p>
      <a title="ver más" href="/firmas/" class="showmore lnk fgc">Más firmas</a>
    </p>
  </div>


</div><!-- .md-topcolumnists -->





  <div class="md-financial-last md sk-md1 hspace" id="modShowcase_">
  <div class="hd brd2-t">
    <div class="inner">
      <h2 class="m-title typ-9y3 fgc3"></h2>
    </div><!-- .inner -->
  </div><!-- .hd -->
  <div class="financial-carousel-container">
  <div class="financial-carousel">
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/canada-eu-aranceles-antidumping-omc-comercio-donald_trump-tlcan-madera-milenio_0_1101489845.html" title="Canad&aacute; acusa a EU por aranceles &ldquo;antidumping&rdquo;">Canadá acusa a EU por aranceles “antidumping”</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/canada-eu-aranceles-antidumping-omc-comercio-donald_trump-tlcan-madera-milenio_0_1101489845.html" title="Canad&aacute; acusa a EU por aranceles &ldquo;antidumping&rdquo;">
          
          
            
              
<img class="picture" src="/financial_times/Medidas-injustificadas-canciller-Chrystia-Freeland_MILIMA20180111_0004_2.jpg" width="95" height="70" alt="Medidas contra la madera blanda, &ldquo;injustas e injustificadas&rdquo;, dice la canciller Chrystia Freeland. " itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> &ldquo;Los reclamos no tienen fundamento y pueden reducir la confiranza de Washington en que ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/crudo_brent-maximo-precios-recortes-produccion-opep-tensiones_geopoliticas-milenio_0_1101489844.html" title="Llega el crudo brent a su m&aacute;ximo en casi tres a&ntilde;os ">Llega el crudo brent a su máximo en casi tres años </a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/crudo_brent-maximo-precios-recortes-produccion-opep-tensiones_geopoliticas-milenio_0_1101489844.html" title="Llega el crudo brent a su m&aacute;ximo en casi tres a&ntilde;os ">
          
          
            
              
<img class="picture" src="/financial_times/inventarios-millones-barriles-gobierno-EU_MILIMA20180111_0003_2.jpg" width="95" height="70" alt="Los inventarios cayeron en 4.9 millones de barriles, seg&uacute;n datos del gobierno de EU. " itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> El petr&oacute;leo tambi&eacute;n se benefici&oacute; del aumento de las presiones geopol&iacute;ticas por la ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/ventas_navidenas-sears-prestamos-caida-tiendas_departamentales-consumidor-eu-milenio_0_1101489843.html" title="Ventas navide&ntilde;as de Sears registran una ca&iacute;da de 17 por ciento">Ventas navideñas de Sears registran una caída de 17 ...</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/ventas_navidenas-sears-prestamos-caida-tiendas_departamentales-consumidor-eu-milenio_0_1101489843.html" title="Ventas navide&ntilde;as de Sears registran una ca&iacute;da de 17 por ciento">
          
          
            
              
<img class="picture" src="/financial_times/firma-anuncio-financiamiento-millones-dolares_MILIMA20180111_0002_2.jpg" width="95" height="70" alt="La firma anunci&oacute; un financiamiento por 100 millones de d&oacute;lares. " itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> En un esfuerzo por estabilizar sus finanzas, la compa&ntilde;&iacute;a vende activos,  modifica sus ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  </div>
  <img class="financial_next" src="/static/MILMilenio/images/siguiente.png"/>
  </div>
  <!-- .ft -->
</div>
<script type="text/javascript" language="javascript">
  $(".md-financial-last .financial-carousel").css("left",0);
  $(".md-financial-last .financial-carousel-item:first").addClass("active");
  $(".md-financial-last .financial-carousel-item:last").addClass("litem");
  if($(".md-financial-last .financial-carousel-item").length <=1){
      $(".md-financial-last .financial_next").remove();
  } else {
  	$(".md-financial-last .financial_next").click(function(e){
	    if($(".md-financial-last .financial-carousel-item.active").hasClass("litem")){
	      $(".md-financial-last .financial-carousel").css("left",0);
	      $(".md-financial-last .financial-carousel-item:first").addClass("active");
	      $(".md-financial-last .financial-carousel-item:last").removeClass("active");
	    }
	    else{
	      var visible = $(".md-financial-last .financial-carousel-item.active");
	      $(visible).next().addClass("active");
	      $(visible).removeClass("active");
	      $(".md-financial-last .financial-carousel").css("left",parseInt($(".md-financial-last .financial-carousel").css("left"))-310);
	    }
	  });
  }
</script>

<style>
.md-financial-last img{
  float:right;
  display: block;
}

.md-financial-last.sk-md1 .hd, 
.md-financial-last.sk-md1 .hd .inner {
  height: 43px;
  background: url("/static/MILMilenio/images/mil_ft_header_h.png") repeat !important;
  border-top: none;
}

.md-financial-last.sk-md1 .hd .inner .m-title {
  text-indent: -99999px;
}

.md-financial-last .bd{
padding:10px 9px;
}
.md-financial-last .media-holder{
float:left;
display:block;
overflow:hidden;
margin: 5px 10px 0 0;
}
.md-financial-last .bkn.mt{
display:block;
overflow:hidden;
  word-wrap: break-word;
  margin: 5px 0 0 ;
}
.financial-carousel-container{
  width:310px;
  height: 140px;
  overflow:hidden;
  position: relative;
}
.financial-carousel-item{
  width:310px;
  height: 180px;
  float: left;
  display: block;
  position: relative;

}
.financial-carousel{
  position:absolute;
}
.financial-carousel-item .nws{
  border:none;
}
.md-financial-last .md{
  border-top: 1px solid #ccc;
}

.md-financial-last .financial_next{
  bottom: 9px;
  right:8px;
  position: absolute;
}
</style>



  <div class="md-mtv-watch-live hspace md">
  <div class="hd">

    <img class="logo" src="/static/MILMilenio/images/mileniotv/logo_mtv2.png" alt="Logo Milenio TV" width="279" height="36">

  </div><!-- .hd -->

  <div class="bd">

    <h2 class="title">
      <a class="lnk" href="http://tv.milenio.com/">Ver en vivo</a>
    </h2>
    <!-- INSET -->

    <div class="inset">
      <figure class="mg">
	
	
	
	

	
	
	<a href="http://tv.milenio.com/" title="Programa Especial">
	  <img src="/bbtfile/4009_201609218zTK2B.jpg" width="304" height="171" class="picture" alt="Programa Especial">
	</a>
	


	<div class="footer">

	  <!-- BEGIN INLINE TEMPLATE: MEDIA INFO -->
    <a href="http://tv.milenio.com/" class="lnk">
	  <span class="media-inf big vid">
	    video</span><!-- .media-inf -->
    </a>

	  <h3 class="headline"><a href="http://tv.milenio.com/" class="lnk">Programa Especial</a></h3>
	  
	</div>
	
	
	
	
      </figure><!-- .mg -->
    </div><!-- .inset -->



  </div><!-- .bd -->

  

</div><!-- .md-mtv-watch-live.md -->



  <div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="md-wgt-social wgt-social md sk-md1 hspace" id="modWgtSocial">
	<div class="hd brd2-t">
		<div class="inner">
			<h2 class="m-title typ-9y3 fgc3">En las redes</h2>
		</div><!-- .inner -->
	</div><!-- .hd -->

	<div class="bd">

	<!-- TABS -->
		<ul class="tabs">
			<li class="tab tab-fbk first-child"><a class="lnk" href="#wgtSocial_pane1" title="Facebook Feed">Facebook Feed</a></li>
			<li class="tab tab-twt"><a class="lnk" href="#wgtSocial_pane2" title="Twitter Feed">Twitter Feed</a></li>
		</ul><!-- .tabs -->

	<!-- PANES -->
		<!-- PANE 1 (facebook) -->
		<div class="pane pane-fbk" id="#wgtSocial_pane1">
			<div class="wgt-api-service">
				<!-- FACEBOOK LIKEBOX API CALL -->
<div class="fb-page" data-href="http://www.facebook.com/mileniodiario" data-width="292" data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/mileniodiario"><a href="http://www.facebook.com/mileniodiario">Facebook</a></blockquote></div></div>
				<!-- END: FACEBOOK LIKEBOX API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->

		<!-- PANE 2 (twitter) -->
		<div class="pane pane-twt" id="#wgtSocial_pane2">
			<!-- 
				TWITTER WIDGET API VERSION 2
				USE THIS INSTEAD PREVIOUS VERSION WHEN TWITTER DEPRECATE IT
			-->
			<div class="wgt-api-service">
				<!-- TWITTER API 2 CALL (ASYNC METHOD - loaded asynchronously in API config block) -->
				<!-- PASS HERE (via data attributes):
					 widget id
					 IMPORTANT NOTE!!!: the new API REQUIRES AUTHENTICATION !!! 
					 other: https://dev.twitter.com/docs/embedded-timelines#customization
				-->
				<a class="twitter-timeline" href="https://twitter.com/Milenio" data-widget-id="324508262114410496" data-screen-name="Milenio" height="250" data-chrome="nofooter">Tweets por @Milenio</a>
				<!-- END: TWITTER API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->


	</div><!-- .bd -->

	<div class="ft">
		<div class="wgt-socialbar">
			<ul class="bar items-6 cf">
				<li><a class="lnk" rel="external" href="https://plus.google.com/+Milenio/posts" title="Google Plus"><span class="ico ico-glp">Google Plus</span></a></li>
				<li><a class="lnk" rel="external" href="http://www.youtube.com/milenio" title="youtube"><span class="ico ico-ytb">Youtube</span></a></li>
				<li><a class="lnk" rel="external" href="https://twitter.com/Milenio" title="twitter"><span class="ico ico-twt">Twitter</span></a></li>
				<li><a class="lnk" rel="external" href="http://www.facebook.com/mileniodiario" title="facebook"><span class="ico ico-fbk">Facebook</span></a></li>
				<li><a class="lnk" rel="external" href="http://instagram.com/milenio" title="instagram"><span class="ico ico-ins">Instagram</span></a></li>
				<!--<li><a class="lnk" rel="external" href="http://pinterest.com/milenio/" title="pinterest"><span class="ico ico-pin">Pinterest</span></a></li>-->
				<!-- <li><a class="lnk" rel="external" href="http://www.milenio.com/rss-milenio.html" title="RSS"><span class="ico ico-rss">RSS</span></a></li> -->
				<!-- <li><a class="lnk" rel="external" href="" title="linkedin"><span class="ico ico-lks">Linkedin</span></a></li> -->
			</ul><!-- .bar -->
		</div><!-- .wgt-socialbar -->
	</div><!-- .md-social-foot.ft -->
</div><!-- .md-wgt-social -->




	</aside><!-- #asidecol -->
      </div><!-- .u2-6.u-last -->
      <!-- END: MASTER GRID "UNIT" 2/6 (LAST) -->

    </div><!-- .gd6-m -->
    <!-- END: MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->

  </div><!-- .pg-oped-story -->
  <!-- END: PAGE "OpEd COLUMNIST ARTICLE / STORY" (MUTUAL WRAPPER) -->

</div><!-- .gd-wrap -->
<!-- END: GRID WRAP (OPAQUE LIGHT, BORDERED) -->

      </div><!-- #main -->

      <div class="rg-aux rg">
	
      </div><!-- .md-ihtml-ecommerce -->

      <!-- Position footer is disabled -->


      <footer id="footer" class="rg-footer rg">
  <nav class="footer-links cf">
    <a class="footer-brand" href="/" title="Grupo Milenio">Grupo Milenio</a>
    <ul class="footer-onsite">

      

      <li class="item"><a class="lnk" href="javascript:gotoMobileVersion(true);" title="Ir a Versi&oacute;n M&oacute;vil" target="_self" >Ir a Versión Móvil</a></li>
      

      <li class="item"><a class="lnk" href="http://descuentos.milenio.com/" title="Descuentos Milenio" target="_blank" >Descuentos Milenio</a></li>
      

      <li class="item"><a class="lnk" href="/contactanos.html" title="Cont&aacute;ctanos" target="_self" >Contáctanos</a></li>
      

      <li class="item"><a class="lnk" href="/suscripciones.html" title="Suscripciones" target="_self" >Suscripciones</a></li>
      

      <li class="item"><a class="lnk" href="http://publicidad.milenio.com/2018/MediaKit/" title="An&uacute;nciate" target="_blank" >Anúnciate</a></li>
      

      <li class="item"><a class="lnk" href="/quienes-somos.html" title="Qui&eacute;nes somos" target="_self" >Quiénes somos</a></li>
      

      <li class="item"><a class="lnk" href="/aviso-de-privacidad.html" title="Privacidad" target="_self" rel="nofollow">Privacidad</a></li>
      

      <li class="item"><a class="lnk" href="/aviso-legal.html" title="Aviso Legal" target="_self" rel="nofollow">Aviso Legal</a></li>
      

      <li class="item">
	<span class="join">Milenio (Redes Sociales)</span>
  
<ul class="footer-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->

	<!--<ul class="footer-social cf">
    <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
	  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
	  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
	  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
	  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
	  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
	  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>
	</ul>
  --><!-- .footer-social -->
      </li>
    </ul><!-- .footer-onsite -->
  </nav><!-- .footer-links -->

  <div class="footer-info cf">
    <p class="copy"><small>Derechos Reservados &copy; Grupo Milenio 2018</small></p>
    <p class="partnership">
    <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_esr.png?hash=90851c345738b9bde02ac74c41413aaa" alt="Empresa Socialmente Responsable" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_doubleclick.gif?hash=b13f66580c5df1f9f82b4ca4825169cc" alt="doubleclick by Google" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="iab Milenio">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_iab.gif?hash=e65233769baab1e9280f42a4226a592c" alt="iab Milenio" width="44" height="30" />
      </a>
      <a class="lnk" href="" title="comScore">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_comscore.gif?hash=a87a24e8d4a0d1dabf61e3f2bbbfb99c" alt="comScore" width="95" height="30" />
      </a>
    </p><!-- .partnershipt -->
  </div><!-- .footer-info -->
</footer><!-- #footer -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script type="text/javascript">
    var bk = document.createElement('script');
    bk.setAttribute('language', 'javascript');
    bk.setAttribute('type', 'text/javascript');
    bk.setAttribute('src','http://tags.bkrtx.com/js/bk-coretag.js');  
    bk.onload=function(){
        bk_allow_multiple_calls=true;
        bk_use_multiple_iframes=true;
        bk_doJSTag(32251, 10);
    };
    document.body.appendChild(bk);
</script>

<script type="text/javascript">
    if (jQuery(".rg-aux .md-ihtml-cartelera").length <= 0) {
      jQuery("#footer").addClass("vspace3");
    }
</script>


    </div><!-- .page-wrap -->
  </div><!-- #container -->
</div><!-- #doc -->


<script type="text/javascript" src="/static/MILMilenio/js/mil.inits.js?hash=5d8ebbda5df610141ddefe8f6135f1e5"></script>
<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="/static/MILMilenio/js/mil.ie-polyfills.js?hash=a7f11b95639af0abc6cd9325b26389f0"></script>
<![endif]-->
 
<!-- Begin Digital Analytix Tag -->

<script type="text/javascript">
  function udm_(a){
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<p><img src='",a,"' height='1' width='1' alt='*'></p>");
  }
  function uid_call(a, b){
  ui_c2 = 6906371; // your corporate c2 client value
  ui_ns_site = milenio; // your sites identifier
  window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
  var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&ns_site='+ui_ns_site+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
  }
  udm_('http://b.scorecardresearch.com/b?c1=2&c2=6906371&ns_site=milenio&name=www.milenio.com.ediciones_locales.cd-_de_mexico.firmas.pena-_cambios_y_formas');
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906371&amp;ns_site=milenio&amp;name=www.milenio.com.ediciones_locales.cd-_de_mexico.firmas.pena-_cambios_y_formas" height="1" width="1" alt="*"></p></noscript> 

<!-- End Digital Analytix Tag -->

<!-- The following code snippet should be place directly (or as close as possible) before the closing </body> tag.
Please replace the sample c2 value of 1234567 with your assigned c2 value, and the ns_site with your assigned ns_site. -->

<!-- Begin DAx cs.js import -->

<script type="text/javascript" src="http://b.scorecardresearch.com/c2/.6906371/cs.js"></script>

<!-- End DAx cs.js import -->


<script type="text/javascript">
  var _sf_async_config={};        
  _sf_async_config.uid = 44580;                           /* ID de cuenta milenio */
  _sf_async_config.domain = 'milenio.com';              /* Dominio del sitio */
  _sf_async_config.sections = 'CD. de México, Firmas';        /* Puede contener más de una sección separada por comas ej: Política, Policia, etc */  
  _sf_async_config.authors = 'Joaquín López-Dóriga';  /* Puede contener más de un autor separado por comas ej: Ciro Gómez Leyva, Redacción Mty, etc.*/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
        (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') + 'js/chartbeat.js');         
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=9010" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=9010&rand=1106171633" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=MILFIR20180111_0018" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=MILFIR20180111_0018&rand=2096352437" />
</noscript>

<script type="text/javascript">
$(function(){


    ping('https://ping.appsdigital.es','MILFIR20180111_0018');

});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></body>
</html>