<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]><html class="no-js" lang="es"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="refresh" content="300" />
<meta property="og:site_name" content="Milenio" />
<meta name="google-site-verification" content="ViRWLG3084f7CEIY43owlqf7oOvp26B5muwwtJ9Mf2g" />
<meta itemprop="name" content="Peña Nieto pide acelerar trabajos en Cascadas de Agua Azul" />
<meta itemprop="image" content="http://www.milenio.com/estados/recuperar-cascadas-agua-azul-caudal-rio-gobierno-chiapas-programa-conagua-conafor_MILIMA20171116_0351_10.jpg" />
<meta itemprop="description" content="El presidente Enrique Peña Nieto pidió acelarar los trabajos en las cascadas de Agua Azul de Chiapas para reactivar el turimos antes el 15 de diciembre." />
<meta property="og:title" content="Peña Nieto pide acelerar trabajos en Cascadas de Agua Azul" />
<meta property="og:url" content="http://www.milenio.com/estados/cascadas_agua_azul-chiapas-recuperacion-enrique_pena_nieto_0_1068493497.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El presidente Enrique Peña Nieto pidió acelarar los trabajos en las cascadas de Agua Azul de Chiapas para reactivar el turimos antes el 15 de diciembre." />
<meta property="og:image" content="http://www.milenio.com/estados/recuperar-cascadas-agua-azul-caudal-rio-gobierno-chiapas-programa-conagua-conafor_MILIMA20171116_0351_14.jpg" />
<meta name="twitter:card" content="app" />
<meta name="twitter:site" content="@Milenio" />
<meta name="twitter:title" content="Peña Nieto pide acelerar trabajos en Cascadas de Agua Azul" />
<meta name="twitter:domain" content="milenio.com" />
<meta name="twitter:creator" content="@Milenio" />
<meta name="twitter:url" content="http://www.milenio.com/estados/cascadas_agua_azul-chiapas-recuperacion-enrique_pena_nieto_0_1068493497.html" />
<meta name="twitter:description" content="La próxima semana, la Semarnat, Conagua y el gobierno de Chiapas realizarán una visita conjunta para supervisar las acciones que tendrán  que estar listas antes del 15 de diciembre." />
<meta name="twitter:image" content="http://www.milenio.com/estados/recuperar-cascadas-agua-azul-caudal-rio-gobierno-chiapas-programa-conagua-conafor_MILIMA20171116_0351_14.jpg" />
<meta name="twitter:app:name:iphone" content="Milenio" />
<meta name="twitter:app:id:iphone" content="310792799" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/mx/app/milenio-diario/id310792799?mt=8" />
<meta name="twitter:app:name:ipad" content="Milenio" />
<meta name="twitter:app:id:ipad" content="377114903" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/mx/app/milenio-impreso/id377114903?mt=8" />
<meta name="twitter:app:name:googleplay" content="Milenio" />
<meta name="twitter:app:id:googleplay" content="com.cloudsourceit.Milenio" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.cloudsourceit.Milenio&amp;hl=es_419" />
<meta name="description" content="El presidente Enrique Peña Nieto pidió acelarar los trabajos en las cascadas de Agua Azul de Chiapas para reactivar el turimos antes el 15 de diciembre." />
<meta name="keywords" content="cascadas agua azul,chiapas,recuperacion,enrique peña nieto," />
<meta name="news_keywords" content="cascadas agua azul,chiapas,recuperacion,enrique peña nieto," />
<meta name="generator" content="BBT bCube" />

<title>Peña Nieto pide acelerar trabajos en Cascadas de Agua Azul - Grupo Milenio</title>

<link href="http://cdn.premium.milenio.com/vip.css" rel="stylesheet" type="text/css" />
<link href="http://cdn.premium.milenio.com/styles/mileniogigya.css" rel="stylesheet" type="text/css" />
<link href="/static/MILMilenio/min/mil_output.css?hash=3a4c48feec13859bab305115a1e354f6" rel="stylesheet" type="text/css" />
<link href="/static/BBTCore/css/jquery.autocomplete.css?hash=1f960a704c97b3b8cad9c8dbcdd2f656" rel="stylesheet" type="text/css" />
<link href="http://www.milenio.com/estados/recuperar-cascadas-agua-azul-caudal-rio-gobierno-chiapas-programa-conagua-conafor_MILIMA20171116_0351_10.jpg" rel="image_src" />
<script type="text/javascript" src="/static/MILMilenio/js/lib/mobile-detect.js?hash=82cbf98372050d514dcd52f7c33e16b1"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/modernizr-2.6.2-respond-1.1.0.min.js?hash=70d492eca4141bdd1452977dd893dd63"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/jquery-1.8.3.min.js?hash=e1288116312e4728f98923c79b034b67"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery.cookie.js?hash=cf92c22722297e61b41ea536500610fc"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=8efdb976dfcbef97499dffc5d62bdde6"></script>
<script type="text/javascript" src="/static/MILMilenio/min/mil_output.js?hash=8940d19281207b0deb2c6d8b276db3f8"></script>
<script type="text/javascript" src="/static/MILMilenio/js/mil.handlers.js?hash=61a878a2ccd809806d3e210d5b4c13c3"></script>
<script type="text/javascript" src="/static/MILMilenio/js/eventos_tgm.js?hash=cf13a7a61f872a946daa92154ee1e32d"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery-ui.autocomplete.min.js?hash=abe9bbe02c61b298bef53fb4f30d40d2"></script>

<link rel="alternate" title="Estados" href="/rss10/section/4000/" type="application/rss+xml" />



<script type="text/javascript" language="javascript">
function gotoMobileVersion(force){
  if(force){
    createCookie("version","tmobile");
  }
  
  var version = readCookie("version") != null ? readCookie("version") : "mobile";
  var md = new MobileDetect(window.navigator.userAgent);
  if(md.mobile() != null && (version == "mobile" || version == "tmobile")){
    window.location=window.location.href.replace(window.location.host,'m.milenio.com');
    return true;
  }

  if(md.tablet() != null){
    $(function(){$("body").prepend("<div style='width:100%;background-color:#d7d7d7;font: 16px/48px Arial,Helvetica,sans-serif;padding-left: 10px;'>Visita nuestra versión móvil para una mejor experiencia en tu dispositivo.<a target='_self' href='javascript:gotoMobileVersion(true);' style='float: right;width: 230px;background: #b81800;text-decoration:none;color:white;text-transform:uppercase;text-align:center;'>Ir a Versión móvil</a></div>");});
  }

  if(md.mobile() == null){
    $(function(){
      $("ul.footer-onsite li.item").each(function(k,v){
        if($(this).find("a").text().indexOf("Ir a Versión") > -1){
          $(this).remove();
        }
      });
    });    
  }
}

gotoMobileVersion(false);
</script>
<script type="text/javascript" language="javascript">
$(function(){
function selectItem(url,testUrl,item){
	if(url == "" || testUrl == "")
		return;
	if(((url + "/") == testUrl || url == "/") && $("li.nav-item.selected").length == 0) {
		var parentItem = $(item).closest("li.nav-item");
    if(!parentItem.hasClass("richnav")){
		  parentItem.addClass("selected");
    }
		if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
			parentItem.find("a").first().addClass('firstOffset');
		}else if(parentItem.hasClass("nav-item-last")){
			parentItem.find("a").first().addClass('lastOffset');
		}
		return;
	} else {
		var parts = url.split("/");
		parts.pop();
		if(parts.length <= 0 ){
			return;
		}
		var url = parts.join("/");
		selectItem(url,testUrl,item);
	}
}

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if(window.location.pathname == $(this).attr("href") || ($(this).attr("href").indexOf("firmas") > -1 && window.location.pathname.indexOf("firmas") > -1)){
		if($("li.nav-item.selected").length == 0){
			var parentItem = $(this).closest("li.nav-item");
      if(!parentItem.hasClass("richnav")){
        parentItem.addClass("selected");  
      }
			if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
				parentItem.find("a").first().addClass('firstOffset');
			}else if(parentItem.hasClass("nav-item-last")){
				parentItem.find("a").first().addClass('lastOffset');
			}
		}		
	}
});

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if($("li.nav-item.selected").length == 0){
		var item = $(this);
		selectItem(window.location.pathname,$(this).attr("href"),item);
	}else{
		return;
	}
});
});
</script>
<script type="text/javascript">
var _sf_startpt=(new Date()).getTime()
</script>
<script src="http://us.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1b5bb"></script>
<script type="text/javascript">
	window._sf_endpt=(new Date()).getTime();
	(function(){
		function loadVip() {
			var e3 = document.createElement('script');
			e3.setAttribute('language', 'javascript');
			e3.setAttribute('type', 'text/javascript');
			e3.setAttribute('src','http://cdn.gigya.com/js/socialize.js?apiKey=3_peOCzHE23KyayihjefNyJaA1kJdrSJblZl1vqdYszRh_uY6pNOZ840_z7dc1DknB');
			document.body.appendChild(e3);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadVip : function() { oldonload(); loadVip();};	
	})();
	
	function onGigyaServiceReady(serviceName) {
		window.__gigyaConf = {connectWithoutLoginBehavior: 'alwaysLogin',sessionExpiration: -2,facebookInitParams: {"cookie":true, "status":true, "xfbml":true, "oauth":true},lang: "es‐mx"};
	    var e2 = document.createElement('script');
	    e2.setAttribute('language', 'javascript');
	    e2.setAttribute('type', 'text/javascript');
	    e2.onload=function(){
			configVip();
		};
	    document.body.appendChild(e2);
    
	    var e = document.createElement('script');
	    e.setAttribute('language', 'javascript');
	    e.setAttribute('type', 'text/javascript');
	    e.setAttribute('src','http://cdn.premium.milenio.com/vip.js');
	    e.onload=function(){
			e2.setAttribute('src','http://cdn.premium.milenio.com/js/mileniogigya.js');   	
	    };
    	document.body.appendChild(e);	
	};

	function configVip(){
		// runningInPRO
		MilenioVIP.initialize({userNavBarID: "premiumLoginBox"});
		
		MilenioGigya.configData("MILNWS20171117_0357", "milenio", null, "Peña Nieto pide acelerar trabajos en Cascadas de Agua Azul", "http://www.milenio.com/estados/cascadas_agua_azul-chiapas-recuperacion-enrique_pena_nieto_0_1068493497.html", "La próxima semana, la Semarnat, Conagua y el gobierno de Chiapas realizarán una visita conjunta para supervisar las acciones que tendrán  que estar listas antes del 15 de diciembre.", null, "http://www.milenio.com/estados/cascadas_agua_azul-chiapas-recuperacion-enrique_pena_nieto_0_1068493497.html", 'http://www.milenio.com/estados/recuperar-cascadas-agua-azul-caudal-rio-gobierno-chiapas-programa-conagua-conafor_MILIMA20171116_0351_10.jpg');
 		MilenioGigya.getComments();
		MIL.GIGYA.numComments.init()
		MilenioGigya.getSharebar("nota");
  		
		
  		verifyVipWidget();
		
	}

	function verifyVipWidget(){
		//var vipWidget=document.getElementById('mileniovip_wdgt');
		var vipFrame=document.getElementById('premium_frame');
		/*if(vipWidget!='undefined' && vipWidget != null){
			var domain='cdn.premium.milenio.com';
			vipWidget.src='http://cdn.premium.milenio.com/widget.html';
		}*/
		
		var urlActual=window.location.href;
		
		var isPremium=urlActual.search("premium");
		var isPaper=urlActual.search("epaper");
		if(vipFrame!='undefined' && vipFrame != null){
			var domain='cdn.premium.milenio.com';
			if(isPaper==-1){
				vipFrame.src='http://cdn.premium.milenio.com/premium_frame.html';
			} else {
				vipFrame.src='http://iframe.xbrowser.milenio.com/';
			}
			
		}
	}
</script>
<link rel="amphtml" href="http://amp.milenio.com/estados/cascadas_agua_azul-chiapas-recuperacion-enrique_pena_nieto_0_1068493497.html" >

<meta name="cid" content="MILNWS20171117_0357" />
<meta name="Title" content="Peña Nieto pide acelerar trabajos en Cascadas de Agua Azul" />
<meta name="Description" content="La próxima semana, la Semarnat, Conagua y el gobierno de Chiapas realizarán una visita conjunta para supervisar las acciones que tendrán  que estar listas antes del 15 de diciembre." />
<meta name="Tipo" content="Noticia" />
<meta name="Pubdate" content="2017-11-17" />
<meta name="Pubhour" content="2157" />
<meta name="Keywords" content="cascadas agua azul,chiapas,recuperacion,enrique peña nieto," />
<meta name="Seccion" content="Estados" />
<meta name="Author" content=" Daniel Vengas" />
<meta name="Thumbnail" content="http://www.milenio.com/estados/recuperar-cascadas-agua-azul-caudal-rio-gobierno-chiapas-programa-conagua-conafor_MILIMA20171116_0351_24.jpg" />
<meta name="Tags" content="" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/milenio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript">
  BBT.log("se carga script para eventos de google");
</script>
<script type="text/javascript">
			
				dataLayer = [{
					'varSeccion': 'Estados',
					'varFormato': 'NWS',
					
					'varPlaza': 'Nacional'
				}];
			
</script>




<script type="text/javascript">
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
     (function() {
       var gads = document.createElement("script");
       gads.async = true;
       gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
</script>



<script type="text/javascript">



googletag.cmd.push(function() {


   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Estados/SN_Estados_SkycrapperLeft', [160,600], 'mil-advertising-item_4000_9102f575f4391b0f41d8d8689ec43f4e').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Estados/SN_Estados_SkycrapperRight', [160,600], 'mil-advertising-item_4000_9f7e5585e16cbc9f1e17651d14221ec8').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Estados/SN_Estados_Super', [728,90], 'mil-advertising-item_4000_61a4fac8c7034e5acfc4edb41b3c221a').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Estados/SN_Estados_SmartBanner', [220,90], 'mil-advertising-item_4000_70b8e3920e0cff2a06a9a538f5d0f033').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Estados/SN_Estados_Box1', [300,250], 'mil-advertising-item_4000_2b7e39ab6ea11c5ad9cf9cd6dc8dc5f3').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Estados/SN_Estados_Box2', [300,250], 'mil-advertising-item_4000_9b934375aec0bae8f4569c7712b26810').addService(googletag.pubads());
   

   
   googletag.pubads().enableAsyncRendering();
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
});





</script>



<link rel="canonical" href="http://www.milenio.com/estados/cascadas_agua_azul-chiapas-recuperacion-enrique_pena_nieto_0_1068493497.html"/>
<link rel="image_src" type="image/jpeg" href="http://www.milenio.com/estados/recuperar-cascadas-agua-azul-caudal-rio-gobierno-chiapas-programa-conagua-conafor_MILIMA20171116_0351_14.jpg"/>
</head>
<!-- t = 1510977520 -->
<body>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWZ9QB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WWZ9QB');</script>

<!-- End Google Tag Manager -->



<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked site-milenio theme-default content-section-estados">
  <div id="container">
    <div>
      <div class="md-advertisement-left" style="width: 160px; position: fixed; ">
  <div class="">
    <div id="mil-advertising-item_4000_9102f575f4391b0f41d8d8689ec43f4e" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Estados/SN_Estados_SkycrapperLeft|160|600|mil-advertising-item_4000_9102f575f4391b0f41d8d8689ec43f4e]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_4000_9102f575f4391b0f41d8d8689ec43f4e');
      });
      </script>
    </div><!-- #mil-advertising-item_4000_9102f575f4391b0f41d8d8689ec43f4e -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->


      <div class="md-advertisement-left" style="width: 160px; position: fixed; right:0px;">
  <div class="">
    <div id="mil-advertising-item_4000_9f7e5585e16cbc9f1e17651d14221ec8" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Estados/SN_Estados_SkycrapperRight|160|600|mil-advertising-item_4000_9f7e5585e16cbc9f1e17651d14221ec8]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_4000_9f7e5585e16cbc9f1e17651d14221ec8');
      });
      </script>
    </div><!-- #mil-advertising-item_4000_9f7e5585e16cbc9f1e17651d14221ec8 -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->

    </div>
    <div class="page-wrap limiter1">

      <ul id="skip-links">
	<li><a href="#main" accesskey="S"><kbd>S</kbd> <span>: Saltar al Contenido Principal</span></a></li>
	<li><a href="#header" accesskey="X"><kbd>X</kbd> <span>: Ir al menú de Navegación</span></a></li>
	<li><a href="#footer" accesskey="Z"><kbd>Z</kbd> <span>: Saltar al Pie de Página</span></a></li>
      </ul><!-- #skip-links -->

            <!-- STICKER -->
      <div class="sticker" style="display:none">
	<a class="lnk" href="/premium/" title="ir a Milenio Premium">Milenio Premium</a>
      </div><!-- .sticker -->


      <div class="ad-super1-split rg-ad rg">

  <div class="ad-wrap">
    <div class="ad-left ad">

	<div id="mil-advertising-item_4000_61a4fac8c7034e5acfc4edb41b3c221a" style="width:728px;" data-datas="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Estados/SN_Estados_Super|728|90|mil-advertising-item_4000_61a4fac8c7034e5acfc4edb41b3c221a]]">
      <script type="text/javascript">
         function getIdSectionSuper(){
            return '4000';
        }
        function getIdRandSuper(){
            return '61a4fac8c7034e5acfc4edb41b3c221a';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_4000_61a4fac8c7034e5acfc4edb41b3c221a');
      });
      </script>
	</div><!-- #mil-advertising-item_4000_61a4fac8c7034e5acfc4edb41b3c221a -->

    </div><!-- .ad-left -->

    <div class="ad-right ad">
      <div id="mil-advertising-item_4000_70b8e3920e0cff2a06a9a538f5d0f033" style="width:220px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Estados/SN_Estados_SmartBanner|220|90|mil-advertising-item_4000_70b8e3920e0cff2a06a9a538f5d0f033]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
              googletag.display('mil-advertising-item_4000_70b8e3920e0cff2a06a9a538f5d0f033');
      });
      </script>
</div><!-- #mil-advertising-item_4000_70b8e3920e0cff2a06a9a538f5d0f033 -->

    </div><!-- .ad-right -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-super1-split -->


      
      <!-- REGION HEADER "DEFAULT" (MILENIO) -->
<header id="header" class="rg-header rg pull-outer-limit">

  <nav class="media-bar">
  <ul class="button-line cf">

    

    <li><a class="btk prn" rel="external" href="http://www.milenio.com/epaper/" title="impreso"><span class="ico"></span>Impreso</a></li>
    <li><a class="btk rad" href="/radio/" title="milenio radio"><span class="ico"></span>Milenio Radio</a></li>
    <li><a class="btk mtv" href="http://tv.milenio.com/" title="milenio tv"><span class="ico"></span>Milenio TV</a></li>
  </ul><!-- .button-line -->

  <div class="aux-line">
    <!-- LOGIN TOOLS -->

    <p id="premiumLoginBox" class="login-tools cf"></p>


    <div class="main-search">
      <a href="http://www.milenio.com/buscador/"><img src="/static/MILMilenio/images/icon_search.png"></a>
    </div><!-- .main-search -->
  </div><!-- .aux-line -->

  <time class="datetime" datetime="2017-11-17">viernes, 17/11/17</time>
</nav><!-- .media-bar -->


  

  

  
  <div class="masthead">
    <div class="pull-inner">
      <h1 class="headcrumb">
	<a class="logo" rel="home" href="/" title="Home">Milenio.com</a>
	<span class="pipe"> | </span>
	
	
	<strong class="crumb"><a class="lnk" href="/estados/" title="Estados">Estados</a></strong>
	
      </h1><!-- .headcrumb -->
    </div><!-- .pull-inner -->
  </div><!-- .masthead -->
  

  

  

  

  <!-- MAIN NAVIGATION (MILENIO) -->
<nav id="nav" class="main-nav nav-mil">
  
  <div class="parent-nav">
    <ul class="nav-inner nav-holder cf">
      

      
      <li class="nav-item nav-item-first nav-item-home">

	
	
	<a class="nav-item-inner lnk" href="/" title="Home" target="_self">
	  <span class="ico">Home</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      
      <li class="nav-item ">

	
	
	<a class="nav-item-inner lnk" href="/politica/" title="Pol&iacute;tica" target="_self">
	  <span class="tx">Política</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      

      

      <li class="nav-item  dropdown ">
	
	
	<a class="nav-item-inner lnk" href="" title="Firmas" target="_self"><span class="tx">Firmas <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/df/firmas/" title="Nacional" target="_self" >Nacional</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/monterrey/firmas/" title="Monterrey" target="_self" >Monterrey</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/jalisco/firmas/" title="Jalisco" target="_self" >Jalisco</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/laguna/firmas/" title="Laguna" target="_self" >Laguna</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/tamaulipas/firmas/" title="Tamaulipas" target="_self" >Tamaulipas</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/estadodemexico/firmas" title="Edo. de M&eacute;xico" target="_self" >Edo. de México</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/puebla/firmas/" title="Puebla" target="_self" >Puebla</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/leon/firmas/" title="Le&oacute;n" target="_self" >León</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/hidalgo/firmas/" title="Hidalgo" target="_self" >Hidalgo</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/estados/" title="Estados" target="_self"><span class="tx">Estados <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/df/" title="CD. de M&eacute;xico" target="_self" >CD. de México</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/estadodemexico/" title="Edo. de M&eacute;xico" target="_self" >Edo. de México</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/monterrey/" title="Monterrey" target="_self" >Monterrey</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/jalisco/" title="Jalisco" target="_self" >Jalisco</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/laguna/" title="Laguna" target="_self" >Laguna</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/tamaulipas/" title="Tamaulipas" target="_self" >Tamaulipas</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/leon/" title="Le&oacute;n" target="_self" >León</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      
      <li class="nav-item ">

	
	
	<a class="nav-item-inner lnk" href="/policia/" title="Polic&iacute;a" target="_self">
	  <span class="tx">Policía</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/tendencias/" title="Tendencias" target="_self"><span class="tx">Tendencias <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/tendencias/elespiritudelbosque/" title="El esp&iacute;ritu del bosque" target="_self" >El espíritu del bosque</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/salud-nutricion/" title="Salud y Nutrici&oacute;n" target="_self" >Salud y Nutrición</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/negocios/" title="Negocios" target="_self"><span class="tx">Negocios <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/negocios/infraestructura/" title="Infraestructura" target="_self" >Infraestructura</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/negocios/emprendedores/" title="Emprendedores" target="_self" >Emprendedores</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/negocios/emprender-en-mexico/" title="M&eacute;xico busca" target="_self" >México busca</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/cultura/" title="Cultura" target="_self"><span class="tx">Cultura <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/cultura/festivalia/" title="Festivalia" target="_self" >Festivalia</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      
      <li class="nav-item nav-item-vr360">

	
	
	<a class="nav-item-inner lnk" href="/mileniovr/" title="VR360" target="_self">
	  <span class="tx">VR360</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      

      

      <li class="nav-item nav-item-tribuna dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/tribunamilenio" title="Tribuna Milenio" target="_self"><span class="tx">Tribuna Milenio <span class="ico"></span></span></a>

	
	<div class="droplayer" style="width:300px;">
	  <div class="inner-layer">
	    <ul>

	      

	      
	      
	      		
	<li class="opt">
		<a class="lnk" href="/tribunamilenio/merece_bob_dylan_el_nobel/" title="&iquest;Merece Bob Dylan el Nobel?" target="_self">¿Merece Bob Dylan el Nobel?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/tenemos_abandonado_al_ejercito/" title="&iquest;Tenemos abandonado al Ej&eacute;rcito?" target="_self">¿Tenemos abandonado al Ejército?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/todos_somos_corruptos/" title="&iquest;Todos somos corruptos?" target="_self">¿Todos somos corruptos?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/que_debemos_concluir_del_debate_entre_clinton_y_trump/" title="&iquest;Qu&eacute; debemos concluir del debate entre Clinton y Trump?" target="_self">¿Qué debemos concluir del debate entre Clinton y Trump?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/que_debe_atender_la_constitucion_chilanga/" title="&iquest;Qu&eacute; debe atender la constituci&oacute;n chilanga?" target="_self">¿Qué debe atender la constitución chilanga?</a>
	</li>
	
	      	

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      
      <li class="nav-item nav-item-hey richnav">

	
	
	<a class="nav-item-inner lnk" href="/hey/" title="&iexcl;Hey!" target="_self">
	  <span class="tx">¡Hey!</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- RICHLAYER -->
<div class="richlayer">
  <div class="inner-layer">

    <!-- RICHNAV "AFICIÓN" -->
    <div class="richnav-content richnav-hey cf">

      <!-- SECTIONS -->
<div class="col richnav-sections col-first">
  <h2 class="title"><span class="pill">Secciones</span></h2>
  <ul>
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="/hey/" title="ir a Home" target="_self">Home</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="/hey/firmas/" title="ir a Firmas" target="_self">Firmas</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://www.milenio.com/hey/boletos/conciertos" title="ir a  Boletos " target="_self"> Boletos </a></li>
    
    
  </ul>
</div><!-- .col.richnav-sections -->


      <!-- IN-FOCUS -->
<div class="col richnav-infocus">
  <h2 class="title"><span class="pill">En portada</span></h2>
  
  <div class="col infocus-main">
    
    


    
    
    
    <figure class="mg">
      <a href="/hey/cine/coco-historia-taquilla_mexicana-cine-mexico-disney-pixar-canacine-mexicanos-milenio_0_1068493141.html" rel="blank" target="_blank" title="La pel&iacute;cula de Disney-Pixar es el gran &eacute;xito del a&ntilde;o. ">
	
	
	<img src="/hey/cine/pelicula-Disney-Pixar-gran-exito-ano_MILIMA20171117_0073_30.jpg" width="229" height="154" alt="La pel&iacute;cula de Disney-Pixar es el gran &eacute;xito del a&ntilde;o. " />
	
      </a>
    </figure><!-- .mg -->
    
    




    <h3 class="headline"><small class="kicker">Cine</small> <a class="lnk" rel="blank" href="/hey/cine/coco-historia-taquilla_mexicana-cine-mexico-disney-pixar-canacine-mexicanos-milenio_0_1068493141.html" target="_blank" alt="&lsquo;Coco&rsquo; hace historia en la taquilla mexicana">‘Coco’ hace historia en la taquilla mexicana</a></h3>
    

  </div><!-- .col.infocus-main -->
  
  <div class="col infocus-aux">
    <ul>
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Hey</small> <a class="lnk" rel="blank" href="/hey/corona_capital-2017-festival-cdmx-musica-milenio-noticias_0_1068493224.html" target="_blank" alt="Corona Capital, entre los m&aacute;s importantes del mundo: director del festival">Corona Capital, entre los más importantes del mundo: director del festival</a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Hey</small> <a class="lnk" rel="blank" href="/hey/gigi_hadid-victorias_secret-shangai-china-racista-visa-modelo_0_1068493198.html" target="_blank" alt="Gigi Hadid no ir&aacute; al desfile de Victoria&#039;s Secret en China">Gigi Hadid no irá al desfile de Victoria's Secret en China</a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Hey</small> <a class="lnk" rel="blank" href="/hey/the_punisher-netflix-serie-frank_castle-estreno_0_1068493217.html" target="_blank" alt="The Punisher ya est&aacute; disponible en Netflix">The Punisher ya está disponible en Netflix</a></h3></li>
      
      

    </ul>
  </div><!-- .col.infocus-aux -->
</div><!-- .col.richnav-infocus -->

      <div class="col richnav-oped">
  <h2 class="title"><span class="pill">Firmas</span></h2>
  <div class="m-richnav-oped">
    <ul>
      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://www.milenio.com/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/" title="&Aacute;lvaro Cueva">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20170628AgtYwW.jpeg" width="61" height="61" alt="Álvaro Cueva" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/" target="_blank">Álvaro Cueva</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/" target="_blank">El pozo de los deseos reprimidos</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/beso_gay-sin_tu_mirada-final-el_vuelo_de_la_victoria-milenio_18_1068673135.html" title="El beso gay,  &lsquo;Sin tu mirada&rsquo; y m&aacute;s" target="_blank">El beso gay,  ‘Sin tu mirada’ y más</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://www.milenio.com/firmas/susana_moscatel/" title="Susana Moscatel">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20170626FiImaD.jpg" width="61" height="61" alt="Susana Moscatel" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/susana_moscatel/" target="_blank">Susana Moscatel</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/susana_moscatel/" target="_blank">Estado fallido</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="/firmas/susana_moscatel/pregunta-hombres-que_sienten-acusados-acoso-agresion_sexual-violacion-milenio_18_1068673128.html" title="Pregunta para los hombres" target="_blank">Pregunta para los hombres</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      

    </ul>
    <p class="ft"><a class="showmore" rel="blank" href="/hey/firmas/" title="ver más" target="_blank">Ver más</a></p>
  </div><!-- .m-richnav-oped -->
</div><!-- .col.richnav-oped -->






      
      
      
<div class="col richnav-more col-last">
  <h2 class="title"><span class="pill">Y Tambien</span></h2>

  
  <figure class="mg">
    <a href="/hey/musica/david_bisbal-concierto-auditorio_nacional-hijos_del_mar_tour-milenio_0_1066693752.html" rel="blank" title="Gracias por abrazarme M&eacute;xico: David Bisbal " target="_blank">

      

      
      <img src="/hey/david_biscal-auditorio_nacional_MILIMA20171114_0500_32.jpg" width="140" height="95" alt="David Bisbal se present&oacute; en el Auditorio Nacional con &#039;Hijos del Mar&#039;. " />
      
    </a>
  </figure><!-- .mg -->
  

  <h3 class="headline"><a class="lnk" rel="blank" href="/hey/musica/david_bisbal-concierto-auditorio_nacional-hijos_del_mar_tour-milenio_0_1066693752.html" target="_blank">Gracias por abrazarme México: David Bisbal  </a></h3>


</div><!-- .col.richnav-more -->



      

    </div><!-- .richnav-afi -->
    <!-- END: RICHNAV "AFICIÓN" -->

  </div><!-- .inner-layer -->
</div><!-- .richlayer -->
<!-- END: RICHLAYER -->

	
	<!-- END RICH NAV -->


      </li>
      

      

      

      
      <li class="nav-item nav-item-afi richnav">

	
	
	<a class="nav-item-inner lnk" href="http://laaficion.milenio.com/" title="La Afici&oacute;n" target="_self">
	  <span class="ico">La Afición</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- RICHLAYER -->
<div class="richlayer">
  <div class="inner-layer">

    <!-- RICHNAV "AFICIÓN" -->
    <div class="richnav-content richnav-afi cf">

      <!-- SECTIONS -->
<div class="col richnav-sections col-first">
  <h2 class="title"><span class="pill">Secciones</span></h2>
  <ul>
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/" title="ir a Home" target="_self">Home</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/la_aficion_mundial/" title="ir a La Afici&oacute;n Mundial" target="_self">La Afición Mundial</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/futbol/" title="ir a F&uacute;tbol" target="_self">Fútbol</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/futbolinternacional/" title="ir a Futbol Int" target="_self">Futbol Int</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/" title="ir a Firmas" target="_self">Firmas</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/automovilismo/" title="ir a Automovilismo" target="_self">Automovilismo</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/box/" title="ir a Boxeo" target="_self">Boxeo</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/beisbol/" title="ir a Beisbol" target="_self">Beisbol</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/masaficion/" title="ir a +Afici&oacute;n" target="_self">+Afición</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/fotogalerias/bella_aficion" title="ir a Bella Afici&oacute;n" target="_self">Bella Afición</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/fotogalerias/" title="ir a Fotogaler&iacute;as" target="_self">Fotogalerías</a></li>
    
    
  </ul>
</div><!-- .col.richnav-sections -->


      <!-- IN-FOCUS -->
<div class="col richnav-infocus">
  <h2 class="title"><span class="pill">En portada</span></h2>
  
  <div class="col infocus-main">
    
    


    
    
    
    <figure class="mg">
      <a href="http://laaficion.milenio.com/futbol/atlas-pachuca-liga_mx-en_vivo-en_directo-minuto_a_minuto-milenio-la_aficion_0_1068493462.html" rel="blank" target="_blank" title="Atlas vs Pachuca">
	
	
	<img src="/futbol/atlas-pachuca-liga_mx-en_vivo-en_directo-minuto_a_minuto-milenio-la_aficion_MILIMA20171117_0500_8.png" width="229" height="154" alt="Atlas vs Pachuca" />
	
      </a>
    </figure><!-- .mg -->
    
    




    <h3 class="headline"><small class="kicker">Futbol</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/futbol/atlas-pachuca-liga_mx-en_vivo-en_directo-minuto_a_minuto-milenio-la_aficion_0_1068493462.html" target="_blank" alt="Atlas vs Pachuca; Liga MX, en vivo: (1-0) MINUTO A MINUTO">Atlas vs Pachuca; Liga MX, en vivo: (1-0) MINUTO A MINUTO</a></h3>
    

  </div><!-- .col.infocus-main -->
  
  <div class="col infocus-aux">
    <ul>
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Americano</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/americano/porristas-patriotas-nueva_inglaterra-conviven-aficionados-milenio-la_aficion_0_1068493469.html" target="_blank" alt="Porristas de los Patriotas enamoran a la Ciudad de M&eacute;xico">Porristas de los Patriotas enamoran a la Ciudad de México</a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Americano</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/americano/restringen-bolsas-nfl_mexico-azteca-patriotas-raiders-seguridad-milenio-la_aficion_0_1068493301.html" target="_blank" alt="Restringir&aacute;n el acceso de bolsas para la NFL en M&eacute;xico">Restringirán el acceso de bolsas para la NFL en México</a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Americano</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/americano/nfl_fan_fest-zocalo-ciudad_de_mexico-patriotas-raidres-milenio-la_aficion_0_1068493446.html" target="_blank" alt="Inauguran el Fan Fest de la NFL en el Z&oacute;calo">Inauguran el Fan Fest de la NFL en el Zócalo</a></h3></li>
      
      

    </ul>
  </div><!-- .col.infocus-aux -->
</div><!-- .col.richnav-infocus -->

      <div class="col richnav-oped">
  <h2 class="title"><span class="pill">Firmas</span></h2>
  <div class="m-richnav-oped">
    <ul>
      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/" title="Rafael Ocampo">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20140424MFmlQa.jpg" width="61" height="61" alt="Rafael Ocampo" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/" target="_blank">Rafael Ocampo</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/" target="_blank">A balón parado</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/frankenstein-ama-odia-federacion_mexicana_de_futbol-asociacion_de_arbitros-milenio_18_1068673166.html" title="Un Frankenstein que AMA y odia" target="_blank">Un Frankenstein que AMA y odia</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://laaficion.milenio.com/firmas/carlos_contreras_legaspi_asilovimos/" title="Carlos Contreras Legaspi">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20170207dlit2C.jpg" width="61" height="61" alt="Carlos Contreras Legaspi" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/carlos_contreras_legaspi_asilovimos/" target="_blank">Carlos Contreras Legaspi</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/carlos_contreras_legaspi_asilovimos/" target="_blank">Así lo vivimos</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="http://laaficion.milenio.com/firmas/carlos_contreras_legaspi_asilovimos/brady-pele-maradona-nfl-patriotas-raiders-milenio_18_1068673165.html" title="Brady, Pel&eacute; y Maradona" target="_blank">Brady, Pelé y Maradona</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      

    </ul>
    <p class="ft"><a class="showmore" rel="blank" href="http://laaficion.milenio.com/firmas/" title="ver más" target="_blank">Ver más</a></p>
  </div><!-- .m-richnav-oped -->
</div><!-- .col.richnav-oped -->






      
      
      <!-- MORE... -->

<div class="col richnav-more col-last">
  <h2 class="title"><span class="pill">Bella Afición</span></h2>
  
  

  <figure class="mg">
    <a href="http://laaficion.milenio.com/bellaaficion/bella_aficion-jornada_17-apertura_2017-liga_mx-milenio-la_aficion_5_1068543148.html" rel="blank" title="La bella afici&oacute;n de la jornada 17" target="_blank">
  

	

	
  
    </a>
  </figure><!-- .mg -->
  <h3 class="subject"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/bellaaficion/bella_aficion-jornada_17-apertura_2017-liga_mx-milenio-la_aficion_5_1068543148.html" target="_blank">La bella afición de la jornada 17 </a></h3>
  <blockquote class="quote"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/bellaaficion/bella_aficion-jornada_17-apertura_2017-liga_mx-milenio-la_aficion_5_1068543148.html" target="_blank"></a></blockquote>
  


</div><!-- .col.richnav-more -->


      

    </div><!-- .richnav-afi -->
    <!-- END: RICHNAV "AFICIÓN" -->

  </div><!-- .inner-layer -->
</div><!-- .richlayer -->
<!-- END: RICHLAYER -->

	
	<!-- END RICH NAV -->


      </li>
      

      

      
    </ul><!-- .nav-inner -->
	
	<ul class="secondary nav-holder-secondary">
	
	 	<li class="nav-item nav-item-first">
		<a href="/internacional/" class="nav-item-inner lnk" title="Internacional" target="_self">Internacional</a></li>
	
	 	<li class="nav-item">
		<a href="/poligrafo/" class="nav-item-inner lnk" title="El Pol&iacute;grafo" target="_self">El Polígrafo</a></li>
	
	 	<li class="nav-item">
		<a href="/fotogalerias/" class="nav-item-inner lnk" title="Fotogaler&iacute;as" target="_self">Fotogalerías</a></li>
	
	 	<li class="nav-item">
		<a href="/moneros/" class="nav-item-inner lnk" title="Moneros" target="_self">Moneros</a></li>
	
	 	<li class="nav-item">
		<a href="/cultura/laberinto/" class="nav-item-inner lnk" title="Laberinto" target="_self">Laberinto</a></li>
	
	 	<li class="nav-item">
		<a href="/mujeres/" class="nav-item-inner lnk" title="Mujeres" target="_self">Mujeres</a></li>
	
	 	<li class="nav-item">
		<a href="/salud/" class="nav-item-inner lnk" title="Salud" target="_self">Salud</a></li>
	
	 	<li class="nav-item">
		<a href="/forosmilenio/" class="nav-item-inner lnk" title="Foros" target="_self">Foros</a></li>
	
	 	<li class="nav-item">
		<a href="/tendencias/el_buen_fin/" class="nav-item-inner lnk" title="El Buen Fin" target="_self">El Buen Fin</a></li>
	
	</ul>
	
  </div><!-- .parent-nav -->
  

  

  <div class="aux-nav cf">

  
<ul class="onsite-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->



  

</div><!-- .aux-nav -->

</nav><!-- #nav.main-nav -->

</header><!-- #header -->

      <div id="main" class="rg-body rg">
	<!-- GRID WRAP (OPAQUE LIGHT, BORDERED) -->
<div class="gd-wrap opaque-light bordered">

  <!-- MASTER GRID 100% (PULLED) -->
  <div class="gd gd1-m pull-limit">
    
  </div><!-- .gd1-m -->
  <!-- END: MASTER GRID 100% (PULLED) -->


  <!-- PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->
  <div class="pg-story pg">

    <!-- MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->
    <div class="gd gd6-m faux-seam-42g6 pull-limit">

      <!-- MASTER GRID "UNIT" 4/6 (FIRST) -->
      <div class="gdu u4-6 u-first ">

	<!-- ARTICLE MAIN CONTENT -->
	<article itemscope itemtype="http://schema.org/Article" id="content" class="pg-content">

	  <!-- PAGE CONTENT HEAD -->
	  <header id="heading" class="pg-head hspace brd">

	    

	    <h1 class="pg-bkn-headline" itemprop="name" >Peña Nieto pide acelerar trabajos en Cascadas de Agua Azul</h1>
	    <div itemprop="description" class="pg-bkn-nutfold txt">

	      La pr&oacute;xima semana, la Semarnat, Conagua y el gobierno de Chiapas realizar&aacute;n una visita conjunta para supervisar las acciones que tendr&aacute;n  que estar listas antes del 15 de diciembre.
	    </div><!-- .pg-bkn-nutfold -->
	    <!-- PAGE TOOLBAR (TOP) -->
<div id="toolbar" class="pg-toolbar top">
<div id="CboxSharebarUp_acmh"></div>

</div><!-- .pg-toolbar -->



	  </header><!-- #heading.pg-head -->
	  <!-- END: PAGE CONTENT HEAD -->


	  <!-- NESTED GRID 1/4 - 3/4 -->
	  <div class="gd gd4-n">

	    <!-- NESTED GRID "UNIT" 1/4 (FIRST) LEFT ZONE -->
	    <div class="gdu u1-4 u-first">

	      <!-- RELATED CONTENT SIDEBAR -->
	      <section id="sidebar" class="pg-sidebar hspace">
		
		

<div class="cp-moreinfo pg-cp brd-t">
  <h3 class="title">Más en MILENIO</h3>
  <ul class="lst-items">
    
    <li class="item first">
    <figure class="mg">
      <a title="Sicario ejecuta a prestamista con beb&eacute; de 2 a&ntilde;os en brazos" href="/internacional/colombia-sicario-disparo-hija-heridos-agresor-motocicleta-milenio-noticias_0_1067293677.html" target="_self">
	
	
	
	
<img class="picture" src="/internacional/autoridades-victima-prestamista_MILIMA20171115_0569_24.png" width="146" height="101" alt="Seg&uacute;n las autoridades, la v&iacute;ctima era un prestamista." itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/internacional/colombia-sicario-disparo-hija-heridos-agresor-motocicleta-milenio-noticias_0_1067293677.html" title="Sicario ejecuta a prestamista con beb&eacute; de 2 a&ntilde;os en brazos" target="_self">Sicario ejecuta a prestamista con bebé de 2 años en brazos</a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="Sierra de Chihuahua, sin servicios m&eacute;dicos por &#039;narco&#039;" href="/policia/narco-servicios_medicos-sierra-chihuahua-crimen_organizado-centros_de_salud-milenio_0_1067893213.html" target="_self">
	
	
	
	
<img class="picture" src="/policia/nosocomios-municipio-Gomez-Farias-permanece_MILIMA20171116_0024_24.jpg" width="146" height="101" alt="Uno de los nosocomios en el municipio de G&oacute;mez Far&iacute;as que permanece cerrado. " itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/policia/narco-servicios_medicos-sierra-chihuahua-crimen_organizado-centros_de_salud-milenio_0_1067893213.html" title="Sierra de Chihuahua, sin servicios m&eacute;dicos por &#039;narco&#039;" target="_self">Sierra de Chihuahua, sin servicios médicos por 'narco'</a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="As&iacute; canta Miguel en la versi&oacute;n de &#039;Coco&#039; para EU" href="/hey/coco_pelicula-miguel-version_eu-anthony_gonzalez-luis_angel_gomez_jaramillo_0_1067293539.html" target="_self">
	
	
	
	
<img class="picture" src="/hey/luis_angel_gomez_jaramillo-anthony_gonzalez_MILIMA20171115_0406_24.jpg" width="146" height="101" alt="Luis &Aacute;ngel G&oacute;mez Jaramillo y Anthony Gonzalez dan voz a Miguel en &#039;Coco&#039;. " itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/hey/coco_pelicula-miguel-version_eu-anthony_gonzalez-luis_angel_gomez_jaramillo_0_1067293539.html" title="As&iacute; canta Miguel en la versi&oacute;n de &#039;Coco&#039; para EU" target="_self">Así canta Miguel en la versión de 'Coco' para EU</a>
    </li>
    
  </ul><!-- .lst-items -->
</div><!-- .cp-relations -->


<div class="cp-relations pg-cp brd-t">
  <h3 class="title">Relacionadas</h3>
  <ul class="bd">
    
    <li class="rel-entry">
        
      <figure class="mg">
      <a title="Inician trabajos para rescatar cascadas de Agua Azul" href="/estados/recuperar-cascadas-agua-azul-caudal-rio-gobierno-chiapas-programa-reforestacion_0_1067893508.html" target="">
	
	
	
	
<img class="picture" src="/estados/recuperar-cascadas-agua-azul-caudal-rio-gobierno-chiapas-programa-conagua-conafor_MILIMA20171116_0351_24.jpg" width="146" height="101" alt="En el programa tambi&eacute;n participa el gobierno federal que busca recuperar los afluentes del r&iacute;o que alimentan las cascadas de Agua Azul." itemprop="image" />

	
	    

      </a>
</figure>
      <a class="lnk" href="/estados/recuperar-cascadas-agua-azul-caudal-rio-gobierno-chiapas-programa-reforestacion_0_1067893508.html" title="Inician trabajos para rescatar cascadas de Agua Azul" target="">Inician trabajos para rescatar cascadas de Agua Azul</a>
    </li>
    
    <li class="rel-entry">
        
      <figure class="mg">
      <a title="En 20 d&iacute;as, cascadas de Agua Azul volver&aacute;n a la normalidad: Conagua" href="/estados/cascadas_agua_azul-caudal_rio-regresan_normalidad-conagua-construccion_muro-milenio_0_1067893260.html" target="">
	
	
	
	
<img class="picture" src="/estados/cascadas_agua_azul-reduccion_agua-chiapas-caudal_rio-milenio-noticias_MILIMA20171115_0181_24.jpg" width="146" height="101" alt="La falta de agua en las cascadas de Agua Azul se debe a un colapso en el caudal que las alimenta. " itemprop="image" />

	
	    

      </a>
</figure>
      <a class="lnk" href="/estados/cascadas_agua_azul-caudal_rio-regresan_normalidad-conagua-construccion_muro-milenio_0_1067893260.html" title="En 20 d&iacute;as, cascadas de Agua Azul volver&aacute;n a la normalidad: Conagua" target="">En 20 días, cascadas de Agua Azul volverán a la normalidad: Conagua</a>
    </li>
    
    <li class="rel-entry">
        
      <figure class="mg">
      <a title="&iquest;Por qu&eacute; se est&aacute;n secando las cascadas de Agua Azul?" href="/estados/cascadas_agua_azul-reduccion_agua-chiapas-caudal_rio-milenio-noticias_0_1067293387.html" target="">
	
	
	
	
<img class="picture" src="/estados/cascadas_agua_azul-reduccion_agua-chiapas-caudal_rio-milenio-noticias_MILIMA20171115_0181_24.jpg" width="146" height="101" alt="La falta de agua en las cascadas de Agua Azul se debe a un colapso en el caudal que las alimenta. " itemprop="image" />

	
	    

      </a>
</figure>
      <a class="lnk" href="/estados/cascadas_agua_azul-reduccion_agua-chiapas-caudal_rio-milenio-noticias_0_1067293387.html" title="&iquest;Por qu&eacute; se est&aacute;n secando las cascadas de Agua Azul?" target="">¿Por qué se están secando las cascadas de Agua Azul?</a>
    </li>
    
  </ul><!-- .bd -->
</div><!-- .cp-relations -->






    <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
	      </section><!-- #sidebar.pg-sidebar -->

	    </div><!-- .u1-4.u-first -->


	    <!-- NESTED GRID "UNIT" 3/4 (LAST) MID ZONE -->
	    <div class="gdu u3-4 u-last">

	      <!-- ARTICLE BODY -->
	      <div id="folding" class="pg-body hspace">

		

<!-- INSET MAIN: IMAGE (FULL) -->
<div class="inset">
  <figure>
    <div class="mg">
      
<img class="picture" src="/estados/recuperar-cascadas-agua-azul-caudal-rio-gobierno-chiapas-programa-conagua-conafor_MILIMA20171116_0351_30.jpg" width="478" height="324" alt="En el programa tambi&eacute;n participa el gobierno federal que busca recuperar los afluentes del r&iacute;o que alimentan las cascadas de Agua Azul." itemprop="image" />

    </div><!-- .mg -->
    <figcaption class="footnote">En el programa también participa el gobierno federal que busca recuperar los afluentes del río que alimentan las cascadas de Agua Azul.<small> (Hermes Chávez)</small></figcaption>
  </figure>
</div><!-- .inset -->







		

		<p class="pg-bkn-dateline">
  <small itemprop="author" class="byline fgc"> Daniel Vengas</small> <time itemprop="datePublished" pubdate datetime="2017-11-17T21:57:56-06:00">17/11/2017 09:57 PM</time>
</p><!-- .pg-bkn-dateline -->


		<p class="pg-bkn-location"><small>Ciudad de México</small></p>
		<!-- MCE CONTENTS -->
		<div itemprop="articleBody" class="mce-body mce">
  <p>Por instrucciones del presidente Enrique Peña Nieto, el jefe de la Oficina de la Presidencia, Francisco Guzmán Ortiz, se reunió con el gobernador de Chiapas, Manuel Velasco Coello, así como con el director general de la Conagua, Roberto Ramírez de la Parra, y funcionarios de la Comisión Nacional de Áreas Naturales Protegidas de la Semarnat para evaluar los avances en los trabajos de recuperación y desazolve en las Cascadas de Agua Azul.</p><p>El jefe de la oficina comentó que el Presidente dio indicaciones precisas para acelerar los trabajos que realiza la Conagua a fin de que estén listos antes del 15 de diciembre; todo ello con el fin de restablecer el atractivo turístico, que permite una fuente importante de ingresos de las familias de esta región de Chiapas.</p><p>En la reunión también se acordó que la próxima semana, las autoridades federales de Semarnat y Conagua, así como el gobierno del estado realizarán una visita conjunta para supervisar las acciones emprendidas de corto plazo, y evaluar junto con los pobladores de la zona los siguientes pasos para tener una solución de mediano y largo plazos, que sea sustentable</p><p>La presidencia informó que en  la reunión, se presentaron tanto los avances como los siguientes pasos para restablecer las condiciones originales del flujo de agua que alimenta a las cascadas.</p><p>Además, conforme a la instrucción del Presidente de la República, los trabajos concluirán en la primera quincena de diciembre.</p><p>En el encuentro, el  director general de Conagua informó que ya comenzaron los trabajos de limpieza y desazolve de los sedimentos alojados en el lecho del cauce del brazo derecho del río Agua Azul, el cual conduce a las Cascadas de Agua y detalló que se ha trabajado de la mano con las comunidades afectadas para restablecer el caudal en las cascadas.</p><p>En tanto, el gobernador de Chiapas reiteró su compromiso para acompañar los trabajos y lograr que la zona se recupere a la brevedad posible.<br bogus="1"></p>
</div><!-- .mce-body -->


		<img src="/static/MILMilenio/images/Mdisclaimer.png?hash=692fcc1fa4d8fe4fff70960070e8760d" />

		<div id="CboxSharebarDown_acmh"></div>




	      </div><!-- #folding.pg-body -->

	    </div><!-- .u3-4.u-last -->

	  </div><!-- .gd4-n -->
	  <!-- END: NESTED GRID 1/4 - 3/4 -->


	  <!-- AUXILIARY CONTENT -->
	  <section id="auxiliary" class="pg-aux">
	    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
	  </section><!-- #auxiliary.pg-aux -->


	  <!-- ARTICLE COMMENTS -->
	  <section id="comments" class="pg-comments">
	    <!-- start gigya comments -->
<div id="CboxCommenstMilenioG_acmh" style="margin:0px auto;"></div>

	  </section><!-- #comments.pg-comments -->

	</article><!-- #content.pg-content -->
	<!-- END: ARTICLE MAIN CONTENT -->

      </div><!-- .u4-6.u-first -->
      <!-- END: MASTER GRID "UNIT" 4/6 (FIRST) -->


      <!-- MASTER GRID "UNIT" 2/6 (LAST) -->
      <div class="gdu u2-6 u-last">
	<aside id="asidecol">
	  
  
<div class="md-advertisement md ad-box1 hspace">

  <div class="ad">

    <div id="mil-advertising-item_4000_2b7e39ab6ea11c5ad9cf9cd6dc8dc5f3" style="width:300px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Estados/SN_Estados_Box1|300|250|mil-advertising-item_4000_2b7e39ab6ea11c5ad9cf9cd6dc8dc5f3]]">
      <script type="text/javascript">
        function getIdSectionBox1(){
            return '4000';
        }
        function getIdRandBox1(){
            return '2b7e39ab6ea11c5ad9cf9cd6dc8dc5f3';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_4000_2b7e39ab6ea11c5ad9cf9cd6dc8dc5f3');
      });
      </script>
    </div><!-- #mil-advertising-item_4000_2b7e39ab6ea11c5ad9cf9cd6dc8dc5f3 -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  
<div class="md-advertisement md ad-box2 hspace">

  <div class="ad">

    <div id="mil-advertising-item_4000_9b934375aec0bae8f4569c7712b26810" style="width:300px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Estados/SN_Estados_Box2|300|250|mil-advertising-item_4000_9b934375aec0bae8f4569c7712b26810]]">
      <script type="text/javascript">
      function getIdSectionBox2(){
            return '4000';
        }
        function getIdRandBox2(){
            return '9b934375aec0bae8f4569c7712b26810';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_4000_9b934375aec0bae8f4569c7712b26810');
      });
      </script>
    </div><!-- #mil-advertising-item_4000_9b934375aec0bae8f4569c7712b26810 -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  




<iframe src="http://cdn.publicidad.milenio.com//2017/MilenioComercial/Amazon/top/buenfin/bf.html" name="banner" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" id="elIframe" style="Z-INDEX: 1; margin: 0 10px 10px 10px; width: 310px; height: 408px; visibility:visible; border:1px solid #eaeaea;" framespacing="0" target="_blank"> </iframe>





  <div class="md-financial-last md sk-md1 hspace" id="modShowcase_">
  <div class="hd brd2-t">
    <div class="inner">
      <h2 class="m-title typ-9y3 fgc3"></h2>
    </div><!-- .inner -->
  </div><!-- .hd -->
  <div class="financial-carousel-container">
  <div class="financial-carousel">
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/boeing-eclipsa-airbus-guerra-sector_aeroespacial-dubai_air_show-aviones-milenio_0_1068493154.html" title="Boeing eclipsa a Airbus en la guerra del sector aeroespacial">Boeing eclipsa a Airbus en la guerra del sector ...</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/boeing-eclipsa-airbus-guerra-sector_aeroespacial-dubai_air_show-aviones-milenio_0_1068493154.html" title="Boeing eclipsa a Airbus en la guerra del sector aeroespacial">
          
          
            
              
<img class="picture" src="/financial_times/Dreamliner-instalaciones-Carolina-Norte-EU_MILIMA20171117_0064_2.jpg" width="95" height="70" alt="El modelo 787 Dreamliner en las instalaciones de la compa&ntilde;&iacute;a en Carolina del Norte, EU. " itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> En el Dub&aacute;i Air Show anuncia un acuerdo con Emirates Airlines para la colocaci&oacute;n de 40 ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  </div>
  <img class="financial_next" src="/static/MILMilenio/images/siguiente.png"/>
  </div>
  <!-- .ft -->
</div>
<script type="text/javascript" language="javascript">
  $(".md-financial-last .financial-carousel").css("left",0);
  $(".md-financial-last .financial-carousel-item:first").addClass("active");
  $(".md-financial-last .financial-carousel-item:last").addClass("litem");
  if($(".md-financial-last .financial-carousel-item").length <=1){
      $(".md-financial-last .financial_next").remove();
  } else {
  	$(".md-financial-last .financial_next").click(function(e){
	    if($(".md-financial-last .financial-carousel-item.active").hasClass("litem")){
	      $(".md-financial-last .financial-carousel").css("left",0);
	      $(".md-financial-last .financial-carousel-item:first").addClass("active");
	      $(".md-financial-last .financial-carousel-item:last").removeClass("active");
	    }
	    else{
	      var visible = $(".md-financial-last .financial-carousel-item.active");
	      $(visible).next().addClass("active");
	      $(visible).removeClass("active");
	      $(".md-financial-last .financial-carousel").css("left",parseInt($(".md-financial-last .financial-carousel").css("left"))-310);
	    }
	  });
  }
</script>

<style>
.md-financial-last img{
  float:right;
  display: block;
}

.md-financial-last.sk-md1 .hd, 
.md-financial-last.sk-md1 .hd .inner {
  height: 43px;
  background: url("/static/MILMilenio/images/mil_ft_header_h.png") repeat !important;
  border-top: none;
}

.md-financial-last.sk-md1 .hd .inner .m-title {
  text-indent: -99999px;
}

.md-financial-last .bd{
padding:10px 9px;
}
.md-financial-last .media-holder{
float:left;
display:block;
overflow:hidden;
margin: 5px 10px 0 0;
}
.md-financial-last .bkn.mt{
display:block;
overflow:hidden;
  word-wrap: break-word;
  margin: 5px 0 0 ;
}
.financial-carousel-container{
  width:310px;
  height: 140px;
  overflow:hidden;
  position: relative;
}
.financial-carousel-item{
  width:310px;
  height: 180px;
  float: left;
  display: block;
  position: relative;

}
.financial-carousel{
  position:absolute;
}
.financial-carousel-item .nws{
  border:none;
}
.md-financial-last .md{
  border-top: 1px solid #ccc;
}

.md-financial-last .financial_next{
  bottom: 9px;
  right:8px;
  position: absolute;
}
</style>



  




<iframe src="http://cdn.publicidad.milenio.com//d_comercial/2017/comercial/11.Noviembre/06.Amazon/01.Comics/Carruseles/Carrusel/Carrusel_DCvsMarbel/index.html" name="banner" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" id="elIframe" style="Z-INDEX: 1; margin: 0 10px 10px 10px; width: 310px; height: 350px; visibility:visible; border:1px solid #eaeaea;" framespacing="0" target="_blank"> </iframe>





  




<iframe src="http://cdn.publicidad.milenio.com//2017/MilenioComercial/Descuentos/topDescuentos/top5descuentos3.html" name="banner" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" id="elIframe" style="Z-INDEX: 1; margin: 0 10px 10px 10px; width: 310px; height: 338px; visibility:visible; border:1px solid #eaeaea;" framespacing="0" target="_blank"> </iframe>





  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px; height:250px;">  <iframe src="http://cdn.publicidad.milenio.com//d_comercial/2017/comercial/10.Octubre/14.SuplementoTodas/BoxbannerOctubre/index.html" name="banner" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" id="elIframe" style="Z-INDEX: 1; width: 300px; height: 250px; visibility:visible;" framespacing="0" target="_blank">
 </iframe></div>






  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px; height:250px;">  <iframe src="http://cdn.publicidad.milenio.com//d_comercial/2017/comercial/11.Noviembre/09.Futbolitos/Boxbanner/index.html" name="banner" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" id="elIframe" style="Z-INDEX: 1; width: 300px; height: 250px; visibility:visible;" framespacing="0" target="_blank">
 </iframe></div>






  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px; height:250px;"><a href="http://www.milenio.com/salud-nutricion/" target="_blank"> <img src="http://cdn.publicidad.milenio.com//2017/MilenioEditorial/Banners/Salud/MilenioNarajna.gif" width="300px" > </a></div>







  

<div class="md-upminute md sk-md1 hspace modUpMinute sectionId_4000 contentType_NWS limit_5 hspace" id="modUpMinute_72519">


  <div class="hd brd2-t">
    <div class="inner">
      <h2 class="m-title typ-9y3 fgc3">
	Al Minuto
	
      </h2>
    </div><!-- .inner -->
  </div><!-- .hd -->

  
  <div class="aux">
    <form id="upMinuteFilterSectionForm_72519" class="select-tool" name="mil_upminute-form-filter-section" method="get" action="#">

      <label class="i-label" for="mil_upminute-filter-section">Elige tema o sección</label>

      <div class="dropselect">
	<select class="dropkick" name="mil_upminute-filter-section" data-width="120">
	  <option value="1" data-url="/alminuto/">Todas</option>
	  
	  <option value="1000"  data-url="http://www.milenio.com/alminuto/politica">Política</option>
	  
	  <option value="3000"  data-url="http://www.milenio.com/alminuto/policia">Policía</option>
	  
	  <option value="4000" selected=selected data-url="http://www.milenio.com/alminuto/estados">Estados</option>
	  
	  <option value="5000"  data-url="http://www.milenio.com/alminuto/internacional">Internacional</option>
	  
	  <option value="6000"  data-url="http://www.milenio.com/alminuto/negocios">Negocios</option>
	  
	  <option value="7000"  data-url="http://www.milenio.com/alminuto/cultura">Cultura</option>
	  
	  <option value="8000"  data-url="http://www.milenio.com/alminuto/tendencias">Tendencias</option>
	  
	  <option value="60000"  data-url="http://laaficion.milenio.com/alminuto/laaficion?sectionId=60000">La Afición</option>
	  
	  <option value="10000"  data-url="http://www.milenio.com/alminuto/hey">Hey</option>
	  
	</select>
      </div><!-- .dropselect -->

    </form><!-- .select-tool -->
  </div><!-- .aux -->
  


  <div class="bd">
    <div class="content" data-upminute-content="mil_upminute-filter-section">
      <ul class="lst-upminute">

	





<li class="item">
  <time class="timestamp fgc2" datetime="21:57">21:57</time>
  <a class="lnk" href="/estados/cascadas_agua_azul-chiapas-recuperacion-enrique_pena_nieto_0_1068493497.html" title="Pe&ntilde;a Nieto pide acelerar trabajos en Cascadas de Agua Azul">Peña Nieto pide acelerar trabajos en Cascadas de Agua Azul</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="21:23">21:23</time>
  <a class="lnk" href="/negocios/soriana-pantallas-samsung-10_pesos-profeco-chihuahua_0_1068493488.html" title="Por error, Soriana tendr&aacute; que vender pantallas en $10.99">Por error, Soriana tendrá que vender pantallas en $10.99</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="20:57">20:57</time>
  <a class="lnk" href="/estados/memo-festivo-20_de_noviembre-revolucion_mexicana-benito_jaurez_0_1068493485.html" title="En Colima mandan memo por feriado del natalicio de Ju&aacute;rez">En Colima mandan memo por feriado del natalicio de Juárez</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="17:23">17:23</time>
  <a class="lnk" href="/estados/construyen_vivienda_ecologica-damnificados_alpanocan_puebla-sismo-milenio_0_1068493339.html" title="Construyen casa sustentable para damnificados por el sismo en Puebla">Construyen casa sustentable para damnificados por el sismo en Puebla</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="16:48">16:48</time>
  <a class="lnk" href="/estados/mariposa_monarca-santuarios-turismo-reserva_biosfera-edomex-michoacan_0_1068493403.html" title="Abren al turismo 8 santuarios de la mariposa monarca">Abren al turismo 8 santuarios de la mariposa monarca</a>
</li><!-- .item -->







      </ul><!-- .lst-upminute -->
    </div><!-- .content -->
  </div><!-- .bd -->

  <div id="mil-minute-showmore" class="ft">
    <p>
      <a title="ver más" href="http://www.milenio.com/alminuto/estados" class="lnk showmore fgc">Ver más</a>
    </p>
  </div>

</div><!-- .md-upminute -->


  <div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="md-wgt-social wgt-social md sk-md1 hspace" id="modWgtSocial">
	<div class="hd brd2-t">
		<div class="inner">
			<h2 class="m-title typ-9y3 fgc3">En las redes</h2>
		</div><!-- .inner -->
	</div><!-- .hd -->

	<div class="bd">

	<!-- TABS -->
		<ul class="tabs">
			<li class="tab tab-fbk first-child"><a class="lnk" href="#wgtSocial_pane1" title="Facebook Feed">Facebook Feed</a></li>
			<li class="tab tab-twt"><a class="lnk" href="#wgtSocial_pane2" title="Twitter Feed">Twitter Feed</a></li>
		</ul><!-- .tabs -->

	<!-- PANES -->
		<!-- PANE 1 (facebook) -->
		<div class="pane pane-fbk" id="#wgtSocial_pane1">
			<div class="wgt-api-service">
				<!-- FACEBOOK LIKEBOX API CALL -->
<div class="fb-page" data-href="http://www.facebook.com/mileniodiario" data-width="292" data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/mileniodiario"><a href="http://www.facebook.com/mileniodiario">Facebook</a></blockquote></div></div>
				<!-- END: FACEBOOK LIKEBOX API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->

		<!-- PANE 2 (twitter) -->
		<div class="pane pane-twt" id="#wgtSocial_pane2">
			<!-- 
				TWITTER WIDGET API VERSION 2
				USE THIS INSTEAD PREVIOUS VERSION WHEN TWITTER DEPRECATE IT
			-->
			<div class="wgt-api-service">
				<!-- TWITTER API 2 CALL (ASYNC METHOD - loaded asynchronously in API config block) -->
				<!-- PASS HERE (via data attributes):
					 widget id
					 IMPORTANT NOTE!!!: the new API REQUIRES AUTHENTICATION !!! 
					 other: https://dev.twitter.com/docs/embedded-timelines#customization
				-->
				<a class="twitter-timeline" href="https://twitter.com/Milenio" data-widget-id="324508262114410496" data-screen-name="Milenio" height="250" data-chrome="nofooter">Tweets por @Milenio</a>
				<!-- END: TWITTER API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->


	</div><!-- .bd -->

	<div class="ft">
		<div class="wgt-socialbar">
			<ul class="bar items-6 cf">
				<li><a class="lnk" rel="external" href="https://plus.google.com/+Milenio/posts" title="Google Plus"><span class="ico ico-glp">Google Plus</span></a></li>
				<li><a class="lnk" rel="external" href="https://www.youtube.com/user/MILENIO/featured" title="youtube"><span class="ico ico-ytb">Youtube</span></a></li>
				<li><a class="lnk" rel="external" href="https://twitter.com/Milenio" title="twitter"><span class="ico ico-twt">Twitter</span></a></li>
				<li><a class="lnk" rel="external" href="http://www.facebook.com/mileniodiario" title="facebook"><span class="ico ico-fbk">Facebook</span></a></li>
				<li><a class="lnk" rel="external" href="http://instagram.com/milenio" title="instagram"><span class="ico ico-ins">Instagram</span></a></li>
				<!--<li><a class="lnk" rel="external" href="http://pinterest.com/milenio/" title="pinterest"><span class="ico ico-pin">Pinterest</span></a></li>-->
				<!-- <li><a class="lnk" rel="external" href="http://www.milenio.com/rss-milenio.html" title="RSS"><span class="ico ico-rss">RSS</span></a></li> -->
				<!-- <li><a class="lnk" rel="external" href="" title="linkedin"><span class="ico ico-lks">Linkedin</span></a></li> -->
			</ul><!-- .bar -->
		</div><!-- .wgt-socialbar -->
	</div><!-- .md-social-foot.ft -->
</div><!-- .md-wgt-social -->




	</aside><!-- #asidecol -->
      </div><!-- .u2-6.u-last -->
      <!-- END: MASTER GRID "UNIT" 2/6 (LAST) -->

    </div><!-- .gd6-m -->
    <!-- END: MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->

  </div><!-- .pg-story -->
  <!-- END: PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->

</div><!-- .gd-wrap -->
<!-- END: GRID WRAP (OPAQUE LIGHT, BORDERED) -->

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/46587/tag"></script>




      </div><!-- #main -->

      <div class="rg-aux rg">
	
      </div><!-- .md-ihtml-ecommerce -->

      <!-- Position footer is disabled -->


      <footer id="footer" class="rg-footer rg">
  <nav class="footer-links cf">
    <a class="footer-brand" href="/" title="Grupo Milenio">Grupo Milenio</a>
    <ul class="footer-onsite">

      

      <li class="item"><a class="lnk" href="javascript:gotoMobileVersion(true);" title="Ir a Versi&oacute;n M&oacute;vil" target="_self" >Ir a Versión Móvil</a></li>
      

      <li class="item"><a class="lnk" href="http://descuentos.milenio.com/" title="Descuentos Milenio" target="_blank" >Descuentos Milenio</a></li>
      

      <li class="item"><a class="lnk" href="/contactanos.html" title="Cont&aacute;ctanos" target="_self" >Contáctanos</a></li>
      

      <li class="item"><a class="lnk" href="/suscripciones.html" title="Suscripciones" target="_self" >Suscripciones</a></li>
      

      <li class="item"><a class="lnk" href="http://publicidad.milenio.com/mediakitDigital_2017/" title="An&uacute;nciate" target="_blank" >Anúnciate</a></li>
      

      <li class="item"><a class="lnk" href="/quienes-somos.html" title="Qui&eacute;nes somos" target="_self" >Quiénes somos</a></li>
      

      <li class="item"><a class="lnk" href="/aviso-de-privacidad.html" title="Privacidad" target="_self" rel="nofollow">Privacidad</a></li>
      

      <li class="item"><a class="lnk" href="/aviso-legal.html" title="Aviso Legal" target="_self" rel="nofollow">Aviso Legal</a></li>
      

      <li class="item">
	<span class="join">Milenio (Redes Sociales)</span>
  
<ul class="footer-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->

	<!--<ul class="footer-social cf">
    <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
	  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
	  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
	  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
	  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
	  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
	  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>
	</ul>
  --><!-- .footer-social -->
      </li>
    </ul><!-- .footer-onsite -->
  </nav><!-- .footer-links -->

  <div class="footer-info cf">
    <p class="copy"><small>Derechos Reservados &copy; Grupo Milenio 2017</small></p>
    <p class="partnership">
    <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_esr.png?hash=90851c345738b9bde02ac74c41413aaa" alt="Empresa Socialmente Responsable" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_doubleclick.gif?hash=b13f66580c5df1f9f82b4ca4825169cc" alt="doubleclick by Google" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="iab Milenio">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_iab.gif?hash=e65233769baab1e9280f42a4226a592c" alt="iab Milenio" width="44" height="30" />
      </a>
      <a class="lnk" href="" title="comScore">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_comscore.gif?hash=a87a24e8d4a0d1dabf61e3f2bbbfb99c" alt="comScore" width="95" height="30" />
      </a>
    </p><!-- .partnershipt -->
  </div><!-- .footer-info -->
</footer><!-- #footer -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script type="text/javascript">
    var bk = document.createElement('script');
    bk.setAttribute('language', 'javascript');
    bk.setAttribute('type', 'text/javascript');
    bk.setAttribute('src','http://tags.bkrtx.com/js/bk-coretag.js');  
    bk.onload=function(){
        bk_allow_multiple_calls=true;
        bk_use_multiple_iframes=true;
        bk_doJSTag(32251, 10);
    };
    document.body.appendChild(bk);
</script>

<script type="text/javascript">
    if (jQuery(".rg-aux .md-ihtml-cartelera").length <= 0) {
      jQuery("#footer").addClass("vspace3");
    }
</script>


    </div><!-- .page-wrap -->

  </div><!-- #container -->
</div><!-- #doc -->


<script type="text/javascript" src="/static/MILMilenio/js/mil.inits.js?hash=5d8ebbda5df610141ddefe8f6135f1e5"></script>
<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="/static/MILMilenio/js/mil.ie-polyfills.js?hash=a7f11b95639af0abc6cd9325b26389f0"></script>
<![endif]-->
 
<!-- Begin Digital Analytix Tag -->

<script type="text/javascript">
  function udm_(a){
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<p><img src='",a,"' height='1' width='1' alt='*'></p>");
  }
  function uid_call(a, b){
  ui_c2 = 6906371; // your corporate c2 client value
  ui_ns_site = milenio; // your sites identifier
  window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
  var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&ns_site='+ui_ns_site+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
  }
  udm_('http://b.scorecardresearch.com/b?c1=2&c2=6906371&ns_site=milenio&name=www.milenio.com.estados.noticias.pena_nieto_pide_acelerar_trabajos_en_cascadas_de_agua_azul');
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906371&amp;ns_site=milenio&amp;name=www.milenio.com.estados.noticias.pena_nieto_pide_acelerar_trabajos_en_cascadas_de_agua_azul" height="1" width="1" alt="*"></p></noscript> 

<!-- End Digital Analytix Tag -->

<!-- The following code snippet should be place directly (or as close as possible) before the closing </body> tag.
Please replace the sample c2 value of 1234567 with your assigned c2 value, and the ns_site with your assigned ns_site. -->

<!-- Begin DAx cs.js import -->

<script type="text/javascript" src="http://b.scorecardresearch.com/c2/.6906371/cs.js"></script>

<!-- End DAx cs.js import -->


<script type="text/javascript">
  var _sf_async_config={};        
  _sf_async_config.uid = 44580;                           /* ID de cuenta milenio */
  _sf_async_config.domain = 'milenio.com';              /* Dominio del sitio */
  _sf_async_config.sections = 'Estados';        /* Puede contener más de una sección separada por comas ej: Política, Policia, etc */  
  _sf_async_config.authors = ' Daniel Vengas';  /* Puede contener más de un autor separado por comas ej: Ciro Gómez Leyva, Redacción Mty, etc.*/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
        (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') + 'js/chartbeat.js');         
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4000&rand=827784207" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=MILNWS20171117_0357" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=MILNWS20171117_0357&rand=98926867" />
</noscript>

<script type="text/javascript">
$(function(){


    ping('https://ping.appsdigital.es','MILNWS20171117_0357');

});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></body>
</html>