<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]><html class="no-js" lang="es"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="refresh" content="300" />
<meta property="og:site_name" content="Milenio" />
<meta name="google-site-verification" content="ViRWLG3084f7CEIY43owlqf7oOvp26B5muwwtJ9Mf2g" />
<meta itemprop="name" content="No amarrar al tigre en caso de fraude, no es amenaza: AMLO" />
<meta itemprop="image" content="http://www.milenio.com/elecciones-mexico-2018/amlo-presidente-morena-cierre-precampana-asamblea-nacional-cierre_MILIMA20180211_0330_10.jpg" />
<meta itemprop="description" content="El candidato de Morena a la Presidencia, Andrés Manuel López Obrador, dijo que sus palabras no fueron un llamado a la violencia ni una amenaza." />
<meta property="og:title" content="No amarrar al tigre en caso de fraude, no es amenaza: AMLO" />
<meta property="og:url" content="http://www.milenio.com/elecciones-mexico-2018/andres-manuel-lopez-obrador-violencia-amenaza-fraude-morena-milenio_0_1136286614.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El candidato de Morena a la Presidencia, Andrés Manuel López Obrador, dijo que sus palabras no fueron un llamado a la violencia ni una amenaza." />
<meta property="og:image" content="http://www.milenio.com/elecciones-mexico-2018/amlo-presidente-morena-cierre-precampana-asamblea-nacional-cierre_MILIMA20180211_0330_14.jpg" />
<meta name="twitter:card" content="app" />
<meta name="twitter:site" content="@Milenio" />
<meta name="twitter:title" content="No amarrar al tigre en caso de fraude, no es amenaza: AMLO" />
<meta name="twitter:domain" content="milenio.com" />
<meta name="twitter:creator" content="@Milenio" />
<meta name="twitter:url" content="http://www.milenio.com/elecciones-mexico-2018/andres-manuel-lopez-obrador-violencia-amenaza-fraude-morena-milenio_0_1136286614.html" />
<meta name="twitter:description" content="El candidato de Morena a la Presidencia dijo que sus palabras no fueron un llamado a la violencia y reiteró que se irá a Chiapas aunque se cometa un fraude electoral." />
<meta name="twitter:image" content="http://www.milenio.com/elecciones-mexico-2018/amlo-presidente-morena-cierre-precampana-asamblea-nacional-cierre_MILIMA20180211_0330_14.jpg" />
<meta name="twitter:app:name:iphone" content="Milenio" />
<meta name="twitter:app:id:iphone" content="310792799" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/mx/app/milenio-diario/id310792799?mt=8" />
<meta name="twitter:app:name:ipad" content="Milenio" />
<meta name="twitter:app:id:ipad" content="377114903" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/mx/app/milenio-impreso/id377114903?mt=8" />
<meta name="twitter:app:name:googleplay" content="Milenio" />
<meta name="twitter:app:id:googleplay" content="com.cloudsourceit.Milenio" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.cloudsourceit.Milenio&amp;hl=es_419" />
<meta name="description" content="El candidato de Morena a la Presidencia, Andrés Manuel López Obrador, dijo que sus palabras no fueron un llamado a la violencia ni una amenaza." />
<meta name="keywords" content="andres,manuel,lopez,obrador,violencia,amenaza,fraude,morena,milenio" />
<meta name="news_keywords" content="andres,manuel,lopez,obrador,violencia,amenaza,fraude,morena,milenio" />
<meta name="generator" content="BBT bCube" />

<title>No amarrar al tigre en caso de fraude, no es amenaza: AMLO - Grupo Milenio</title>

<link href="http://cdn.premium.milenio.com/vip.css" rel="stylesheet" type="text/css" />
<link href="http://cdn.premium.milenio.com/styles/mileniogigya.css" rel="stylesheet" type="text/css" />
<link href="/static/MILMilenio/min/mil_output.css?hash=8c8b3779da41e96d95826a95ac830763" rel="stylesheet" type="text/css" />
<link href="/static/BBTCore/css/jquery.autocomplete.css?hash=1f960a704c97b3b8cad9c8dbcdd2f656" rel="stylesheet" type="text/css" />
<link href="http://www.milenio.com/elecciones-mexico-2018/amlo-presidente-morena-cierre-precampana-asamblea-nacional-cierre_MILIMA20180211_0330_10.jpg" rel="image_src" />
<script type="text/javascript" src="/static/MILMilenio/js/lib/mobile-detect.js?hash=82cbf98372050d514dcd52f7c33e16b1"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/modernizr-2.6.2-respond-1.1.0.min.js?hash=70d492eca4141bdd1452977dd893dd63"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/jquery-1.8.3.min.js?hash=e1288116312e4728f98923c79b034b67"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery.cookie.js?hash=cf92c22722297e61b41ea536500610fc"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=8efdb976dfcbef97499dffc5d62bdde6"></script>
<script type="text/javascript" src="/static/MILMilenio/min/mil_output.js?hash=8940d19281207b0deb2c6d8b276db3f8"></script>
<script type="text/javascript" src="/static/MILMilenio/js/mil.handlers.js?hash=61a878a2ccd809806d3e210d5b4c13c3"></script>
<script type="text/javascript" src="/static/MILMilenio/js/eventos_tgm.js?hash=cf13a7a61f872a946daa92154ee1e32d"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery-ui.autocomplete.min.js?hash=abe9bbe02c61b298bef53fb4f30d40d2"></script>

<link rel="alternate" title="VOTO X VOTO 2018" href="/rss10/section/215000/" type="application/rss+xml" />



<script type="text/javascript" language="javascript">
function gotoMobileVersion(force){
  if(force){
    createCookie("version","tmobile");
  }
  
  var version = readCookie("version") != null ? readCookie("version") : "mobile";
  var md = new MobileDetect(window.navigator.userAgent);
  if(md.mobile() != null && (version == "mobile" || version == "tmobile")){
    window.location=window.location.href.replace(window.location.host,'m.milenio.com');
    return true;
  }

  if(md.tablet() != null){
    $(function(){$("body").prepend("<div style='width:100%;background-color:#d7d7d7;font: 16px/48px Arial,Helvetica,sans-serif;padding-left: 10px;'>Visita nuestra versión móvil para una mejor experiencia en tu dispositivo.<a target='_self' href='javascript:gotoMobileVersion(true);' style='float: right;width: 230px;background: #b81800;text-decoration:none;color:white;text-transform:uppercase;text-align:center;'>Ir a Versión móvil</a></div>");});
  }

  if(md.mobile() == null){
    $(function(){
      $("ul.footer-onsite li.item").each(function(k,v){
        if($(this).find("a").text().indexOf("Ir a Versión") > -1){
          $(this).remove();
        }
      });
    });    
  }
}

gotoMobileVersion(false);
</script>
<script type="text/javascript" language="javascript">
$(function(){
function selectItem(url,testUrl,item){
	if(url == "" || testUrl == "")
		return;
	if(((url + "/") == testUrl || url == "/") && $("li.nav-item.selected").length == 0) {
		var parentItem = $(item).closest("li.nav-item");
    if(!parentItem.hasClass("richnav")){
		  parentItem.addClass("selected");
    }
		if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
			parentItem.find("a").first().addClass('firstOffset');
		}else if(parentItem.hasClass("nav-item-last")){
			parentItem.find("a").first().addClass('lastOffset');
		}
		return;
	} else {
		var parts = url.split("/");
		parts.pop();
		if(parts.length <= 0 ){
			return;
		}
		var url = parts.join("/");
		selectItem(url,testUrl,item);
	}
}

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if(window.location.pathname == $(this).attr("href") || ($(this).attr("href").indexOf("firmas") > -1 && window.location.pathname.indexOf("firmas") > -1)){
		if($("li.nav-item.selected").length == 0){
			var parentItem = $(this).closest("li.nav-item");
      if(!parentItem.hasClass("richnav")){
        parentItem.addClass("selected");  
      }
			if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
				parentItem.find("a").first().addClass('firstOffset');
			}else if(parentItem.hasClass("nav-item-last")){
				parentItem.find("a").first().addClass('lastOffset');
			}
		}		
	}
});

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if($("li.nav-item.selected").length == 0){
		var item = $(this);
		selectItem(window.location.pathname,$(this).attr("href"),item);
	}else{
		return;
	}
});
});
</script>
<script type="text/javascript">
var _sf_startpt=(new Date()).getTime()
</script>
<script src="http://us.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1b5bb"></script>
<script type="text/javascript">
	window._sf_endpt=(new Date()).getTime();
	(function(){
		function loadVip() {
			var e3 = document.createElement('script');
			e3.setAttribute('language', 'javascript');
			e3.setAttribute('type', 'text/javascript');
			e3.setAttribute('src','http://cdn.gigya.com/js/socialize.js?apiKey=3_peOCzHE23KyayihjefNyJaA1kJdrSJblZl1vqdYszRh_uY6pNOZ840_z7dc1DknB');
			document.body.appendChild(e3);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadVip : function() { oldonload(); loadVip();};	
	})();
	
	function onGigyaServiceReady(serviceName) {
		window.__gigyaConf = {connectWithoutLoginBehavior: 'alwaysLogin',sessionExpiration: -2,facebookInitParams: {"cookie":true, "status":true, "xfbml":true, "oauth":true},lang: "es‐mx"};
	    var e2 = document.createElement('script');
	    e2.setAttribute('language', 'javascript');
	    e2.setAttribute('type', 'text/javascript');
	    e2.onload=function(){
			configVip();
		};
	    document.body.appendChild(e2);
    
	    var e = document.createElement('script');
	    e.setAttribute('language', 'javascript');
	    e.setAttribute('type', 'text/javascript');
	    e.setAttribute('src','http://cdn.premium.milenio.com/vip.js');
	    e.onload=function(){
			e2.setAttribute('src','http://cdn.premium.milenio.com/js/mileniogigya.js');   	
	    };
    	document.body.appendChild(e);	
	};

	function configVip(){
		// runningInPRO
		MilenioVIP.initialize({userNavBarID: "premiumLoginBox"});
		
		MilenioGigya.configData("MILNWS20180310_0254", "milenio", null, "No amarrar al tigre en caso de fraude, no es amenaza: AMLO", "http://www.milenio.com/elecciones-mexico-2018/andres-manuel-lopez-obrador-violencia-amenaza-fraude-morena-milenio_0_1136286614.html", "El candidato de Morena a la Presidencia dijo que sus palabras no fueron un llamado a la violencia y reiteró que se irá a Chiapas aunque se cometa un fraude electoral.", null, "http://www.milenio.com/elecciones-mexico-2018/andres-manuel-lopez-obrador-violencia-amenaza-fraude-morena-milenio_0_1136286614.html", 'http://www.milenio.com/elecciones-mexico-2018/amlo-presidente-morena-cierre-precampana-asamblea-nacional-cierre_MILIMA20180211_0330_10.jpg');
 		MilenioGigya.getComments();
		MIL.GIGYA.numComments.init()
		MilenioGigya.getSharebar("nota");
  		
		
  		verifyVipWidget();
		
	}

	function verifyVipWidget(){
		//var vipWidget=document.getElementById('mileniovip_wdgt');
		var vipFrame=document.getElementById('premium_frame');
		/*if(vipWidget!='undefined' && vipWidget != null){
			var domain='cdn.premium.milenio.com';
			vipWidget.src='http://cdn.premium.milenio.com/widget.html';
		}*/
		
		var urlActual=window.location.href;
		
		var isPremium=urlActual.search("premium");
		var isPaper=urlActual.search("epaper");
		if(vipFrame!='undefined' && vipFrame != null){
			var domain='cdn.premium.milenio.com';
			if(isPaper==-1){
				vipFrame.src='http://cdn.premium.milenio.com/premium_frame.html';
			} else {
				vipFrame.src='http://iframe.xbrowser.milenio.com/';
			}
			
		}
	}
</script>
<link rel="amphtml" href="http://amp.milenio.com/elecciones-mexico-2018/andres-manuel-lopez-obrador-violencia-amenaza-fraude-morena-milenio_0_1136286614.html" >

<meta name="cid" content="MILNWS20180310_0254" />
<meta name="Title" content="No amarrar al tigre en caso de fraude, no es amenaza: AMLO" />
<meta name="Description" content="El candidato de Morena a la Presidencia dijo que sus palabras no fueron un llamado a la violencia y reiteró que se irá a Chiapas aunque se cometa un fraude electoral." />
<meta name="Tipo" content="Noticia" />
<meta name="Pubdate" content="2018-03-10" />
<meta name="Pubhour" content="2047" />
<meta name="Keywords" content="andres,manuel,lopez,obrador,violencia,amenaza,fraude,morena,milenio" />
<meta name="Seccion" content="VOTO X VOTO 2018" />
<meta name="Author" content="Jannet López Ponce" />
<meta name="Thumbnail" content="http://www.milenio.com/elecciones-mexico-2018/amlo-presidente-morena-cierre-precampana-asamblea-nacional-cierre_MILIMA20180211_0330_24.jpg" />
<meta name="Tags" content="" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/milenio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript">
  BBT.log("se carga script para eventos de google");
</script>
<script type="text/javascript">
			
				dataLayer = [{
					'varSeccion': 'VOTO X VOTO 2018',
					'varFormato': 'NWS',
					
					'varPlaza': 'Nacional'
				}];
			
</script>




<script type="text/javascript">
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
     (function() {
       var gads = document.createElement("script");
       gads.async = true;
       gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
</script>



<script type="text/javascript">



googletag.cmd.push(function() {


   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/VOTO_X_VOTO_2018/SN_VOTO_X_VOTO_2018_SkycrapperLeft', [160,600], 'mil-advertising-item_215000_72eb67b59a1076ebc27181d473aa6b17').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/VOTO_X_VOTO_2018/SN_VOTO_X_VOTO_2018_SkycrapperRight', [160,600], 'mil-advertising-item_215000_01ddd641c407ff4fe4598c957d045d84').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/VOTO_X_VOTO_2018/SN_VOTO_X_VOTO_2018_Super', [728,90], 'mil-advertising-item_215000_68f40ae2d228ccb6c29a5fdb8075c070').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/VOTO_X_VOTO_2018/SN_VOTO_X_VOTO_2018_SmartBanner', [220,90], 'mil-advertising-item_215000_1cb6f8f3d3c9eba4f0758101aafeaec8').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/VOTO_X_VOTO_2018/SN_VOTO_X_VOTO_2018_Box1', [300,250], 'mil-advertising-item_215000_ba6a601373d340e4c192e5aca317354f').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/VOTO_X_VOTO_2018/SN_VOTO_X_VOTO_2018_Box2', [300,250], 'mil-advertising-item_215000_100f10d94fb7b323a7cc89fc982d9035').addService(googletag.pubads());
   

   
   googletag.pubads().enableAsyncRendering();
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
});





</script>



<link rel="canonical" href="http://www.milenio.com/elecciones-mexico-2018/andres-manuel-lopez-obrador-violencia-amenaza-fraude-morena-milenio_0_1136286614.html"/>
<link rel="image_src" type="image/jpeg" href="http://www.milenio.com/elecciones-mexico-2018/amlo-presidente-morena-cierre-precampana-asamblea-nacional-cierre_MILIMA20180211_0330_14.jpg"/>
</head>
<!-- t = 1520833496 -->
<body>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWZ9QB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WWZ9QB');</script>

<!-- End Google Tag Manager -->



<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked site-milenio theme-default content-section-voto_x_voto_2018">
  <div id="container">
    <div>
      <div class="md-advertisement-left" style="width: 160px; position: fixed; ">
  <div class="">
    <div id="mil-advertising-item_215000_72eb67b59a1076ebc27181d473aa6b17" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/VOTO_X_VOTO_2018/SN_VOTO_X_VOTO_2018_SkycrapperLeft|160|600|mil-advertising-item_215000_72eb67b59a1076ebc27181d473aa6b17]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_215000_72eb67b59a1076ebc27181d473aa6b17');
      });
      </script>
    </div><!-- #mil-advertising-item_215000_72eb67b59a1076ebc27181d473aa6b17 -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->


      <div class="md-advertisement-left" style="width: 160px; position: fixed; right:0px;">
  <div class="">
    <div id="mil-advertising-item_215000_01ddd641c407ff4fe4598c957d045d84" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/VOTO_X_VOTO_2018/SN_VOTO_X_VOTO_2018_SkycrapperRight|160|600|mil-advertising-item_215000_01ddd641c407ff4fe4598c957d045d84]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_215000_01ddd641c407ff4fe4598c957d045d84');
      });
      </script>
    </div><!-- #mil-advertising-item_215000_01ddd641c407ff4fe4598c957d045d84 -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->

    </div>
    <div class="page-wrap limiter1">

      <ul id="skip-links">
	<li><a href="#main" accesskey="S"><kbd>S</kbd> <span>: Saltar al Contenido Principal</span></a></li>
	<li><a href="#header" accesskey="X"><kbd>X</kbd> <span>: Ir al menú de Navegación</span></a></li>
	<li><a href="#footer" accesskey="Z"><kbd>Z</kbd> <span>: Saltar al Pie de Página</span></a></li>
      </ul><!-- #skip-links -->

            <!-- STICKER -->
      <div class="sticker" style="display:none">
	<a class="lnk" href="/premium/" title="ir a Milenio Premium">Milenio Premium</a>
      </div><!-- .sticker -->


      <div class="ad-super1-split rg-ad rg">

  <div class="ad-wrap">
    <div class="ad-left ad">

	<div id="mil-advertising-item_215000_68f40ae2d228ccb6c29a5fdb8075c070" style="width:728px;" data-datas="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/VOTO_X_VOTO_2018/SN_VOTO_X_VOTO_2018_Super|728|90|mil-advertising-item_215000_68f40ae2d228ccb6c29a5fdb8075c070]]">
      <script type="text/javascript">
         function getIdSectionSuper(){
            return '215000';
        }
        function getIdRandSuper(){
            return '68f40ae2d228ccb6c29a5fdb8075c070';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_215000_68f40ae2d228ccb6c29a5fdb8075c070');
      });
      </script>
	</div><!-- #mil-advertising-item_215000_68f40ae2d228ccb6c29a5fdb8075c070 -->

    </div><!-- .ad-left -->

    <div class="ad-right ad">
      <div id="mil-advertising-item_215000_1cb6f8f3d3c9eba4f0758101aafeaec8" style="width:220px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/VOTO_X_VOTO_2018/SN_VOTO_X_VOTO_2018_SmartBanner|220|90|mil-advertising-item_215000_1cb6f8f3d3c9eba4f0758101aafeaec8]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
              googletag.display('mil-advertising-item_215000_1cb6f8f3d3c9eba4f0758101aafeaec8');
      });
      </script>
</div><!-- #mil-advertising-item_215000_1cb6f8f3d3c9eba4f0758101aafeaec8 -->

    </div><!-- .ad-right -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-super1-split -->


      
      <!-- REGION HEADER "DEFAULT" (MILENIO) -->
<header id="header" class="rg-header rg pull-outer-limit">

  <nav class="media-bar">
  <ul class="button-line cf">

    

    <li><a class="btk prn" rel="external" href="http://www.milenio.com/epaper/" title="impreso"><span class="ico"></span>Impreso</a></li>
    <li><a class="btk rad" href="/radio/" title="milenio radio"><span class="ico"></span>Milenio Radio</a></li>
    <li><a class="btk mtv" href="http://tv.milenio.com/" title="milenio tv"><span class="ico"></span>Milenio TV</a></li>
  </ul><!-- .button-line -->

  <div class="aux-line">
    <!-- LOGIN TOOLS -->

    <p id="premiumLoginBox" class="login-tools cf"></p>


    <div class="main-search">
      <a href="http://www.milenio.com/buscador/"><img src="/static/MILMilenio/images/icon_search.png"></a>
    </div><!-- .main-search -->
  </div><!-- .aux-line -->

  <time class="datetime" datetime="2018-03-12">lunes, 12/03/18</time>
</nav><!-- .media-bar -->


  

  

    

  

      
  <div class="masthead header_elecciones2018">
    <div class="pull-inner">
      <h1 class="headcrumb">
  <a class="logo" rel="home" href="/" title="Home">Milenio.com</a>
  <span class="pipe"> | </span>
  <strong class="crumb"><a class="lnk" href="/elecciones-mexico-2018" title="Voto x Voto 2018">VOTO X VOTO 2018</a></strong>
      </h1><!-- .headcrumb -->
    </div><!-- .pull-inner -->
  </div><!-- .masthead -->
  

  

  

  <!-- MAIN NAVIGATION (MILENIO) -->
<nav id="nav" class="main-nav nav-mil">
  
  <div class="parent-nav">
    <ul class="nav-inner nav-holder cf">
      

      
      <li class="nav-item nav-item-first nav-item-home">

	
	
	<a class="nav-item-inner lnk" href="/" title="Home" target="_self">
	  <span class="ico">Home</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/politica/" title="Pol&iacute;tica" target="_self"><span class="tx">Política <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/elecciones-mexico-2018" title="Voto x Voto 2018" target="_self" >Voto x Voto 2018</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      

      <li class="nav-item  dropdown ">
	
	
	<a class="nav-item-inner lnk" href="" title="Firmas" target="_self"><span class="tx">Firmas <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/df/firmas/" title="Nacional" target="_self" >Nacional</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/monterrey/firmas/" title="Monterrey" target="_self" >Monterrey</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/jalisco/firmas/" title="Jalisco" target="_self" >Jalisco</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/laguna/firmas/" title="Laguna" target="_self" >Laguna</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/tamaulipas/firmas/" title="Tamaulipas" target="_self" >Tamaulipas</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/estadodemexico/firmas" title="Edo. de M&eacute;xico" target="_self" >Edo. de México</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/puebla/firmas/" title="Puebla" target="_self" >Puebla</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/leon/firmas/" title="Le&oacute;n" target="_self" >León</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/hidalgo/firmas/" title="Hidalgo" target="_self" >Hidalgo</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/estados/" title="Estados" target="_self"><span class="tx">Estados <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/df/" title="CD. de M&eacute;xico" target="_self" >CD. de México</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/estadodemexico/" title="Edo. de M&eacute;xico" target="_self" >Edo. de México</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/monterrey/" title="Monterrey" target="_self" >Monterrey</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/jalisco/" title="Jalisco" target="_self" >Jalisco</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/laguna/" title="Laguna" target="_self" >Laguna</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/tamaulipas/" title="Tamaulipas" target="_self" >Tamaulipas</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/leon/" title="Le&oacute;n" target="_self" >León</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/puebla/" title="Puebla" target="_self" >Puebla</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      
      <li class="nav-item ">

	
	
	<a class="nav-item-inner lnk" href="/policia/" title="Polic&iacute;a" target="_self">
	  <span class="tx">Policía</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/tendencias/" title="Tendencias" target="_self"><span class="tx">Tendencias <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/tendencias/elespiritudelbosque/" title="El esp&iacute;ritu del bosque" target="_self" >El espíritu del bosque</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/salud-nutricion/" title="Salud y Nutrici&oacute;n" target="_self" >Salud y Nutrición</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/negocios/" title="Negocios" target="_self"><span class="tx">Negocios <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/negocios/infraestructura/" title="Infraestructura" target="_self" >Infraestructura</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/negocios/emprendedores/" title="Emprendedores" target="_self" >Emprendedores</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/negocios/emprender-en-mexico/" title="M&eacute;xico busca" target="_self" >México busca</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      
      <li class="nav-item ">

	
	
	<a class="nav-item-inner lnk" href="/cultura/" title="Cultura" target="_self">
	  <span class="tx">Cultura</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      
      <li class="nav-item nav-item-vr360">

	
	
	<a class="nav-item-inner lnk" href="/mileniovr/" title="VR360" target="_self">
	  <span class="tx">VR360</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      

      

      <li class="nav-item nav-item-tribuna dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/tribunamilenio" title="Tribuna Milenio" target="_self"><span class="tx">Tribuna Milenio <span class="ico"></span></span></a>

	
	<div class="droplayer" style="width:300px;">
	  <div class="inner-layer">
	    <ul>

	      

	      
	      
	      		
	<li class="opt">
		<a class="lnk" href="/tribunamilenio/merece_bob_dylan_el_nobel/" title="&iquest;Merece Bob Dylan el Nobel?" target="_self">¿Merece Bob Dylan el Nobel?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/tenemos_abandonado_al_ejercito/" title="&iquest;Tenemos abandonado al Ej&eacute;rcito?" target="_self">¿Tenemos abandonado al Ejército?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/todos_somos_corruptos/" title="&iquest;Todos somos corruptos?" target="_self">¿Todos somos corruptos?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/que_debemos_concluir_del_debate_entre_clinton_y_trump/" title="&iquest;Qu&eacute; debemos concluir del debate entre Clinton y Trump?" target="_self">¿Qué debemos concluir del debate entre Clinton y Trump?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/que_debe_atender_la_constitucion_chilanga/" title="&iquest;Qu&eacute; debe atender la constituci&oacute;n chilanga?" target="_self">¿Qué debe atender la constitución chilanga?</a>
	</li>
	
	      	

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      
      <li class="nav-item nav-item-hey richnav">

	
	
	<a class="nav-item-inner lnk" href="/hey/" title="&iexcl;Hey!" target="_self">
	  <span class="tx">¡Hey!</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- RICHLAYER -->
<div class="richlayer">
  <div class="inner-layer">

    <!-- RICHNAV "AFICIÓN" -->
    <div class="richnav-content richnav-hey cf">

      <!-- SECTIONS -->
<div class="col richnav-sections col-first">
  <h2 class="title"><span class="pill">Secciones</span></h2>
  <ul>
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="/hey/" title="ir a Home" target="_self">Home</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="/hey/firmas/" title="ir a Firmas" target="_self">Firmas</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://www.milenio.com/hey/boletos/conciertos" title="ir a  Boletos " target="_self"> Boletos </a></li>
    
    
  </ul>
</div><!-- .col.richnav-sections -->


      <!-- IN-FOCUS -->
<div class="col richnav-infocus">
  <h2 class="title"><span class="pill">En portada</span></h2>
  
  <div class="col infocus-main">
    
    


    
    
    
    <figure class="mg">
      <a href="/hey/musica/depeche-mode-pone-cantar-foro-sol_0_1136886564.html" rel="blank" target="_blank" title="La banda inglesa no se guard&oacute; nada y cant&oacute; sus mejores &eacute;xitos en la primera de dos noches que estar&aacute;n en el pa&iacute;s.">
	
	
	<img src="/hey/musica/depeche-mode-pone-cantar-foro-sol_MILIMA20180311_0454_30.jpg" width="229" height="154" alt="La banda inglesa no se guard&oacute; nada y cant&oacute; sus mejores &eacute;xitos en la primera de dos noches que estar&aacute;n en el pa&iacute;s." />
	
      </a>
    </figure><!-- .mg -->
    
    




    <h3 class="headline"><small class="kicker">Música</small> <a class="lnk" rel="blank" href="/hey/musica/depeche-mode-pone-cantar-foro-sol_0_1136886564.html" target="_blank" alt="&iexcl;Precious! Depeche Mode pone a cantar al Foro Sol">¡Precious! Depeche Mode pone a cantar al Foro Sol</a></h3>
    

  </div><!-- .col.infocus-main -->
  
  <div class="col infocus-aux">
    <ul>
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Farandula</small> <a class="lnk" rel="blank" href="/hey/farandula/no-volveria-trabajar-el-michael-caine-woody-allen_0_1136886492.html" target="_blank" alt="Michael Caine no volver&aacute; a trabajar con Woody Allen">Michael Caine no volverá a trabajar con Woody Allen</a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Farandula</small> <a class="lnk" rel="blank" href="/hey/farandula/como-hacer-frida-kahlo-barbie-salma-hayek_0_1136886479.html" target="_blank" alt="&iquest;C&oacute;mo pudieron hacer a Frida Kahlo una Barbie?: Salma Hayek">¿Cómo pudieron hacer a Frida Kahlo una Barbie?: Salma Hayek</a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Cine</small> <a class="lnk" rel="blank" href="/hey/cine/cine-olvidaba-desgracia-jose-carlo-ruiz_0_1136886577.html" target="_blank" alt="En el cine olvidaba mi desgracia: Jos&eacute; Carlos Ruiz">En el cine olvidaba mi desgracia: José Carlos Ruiz</a></h3></li>
      
      

    </ul>
  </div><!-- .col.infocus-aux -->
</div><!-- .col.richnav-infocus -->

      <div class="col richnav-oped">
  <h2 class="title"><span class="pill">Firmas</span></h2>
  <div class="m-richnav-oped">
    <ul>
      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://www.milenio.com/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/" title="&Aacute;lvaro Cueva">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20170628AgtYwW.jpeg" width="61" height="61" alt="Álvaro Cueva" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/" target="_blank">Álvaro Cueva</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/" target="_blank">El pozo de los deseos reprimidos</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/tres_milagros-guillermo_del_toro-juana_18_1137666236.html" title="&lsquo;Tres milagros&rsquo;, Guillermo del Toro, &lsquo;Juana&rsquo; y el peor d&iacute;a del a&ntilde;o " target="_blank">‘Tres milagros’, Guillermo del Toro, ‘Juana’ y el peor día del año </a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://www.milenio.com/firmas/susana_moscatel/" title="Susana Moscatel">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20170626FiImaD.jpg" width="61" height="61" alt="Susana Moscatel" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/susana_moscatel/" target="_blank">Susana Moscatel</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/susana_moscatel/" target="_blank">Estado fallido</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="/firmas/susana_moscatel/acoso-luis_gerardo_mendez_18_1137666233.html" title="Y volviendo al tema  del acoso&hellip;" target="_blank">Y volviendo al tema  del acoso…</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      

    </ul>
    <p class="ft"><a class="showmore" rel="blank" href="/hey/firmas/" title="ver más" target="_blank">Ver más</a></p>
  </div><!-- .m-richnav-oped -->
</div><!-- .col.richnav-oped -->






      
      
      
<div class="col richnav-more col-last">
  <h2 class="title"><span class="pill">Y Tambien</span></h2>

  
  <figure class="mg">
    <a href="/hey/cine/lanzaran-whitney-primer-documental-whitney-houston_0_1136286530.html" rel="blank" title="Lanzar&aacute;n &#039;Whitney&#039;, primer documental sobre Whitney Houston" target="_blank">

      

      
      <img src="/hey/cine/lanzaran-whitney-primer-documental-whitney-houston_MILIMA20180310_0207_33.jpg" width="140" height="95" alt="El primer documental sobre Whitney Houston ser&aacute; estrenado el 6 de julio." />
      
    </a>
  </figure><!-- .mg -->
  

  <h3 class="headline"><a class="lnk" rel="blank" href="/hey/cine/lanzaran-whitney-primer-documental-whitney-houston_0_1136286530.html" target="_blank">Lanzarán 'Whitney', primer documental sobre Whitney Houston </a></h3>


</div><!-- .col.richnav-more -->



      

    </div><!-- .richnav-afi -->
    <!-- END: RICHNAV "AFICIÓN" -->

  </div><!-- .inner-layer -->
</div><!-- .richlayer -->
<!-- END: RICHLAYER -->

	
	<!-- END RICH NAV -->


      </li>
      

      

      

      
      <li class="nav-item nav-item-afi richnav">

	
	
	<a class="nav-item-inner lnk" href="http://laaficion.milenio.com/" title="La Afici&oacute;n" target="_self">
	  <span class="ico">La Afición</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- RICHLAYER -->
<div class="richlayer">
  <div class="inner-layer">

    <!-- RICHNAV "AFICIÓN" -->
    <div class="richnav-content richnav-afi cf">

      <!-- SECTIONS -->
<div class="col richnav-sections col-first">
  <h2 class="title"><span class="pill">Secciones</span></h2>
  <ul>
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/" title="ir a Home" target="_self">Home</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/la_aficion_mundial/" title="ir a La Afici&oacute;n Mundial" target="_self">La Afición Mundial</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/futbol/" title="ir a F&uacute;tbol" target="_self">Fútbol</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/futbolinternacional/" title="ir a Futbol Int" target="_self">Futbol Int</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/" title="ir a Firmas" target="_self">Firmas</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/automovilismo/" title="ir a Automovilismo" target="_self">Automovilismo</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/box/" title="ir a Boxeo" target="_self">Boxeo</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/beisbol/" title="ir a Beisbol" target="_self">Beisbol</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/masaficion/" title="ir a +Afici&oacute;n" target="_self">+Afición</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/fotogalerias/bella_aficion" title="ir a Bella Afici&oacute;n" target="_self">Bella Afición</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/fotogalerias/" title="ir a Fotogaler&iacute;as" target="_self">Fotogalerías</a></li>
    
    
  </ul>
</div><!-- .col.richnav-sections -->


      <!-- IN-FOCUS -->
<div class="col richnav-infocus">
  <h2 class="title"><span class="pill">En portada</span></h2>
  
  <div class="col infocus-main">
    
    


    
    
    
    <figure class="mg">
      <a href="http://laaficion.milenio.com/santos/mucho-lider-santos-para-pobre-monterrey-liga-mx-2018-marcador_0_1136886533.html" rel="blank" target="_blank" title="Furch celebra su gol ante Monterrey">
	
	
	<img src="/futbol/mucho-lider-santos-para-pobre-monterrey-liga-mx-2018-marcador_MILIMA20180311_0367_8.jpg" width="229" height="154" alt="Furch celebra su gol ante Monterrey" />
	
      </a>
    </figure><!-- .mg -->
    
    




    <h3 class="headline"><small class="kicker">Santos</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/santos/mucho-lider-santos-para-pobre-monterrey-liga-mx-2018-marcador_0_1136886533.html" target="_blank" alt="Mucho l&iacute;der Santos para un pobre Monterrey ">Mucho líder Santos para un pobre Monterrey </a></h3>
    

  </div><!-- .col.infocus-main -->
  
  <div class="col infocus-aux">
    <ul>
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Futbol</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/futbol/tabla-general-resultados-liga-mx-jornada-11-marcadores_0_1136886541.html" target="_blank" alt="Tabla general y resultados de la Liga MX; Jornada 11 ">Tabla general y resultados de la Liga MX; Jornada 11 </a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">La Afición</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/mls-crece-liga-estados_unidos_18_1135866451.html" target="_blank" alt="Lo extra&ntilde;o era que la MLS siempre perdiera">Lo extraño era que la MLS siempre perdiera</a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">La Afición</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/ramon_gonzalez_barbet/charreria-fmch-suerte_charra-consejo_directivo_18_1136466356.html" target="_blank" alt="M&aacute;s tecnolog&iacute;a para los jueces">Más tecnología para los jueces</a></h3></li>
      
      

    </ul>
  </div><!-- .col.infocus-aux -->
</div><!-- .col.richnav-infocus -->

      <div class="col richnav-oped">
  <h2 class="title"><span class="pill">Firmas</span></h2>
  <div class="m-richnav-oped">
    <ul>
      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/" title="Rafael Ocampo">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20140424MFmlQa.jpg" width="61" height="61" alt="Rafael Ocampo" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/" target="_blank">Rafael Ocampo</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/" target="_blank">A balón parado</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/liga_mx-chivas-cruz_azul-liguilla-pedro_caixinha-matias_almeyda_18_1137666252.html" title="Para Chivas y Cruz Azul, el desfiladero" target="_blank">Para Chivas y Cruz Azul, el desfiladero</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://laaficion.milenio.com/firmas/jose_juan_vazquez/" title="Jos&eacute; Juan V&aacute;zquez">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_201508194MjMsk.jpg" width="61" height="61" alt="José Juan Vázquez" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/jose_juan_vazquez/" target="_blank">José Juan Vázquez</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/jose_juan_vazquez/" target="_blank">Radio Pasillo</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="http://laaficion.milenio.com/firmas/jose_juan_vazquez/Santos-Laguna-juego-conjunto_18_1137666261.html" title="Santos Laguna: El juego de conjunto" target="_blank">Santos Laguna: El juego de conjunto</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      

    </ul>
    <p class="ft"><a class="showmore" rel="blank" href="http://laaficion.milenio.com/firmas/" title="ver más" target="_blank">Ver más</a></p>
  </div><!-- .m-richnav-oped -->
</div><!-- .col.richnav-oped -->






      
      
      <!-- MORE... -->

<div class="col richnav-more col-last">
  <h2 class="title"><span class="pill">Bella Afición</span></h2>
  
  

  <figure class="mg">
    <a href="http://laaficion.milenio.com/bellaaficion/bella-aficion-jornada-11-clausura-2018-liga-mx_5_1135736421.html" rel="blank" title="Las bellas de la jornada 11 " target="_blank">
  

	

	
	<img src="/bellaaficion/bellas-jornada_MILIMA20180309_0509_24.jpg" width="140" height="95" alt="Las bellas de la jornada 11 " />
	
  
    </a>
  </figure><!-- .mg -->
  <h3 class="subject"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/bellaaficion/bella-aficion-jornada-11-clausura-2018-liga-mx_5_1135736421.html" target="_blank">Las bellas de la jornada 11  </a></h3>
  <blockquote class="quote"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/bellaaficion/bella-aficion-jornada-11-clausura-2018-liga-mx_5_1135736421.html" target="_blank"></a></blockquote>
  


</div><!-- .col.richnav-more -->


      

    </div><!-- .richnav-afi -->
    <!-- END: RICHNAV "AFICIÓN" -->

  </div><!-- .inner-layer -->
</div><!-- .richlayer -->
<!-- END: RICHLAYER -->

	
	<!-- END RICH NAV -->


      </li>
      

      

      
    </ul><!-- .nav-inner -->
	
	<ul class="secondary nav-holder-secondary">
	
	 	<li class="nav-item nav-item-first">
		<a href="/internacional/" class="nav-item-inner lnk" title="Internacional" target="_self">Internacional</a></li>
	
	 	<li class="nav-item">
		<a href="/poligrafo/" class="nav-item-inner lnk" title="El Pol&iacute;grafo" target="_self">El Polígrafo</a></li>
	
	 	<li class="nav-item">
		<a href="/fotogalerias/" class="nav-item-inner lnk" title="Fotogaler&iacute;as" target="_self">Fotogalerías</a></li>
	
	 	<li class="nav-item">
		<a href="/moneros/" class="nav-item-inner lnk" title="Moneros" target="_self">Moneros</a></li>
	
	 	<li class="nav-item">
		<a href="/cultura/laberinto/" class="nav-item-inner lnk" title="Laberinto" target="_self">Laberinto</a></li>
	
	 	<li class="nav-item">
		<a href="/mujeres/" class="nav-item-inner lnk" title="Mujeres" target="_self">Mujeres</a></li>
	
	 	<li class="nav-item">
		<a href="/salud/" class="nav-item-inner lnk" title="Salud" target="_self">Salud</a></li>
	
	 	<li class="nav-item">
		<a href="/forosmilenio/" class="nav-item-inner lnk" title="Foros" target="_self">Foros</a></li>
	
	 	<li class="nav-item">
		<a href="/elecciones-mexico-2018" class="nav-item-inner lnk" title="Voto x Voto 2018" target="_self">Voto x Voto 2018</a></li>
	
	 	<li class="nav-item">
		<a href="/premios-oscar-2018" class="nav-item-inner lnk" title="Oscar 2018" target="_self">Oscar 2018</a></li>
	
	</ul>
	
  </div><!-- .parent-nav -->
  

  

  <div class="aux-nav cf">

  
<ul class="onsite-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->



  

</div><!-- .aux-nav -->

</nav><!-- #nav.main-nav -->

</header><!-- #header -->

      <div id="main" class="rg-body rg">
	<!-- GRID WRAP (OPAQUE LIGHT, BORDERED) -->
<div class="gd-wrap opaque-light bordered">

  <!-- MASTER GRID 100% (PULLED) -->
  <div class="gd gd1-m pull-limit">
    
  </div><!-- .gd1-m -->
  <!-- END: MASTER GRID 100% (PULLED) -->


  <!-- PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->
  <div class="pg-story pg">

    <!-- MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->
    <div class="gd gd6-m faux-seam-42g6 pull-limit">

      <!-- MASTER GRID "UNIT" 4/6 (FIRST) -->
      <div class="gdu u4-6 u-first ">

	<!-- ARTICLE MAIN CONTENT -->
	<article itemscope itemtype="http://schema.org/Article" id="content" class="pg-content">

	  <!-- PAGE CONTENT HEAD -->
	  <header id="heading" class="pg-head hspace brd">

	    

	    <h1 class="pg-bkn-headline" itemprop="name" >No amarrar al tigre en caso de fraude, no es amenaza: AMLO</h1>
	    <div itemprop="description" class="pg-bkn-nutfold txt">

	      El candidato de Morena a la Presidencia dijo que sus palabras no fueron un llamado a la violencia y reiter&oacute; que se ir&aacute; a Chiapas aunque se cometa un fraude electoral.
	    </div><!-- .pg-bkn-nutfold -->
	    <!-- PAGE TOOLBAR (TOP) -->
<div id="toolbar" class="pg-toolbar top">
<div id="CboxSharebarUp_acmh"></div>

</div><!-- .pg-toolbar -->



	  </header><!-- #heading.pg-head -->
	  <!-- END: PAGE CONTENT HEAD -->


	  <!-- NESTED GRID 1/4 - 3/4 -->
	  <div class="gd gd4-n">

	    <!-- NESTED GRID "UNIT" 1/4 (FIRST) LEFT ZONE -->
	    <div class="gdu u1-4 u-first">

	      <!-- RELATED CONTENT SIDEBAR -->
	      <section id="sidebar" class="pg-sidebar hspace">
		
		

<div class="cp-moreinfo pg-cp brd-t">
  <h3 class="title"></h3>
  <ul class="lst-items">
    
    <li class="item first-child">
    <figure class="mg">
      <a title="&ldquo;Si hay fraude, me voy... pero a ver qui&eacute;n amarra al tigre&rdquo;: AMLO" href="/elecciones-mexico-2018/fraude_electoral-no_amarro-tigre-amlo-eleccion_presidencial-lopez_obrador-milenio_0_1136286377.html" target="">
	
	
	
	
<img class="picture" src="/politica/tabasqueno-participo-Convencion-Bancaria-Acapulco_MILIMA20180310_0019_24.jpg" width="146" height="101" alt="El tabasque&ntilde;o particip&oacute; en la 81 Convenci&oacute;n Bancaria, en Acapulco, donde confi&oacute; en que la elecci&oacute;n ser&aacute; limpia. " itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/elecciones-mexico-2018/fraude_electoral-no_amarro-tigre-amlo-eleccion_presidencial-lopez_obrador-milenio_0_1136286377.html" title="&ldquo;Si hay fraude, me voy... pero a ver qui&eacute;n amarra al tigre&rdquo;: AMLO" target="">“Si hay fraude, me voy... pero a ver quién amarra al tigre”: AMLO</a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="Estoy dispuesto a escuchar reclamos: Meade;  algunos lo abuchean en estadio Chivas " href="/elecciones-mexico-2018/jose-antonio-meade-chivas-abucheos-jalisco-pri-guadalajara-milenio_0_1136286555.html" target="">
	
	
	
	
<img class="picture" src="/politica/Meade-homologar-delitos-investigados-cualquier_MILIMA20180309_0260_30.jpg" width="146" height="101" alt="Meade dijo que hay que homologar los delitos para que sean investigados igual en cualquier parte del pa&iacute;s." itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/elecciones-mexico-2018/jose-antonio-meade-chivas-abucheos-jalisco-pri-guadalajara-milenio_0_1136286555.html" title="Estoy dispuesto a escuchar reclamos: Meade;  algunos lo abuchean en estadio Chivas " target="">Estoy dispuesto a escuchar reclamos: Meade;  algunos lo abuchean en estadio Chivas </a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="AMLO advierte que s&oacute;lo participar&aacute; en debates del INE" href="/elecciones-mexico-2018/amlo-descarta-participar-debates-extras-ine-tribunal-electoral-noticias_0_1136286523.html" target="">
	
	
	
	
<img class="picture" src="/estados/amlo-descarta-participar-debates-extras-ine-tribunal-electoral-noticias_MILIMA20180310_0187_24.jpg" width="146" height="101" alt="Andr&eacute;s Manuel L&oacute;pez, candidato de la coalici&oacute;n &#039;Juntos Haremos Historia&#039;." itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/elecciones-mexico-2018/amlo-descarta-participar-debates-extras-ine-tribunal-electoral-noticias_0_1136286523.html" title="AMLO advierte que s&oacute;lo participar&aacute; en debates del INE" target="">AMLO advierte que sólo participará en debates del INE</a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="Anaya reta a AMLO a debate; &quot;a ver si tiene los pantalones&quot;" href="/elecciones-mexico-2018/ricardo-anaya-reta-a-amlo-debate-ine-campana-electoral-registro_0_1136886422.html" target="">
	
	
	
	
<img class="picture" src="/elecciones-mexico-2018/ricardo_anaya-registro-candidato-por_mexico_al_frente-ine_MILIMA20180311_0147_32.jpg" width="146" height="101" alt="Anaya estuvo acompa&ntilde;ado por el l&iacute;der del PRD, Manuel Granados y el presidente nacional del PAN, Dami&aacute;n Zepeda." itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/elecciones-mexico-2018/ricardo-anaya-reta-a-amlo-debate-ine-campana-electoral-registro_0_1136886422.html" title="Anaya reta a AMLO a debate; &quot;a ver si tiene los pantalones&quot;" target="">Anaya reta a AMLO a debate; "a ver si tiene los pantalones"</a>
    </li>
    
  </ul><!-- .lst-items -->
</div><!-- .cp-relations -->


<div class="cp-relations pg-cp brd-t">
  <h3 class="title">Relacionadas</h3>
  <ul class="bd">
    
    <li class="rel-entry">
        
      <figure class="mg">
      <a title="AMLO advierte que s&oacute;lo participar&aacute; en debates del INE" href="/elecciones-mexico-2018/amlo-descarta-participar-debates-extras-ine-tribunal-electoral-noticias_0_1136286523.html" target="">
	
	
	
	
<img class="picture" src="/estados/amlo-descarta-participar-debates-extras-ine-tribunal-electoral-noticias_MILIMA20180310_0187_24.jpg" width="146" height="101" alt="Andr&eacute;s Manuel L&oacute;pez, candidato de la coalici&oacute;n &#039;Juntos Haremos Historia&#039;." itemprop="image" />

	
	    

      </a>
</figure>
      <a class="lnk" href="/elecciones-mexico-2018/amlo-descarta-participar-debates-extras-ine-tribunal-electoral-noticias_0_1136286523.html" title="AMLO advierte que s&oacute;lo participar&aacute; en debates del INE" target="">AMLO advierte que sólo participará en debates del INE</a>
    </li>
    
    <li class="rel-entry">
        
      <figure class="mg">
      <a title="AMLO pide confianza a los banqueros; promete no afectarlos" href="/elecciones-mexico-2018/andres-manuel-lopez-obrador-convencion-bancaria-creditos-ampliacion-confianza_0_1135686575.html" target="">
	
	
	
	
<img class="picture" src="/politica/Andres-Manuel-Lopez-Obrador-afectara_MILIMA20180309_0329_30.jpg" width="146" height="101" alt="Andr&eacute;s Manuel L&oacute;pez Obrador dijo que no se afectar&aacute; a la banca." itemprop="image" />

	
	    

      </a>
</figure>
      <a class="lnk" href="/elecciones-mexico-2018/andres-manuel-lopez-obrador-convencion-bancaria-creditos-ampliacion-confianza_0_1135686575.html" title="AMLO pide confianza a los banqueros; promete no afectarlos" target="">AMLO pide confianza a los banqueros; promete no afectarlos</a>
    </li>
    
    <li class="rel-entry">
        
      <figure class="mg">
      <a title="AMLO desconoce la Constituci&oacute;n, acusa Anaya" href="/elecciones-mexico-2018/ricardo-anaya-andres-manuel-lopez-obrador-constitucion-corrupcion-milenio_0_1135086752.html" target="">
	
	
	
	
<img class="picture" src="/politica/Ricardo-Anaya-dijo-propuestas-demagogicas_MILIMA20180308_0392_24.jpg" width="146" height="101" alt="Ricardo Anaya dijo que sus propuestas no son demag&oacute;gicas." itemprop="image" />

	
	    

      </a>
</figure>
      <a class="lnk" href="/elecciones-mexico-2018/ricardo-anaya-andres-manuel-lopez-obrador-constitucion-corrupcion-milenio_0_1135086752.html" title="AMLO desconoce la Constituci&oacute;n, acusa Anaya" target="">AMLO desconoce la Constitución, acusa Anaya</a>
    </li>
    
  </ul><!-- .bd -->
</div><!-- .cp-relations -->






    <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
	      </section><!-- #sidebar.pg-sidebar -->

	    </div><!-- .u1-4.u-first -->


	    <!-- NESTED GRID "UNIT" 3/4 (LAST) MID ZONE -->
	    <div class="gdu u3-4 u-last">

	      <!-- ARTICLE BODY -->
	      <div id="folding" class="pg-body hspace">

		

<!-- INSET MAIN: IMAGE (FULL) -->
<div class="inset">
  <figure>
    <div class="mg">
      
<img class="picture" src="/elecciones-mexico-2018/amlo-presidente-morena-cierre-precampana-asamblea-nacional-cierre_MILIMA20180211_0330_8.jpg" width="478" height="324" alt="L&oacute;pez Obrador ser&aacute; el candidato de la coalici&oacute;n &quot;Juntos haremos historia&quot;. " itemprop="image" />

    </div><!-- .mg -->
    <figcaption class="footnote">Andrés Manuel López Obrador, candidato de la coalición "Juntos haremos historia". <small> (Héctor Téllez)</small></figcaption>
  </figure>
</div><!-- .inset -->







		

		<p class="pg-bkn-dateline">
  <small itemprop="author" class="byline fgc">Jannet López Ponce</small> <time itemprop="datePublished" pubdate datetime="2018-03-10T20:47:13-06:00">10/03/2018 08:47 PM</time>
</p><!-- .pg-bkn-dateline -->


		<p class="pg-bkn-location"><small>Querétaro</small></p>
		<!-- MCE CONTENTS -->
		<div itemprop="articleBody" class="mce-body mce">
  <p><strong>Andrés Manuel López Obrador </strong>aseguró que advertir que no amarrará al tigre si se repite un presunto fraude electoral en las próximas elecciones, <strong>no es una amenaza de violencia</strong>.</p><p><strong>TE RECOMENDAMOS:&nbsp;<a href="http://www.milenio.com/elecciones-mexico-2018/amlo-descarta-participar-debates-extras-ine-tribunal-electoral-noticias_0_1136286523.html" href="http://www.milenio.com/elecciones-mexico-2018/amlo-descarta-participar-debates-extras-ine-tribunal-electoral-noticias_0_1136286523.html" target="_blank">AMLO advierte que sólo participará en debates del INE</a></strong></p><p>Este viernes, ante la Convención Bancaria, el abanderado&nbsp;a la Presidencia de la coalición <em>Juntos Haremos Historia</em> dijo que <strong>cumplirá su promesa de irse a Palenque</strong> si pierde su tercera contienda presidencial, incluso si existe un fraude electoral, bajo la advertencia de que no será él quien detenga al tigre como lo hizo en los pasados comicios.</p><p>Hoy tuvo respuesta por parte de <strong>José Antonio Meade</strong>. quien aseguró que se trata de una ‘amenaza de violencia’, sin embargo, el tabasqueño lo negó.</p><p>“Ahí&nbsp;está muy bien transcrita en los medios, eso, con ustedes eso que dije lo sostengo, nada más y que él interprete como él quiera y todo”.</p><p>Al insistirle si no se trataba de una advertencia de que podría detonar violencia, insistió: “No, no, no, para nada, está muy equilibrado, muy sensato, <strong>no es amenaza, no es ni siquiera una advertencia</strong>, es lo que pienso, ahí está, se lo lea y nada más”.</p><p><strong>Pide a Anaya dejarse de palabrerías</strong></p><p>Andrés Manuel López Obrador le recordó a<strong> Ricardo Anaya </strong>que sigue esperando que le explique <strong>cómo es que meterá a la cárcel a Enrique Peña Nieto</strong> por actos de corrupción, y le pidió “que ya que anda en esas” agregue a la lista al menos a los cuatro últimos ex presidentes.</p><p>Criticó que sólo porque ahora “<strong>se están peleando en la mafia del poder</strong>,&nbsp;de repente descubriendo ¡oh novedad! Que Anaya lava dinero lo están denunciando” y esto desató una pelea directa entre el Presidente y el panista, quien advirtió que podría meter a la cárcel a Peña Nieto por presuntos actos de corrupción una vez que concluya su mandato.</p><p>Recordó que “Anaya no me ha contestado cómo le va a hacer y para qué espera tanto tiempo, <strong>mejor que presente de una vez la denuncia,</strong> ya, que no sea demagogia”.</p><p>Aunque el panista replicó hace unos días que el tabasqueño no conocía la Constitución, el ex líder de Morena insistió “entonces sí es posible… ¡actuando!, si ya sabe cómo hacerle que presente la denuncia”</p><p><strong>TE RECOMENDAMOS:&nbsp;<a href="http://www.milenio.com/elecciones-mexico-2018/andres-manuel-lopez-obrador-convencion-bancaria-creditos-ampliacion-confianza_0_1135686575.html" href="http://www.milenio.com/elecciones-mexico-2018/andres-manuel-lopez-obrador-convencion-bancaria-creditos-ampliacion-confianza_0_1135686575.html" target="_blank">AMLO pide confianza a los banqueros; promete no afectarlos</a></strong></p><p>López Obrador ironizó pidiéndole a Anaya que aproveche y<strong> “amplía su acción judicial” </strong>y ya que “dijo también que iba a meter a la cárcel a Calderón, haga lo mismo con Fox y Salinas y bueno, ahí de ‘coleón’ a Diego ya que está en esas, porque yo los he denunciado a todos esos y he presentado denuncias… entonces quiero que actúe, que no se quede nada más en la demagogia, en la palabrería, que actúe”.</p><p><br bogus="1"></p>
</div><!-- .mce-body -->


		<img src="/static/MILMilenio/images/Mdisclaimer.png?hash=692fcc1fa4d8fe4fff70960070e8760d" />

		<div id="CboxSharebarDown_acmh"></div>




	      </div><!-- #folding.pg-body -->

	    </div><!-- .u3-4.u-last -->

	  </div><!-- .gd4-n -->
	  <!-- END: NESTED GRID 1/4 - 3/4 -->


	  <!-- AUXILIARY CONTENT -->
	  <section id="auxiliary" class="pg-aux">
	    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
	  </section><!-- #auxiliary.pg-aux -->


	  <!-- ARTICLE COMMENTS -->
	  <section id="comments" class="pg-comments">
	    <!-- start gigya comments -->
<div id="CboxCommenstMilenioG_acmh" style="margin:0px auto;"></div>

	  </section><!-- #comments.pg-comments -->

	</article><!-- #content.pg-content -->
	<!-- END: ARTICLE MAIN CONTENT -->

      </div><!-- .u4-6.u-first -->
      <!-- END: MASTER GRID "UNIT" 4/6 (FIRST) -->


      <!-- MASTER GRID "UNIT" 2/6 (LAST) -->
      <div class="gdu u2-6 u-last">
	<aside id="asidecol">
	  
  
<div class="md-advertisement md ad-box1 hspace">

  <div class="ad">

    <div id="mil-advertising-item_215000_ba6a601373d340e4c192e5aca317354f" style="width:300px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/VOTO_X_VOTO_2018/SN_VOTO_X_VOTO_2018_Box1|300|250|mil-advertising-item_215000_ba6a601373d340e4c192e5aca317354f]]">
      <script type="text/javascript">
        function getIdSectionBox1(){
            return '215000';
        }
        function getIdRandBox1(){
            return 'ba6a601373d340e4c192e5aca317354f';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_215000_ba6a601373d340e4c192e5aca317354f');
      });
      </script>
    </div><!-- #mil-advertising-item_215000_ba6a601373d340e4c192e5aca317354f -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  
<div class="md-advertisement md ad-box2 hspace">

  <div class="ad">

    <div id="mil-advertising-item_215000_100f10d94fb7b323a7cc89fc982d9035" style="width:300px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/VOTO_X_VOTO_2018/SN_VOTO_X_VOTO_2018_Box2|300|250|mil-advertising-item_215000_100f10d94fb7b323a7cc89fc982d9035]]">
      <script type="text/javascript">
      function getIdSectionBox2(){
            return '215000';
        }
        function getIdRandBox2(){
            return '100f10d94fb7b323a7cc89fc982d9035';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_215000_100f10d94fb7b323a7cc89fc982d9035');
      });
      </script>
    </div><!-- #mil-advertising-item_215000_100f10d94fb7b323a7cc89fc982d9035 -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  




<iframe src="https://www.glintark.com/poll/playlist/hey" name="banner" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" id="elIframe" style="Z-INDEX: 1;margin: 0 10px 10px 10px;width: 310px;height: 360px;visibility:visible;border:1px solid #eaeaea;" framespacing="0"> </iframe>





  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:305px; height:368px;">  <iframe src="http://cdn.publicidad.milenio.com//2018/MilenioPartners/Amazon/Top/Marzo/generico/TopGenerico2018.html" name="banner" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" id="elIframe" style="Z-INDEX: 1; width: 305px; height: 368px; visibility:visible;" framespacing="0" target="_blank">
 </iframe></div>





  <div class="md-financial-last md sk-md1 hspace" id="modShowcase_">
  <div class="hd brd2-t">
    <div class="inner">
      <h2 class="m-title typ-9y3 fgc3"></h2>
    </div><!-- .inner -->
  </div><!-- .hd -->
  <div class="financial-carousel-container">
  <div class="financial-carousel">
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/negocios/coches_lujo-salon_automovil-ginebra-aston_martin-rolls_royce-lagonda_0_1136286370.html" title="Estallan guerra marcas de coches de lujo brit&aacute;nicas">Estallan guerra marcas de coches de lujo británicas</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/negocios/coches_lujo-salon_automovil-ginebra-aston_martin-rolls_royce-lagonda_0_1136286370.html" title="Estallan guerra marcas de coches de lujo brit&aacute;nicas">
          
          
            
              
<img class="picture" src="/financial_times/Rolls-Royce-calificado-Antigua-Grecia_MILIMA20180310_0011_2.jpg" width="95" height="70" alt="Rolls-Royce fue calificado como la Antigua Grecia." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> Aston Martin anuncia su programa para competir con Rolls-Royce mediante su marca ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/negocios/reino_unido-bombardier-boeing-exportaciones-belfast_0_1136286368.html" title="Impulso del Reino Unido a Bombardier">Impulso del Reino Unido a Bombardier</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/negocios/reino_unido-bombardier-boeing-exportaciones-belfast_0_1136286368.html" title="Impulso del Reino Unido a Bombardier">
          
          
            
              
<img class="picture" src="/financial_times/modelos-avion-compania_MILIMA20150617_0062_2.jpg" width="95" height="70" alt="Uno de los modelos de avi&oacute;n de la compa&ntilde;&iacute;a. " itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> Por primera vez respaldar&aacute; exportaciones del avi&oacute;n de la serie C.</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/industria_automotriz-al_borde-angustia-automoviles-diesel-co2-ventas-milenio_0_1135686441.html" title="Industria automotriz vive al borde de la angustia">Industria automotriz vive al borde de la angustia</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/industria_automotriz-al_borde-angustia-automoviles-diesel-co2-ventas-milenio_0_1135686441.html" title="Industria automotriz vive al borde de la angustia">
          
          
            
              
<img class="picture" src="/financial_times/VW-comprometio-vender-millones-bateria_MILIMA20180309_0039_2.jpg" width="95" height="70" alt="VW se comprometi&oacute; a vender 3 millones de autos de bater&iacute;a para 2025. " itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> La ca&iacute;da en las ventas de modelos a di&eacute;sel acelera la urgencia de vender coches ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/acereros-recortes-aranceles-trump-eu-acero-importaciones-empleos-planchones-milenio_0_1135086498.html" title="Temen acereros recortes por el arancel de Trump">Temen acereros recortes por el arancel de Trump</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/acereros-recortes-aranceles-trump-eu-acero-importaciones-empleos-planchones-milenio_0_1135086498.html" title="Temen acereros recortes por el arancel de Trump">
          
          
            
              
<img class="picture" src="/financial_times/ArcelorMittal-Nippon-Sumitomo-Evraz-Alabama_MILIMA20180308_0051_2.jpg" width="95" height="70" alt="La luxemburguesa ArcelorMittal y las japonesas Nippon Steel y Sumitomo Metal tienen la empresa conjunta Evraz en Alabama. " itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> F&aacute;bricas integradas, que elaboran y compran la aleaci&oacute;n a M&eacute;xico, Rusia, Jap&oacute;n o ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/negocios/smurfit_kappa-oferta-international_paper-factset-cajas_carton_0_1134486548.html" title="&ldquo;Oportunista&rdquo;, la oferta de International Paper">“Oportunista”, la oferta de International Paper</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/negocios/smurfit_kappa-oferta-international_paper-factset-cajas_carton_0_1134486548.html" title="&ldquo;Oportunista&rdquo;, la oferta de International Paper">
          
          
            
              
<img class="picture" src="/financial_times/celulosa-Francia-empresa-alrededor-millones_MILIMA20180307_0020_2.jpg" width="95" height="70" alt="La planta de celulosa de la firma europea en Francia. La empresa tiene un valor de alrededor de 9 mil 800 millones de euros." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> Las acciones de la fabricante de cajas de cart&oacute;n m&aacute;s grande de Europa subieron casi ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/negocios/amazon-alianza-jpmorgan_chase-cuentas_bancarias-e_commerce_0_1133886612.html" title="Estudia Amazon uni&oacute;n con JPMorgan Chase">Estudia Amazon unión con JPMorgan Chase</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/negocios/amazon-alianza-jpmorgan_chase-cuentas_bancarias-e_commerce_0_1133886612.html" title="Estudia Amazon uni&oacute;n con JPMorgan Chase">
          
          
            
              
<img class="picture" src="/financial_times/comercio-electronico-empresa-grande-mundo_MILIMA20180306_0014_2.jpg" width="95" height="70" alt="En comercio electr&oacute;nico, la empresa es la m&aacute;s grande del mundo." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> Plan para fortalecer las relaciones con millones de clientes que conf&iacute;an en el sitio ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/mapeo-waze-movilidad-coches-autonomos-tecnologia-seguridad-ftmercados_0_1131487139.html" title="Mapas antitr&aacute;fico">Mapas antitráfico</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/mapeo-waze-movilidad-coches-autonomos-tecnologia-seguridad-ftmercados_0_1131487139.html" title="Mapas antitr&aacute;fico">
          
          
            
              
<img class="picture" src="/negocios/emprendedores/Waze-apps-incluido-publicidad-servicio_MILIMA20150505_0231_2.jpg" width="95" height="70" alt="Waze es una de las apps que ha incluido publicidad en su servicio." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> La tecnolog&iacute;a de mapeo digital mejora la movilidad en grandes ciudades. En M&eacute;xico, su ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/israel-elecciones-netanyahu-acusaciones-corrupcion-bezeq-ftmercados_0_1130287223.html" title="Defenderse de las llamas ">Defenderse de las llamas </a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/israel-elecciones-netanyahu-acusaciones-corrupcion-bezeq-ftmercados_0_1130287223.html" title="Defenderse de las llamas ">
          
          
            
              
<img class="picture" src="/financial_times/carrera-politica-Netanyahu-peligrosamente-convertirse_MILIMA20180228_0284_2.jpg" width="95" height="70" alt="&quot;La carrera pol&iacute;tica de Netanyahu se acerca peligrosamente a convertirse en humo&rdquo;." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> Benjamin Netanyahu, primer ministro de Israel, es un luchador a punto de convertirse ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/igualdad-genero-brecha-salarios-hsbc-ftmercados_0_1131486917.html" title="Ganancias e igualdad de g&eacute;nero ">Ganancias e igualdad de género </a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/igualdad-genero-brecha-salarios-hsbc-ftmercados_0_1131486917.html" title="Ganancias e igualdad de g&eacute;nero ">
          
          
            
              
<img class="picture" src="/financial_times/produce-enfrenta-historicamente-mujeres-minorias_MILIMA20180302_0141_2.jpg" width="95" height="70" alt="&ldquo;El cambio se produce cuando la banca enfrenta el hecho de que hist&oacute;ricamente ha pagado menos a las mujeres y a las minor&iacute;as&rdquo;." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> HSBC, el banco m&aacute;s grande de Europa, modific&oacute; c&oacute;mo reparte sus bonos. Ahora eval&uacute;a la ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/reforma_fiscal-eu-berkshire-warren_buffett-ganancias-ftmercados_0_1131486960.html" title="Warren Buffett se beneficia de la reforma fiscal en EU">Warren Buffett se beneficia de la reforma fiscal en EU</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/reforma_fiscal-eu-berkshire-warren_buffett-ganancias-ftmercados_0_1131486960.html" title="Warren Buffett se beneficia de la reforma fiscal en EU">
          
          
            
              
<img class="picture" src="/financial_times/sigue-incognita-sucesion-Warren-Buffett_MILIMA20180302_0171_2.jpg" width="95" height="70" alt="A&uacute;n sigue siendo una inc&oacute;gnita la sucesi&oacute;n de Warren Buffett quien ya tiene 87 a&ntilde;os." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> El conglomerado Berkshire Hathaway de Buffett obtuvo 29,000 mdd gracias a las reformas ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  </div>
  <img class="financial_next" src="/static/MILMilenio/images/siguiente.png"/>
  </div>
  <!-- .ft -->
</div>
<script type="text/javascript" language="javascript">
  $(".md-financial-last .financial-carousel").css("left",0);
  $(".md-financial-last .financial-carousel-item:first").addClass("active");
  $(".md-financial-last .financial-carousel-item:last").addClass("litem");
  if($(".md-financial-last .financial-carousel-item").length <=1){
      $(".md-financial-last .financial_next").remove();
  } else {
  	$(".md-financial-last .financial_next").click(function(e){
	    if($(".md-financial-last .financial-carousel-item.active").hasClass("litem")){
	      $(".md-financial-last .financial-carousel").css("left",0);
	      $(".md-financial-last .financial-carousel-item:first").addClass("active");
	      $(".md-financial-last .financial-carousel-item:last").removeClass("active");
	    }
	    else{
	      var visible = $(".md-financial-last .financial-carousel-item.active");
	      $(visible).next().addClass("active");
	      $(visible).removeClass("active");
	      $(".md-financial-last .financial-carousel").css("left",parseInt($(".md-financial-last .financial-carousel").css("left"))-310);
	    }
	  });
  }
</script>

<style>
.md-financial-last img{
  float:right;
  display: block;
}

.md-financial-last.sk-md1 .hd, 
.md-financial-last.sk-md1 .hd .inner {
  height: 43px;
  background: url("/static/MILMilenio/images/mil_ft_header_h.png") repeat !important;
  border-top: none;
}

.md-financial-last.sk-md1 .hd .inner .m-title {
  text-indent: -99999px;
}

.md-financial-last .bd{
padding:10px 9px;
}
.md-financial-last .media-holder{
float:left;
display:block;
overflow:hidden;
margin: 5px 10px 0 0;
}
.md-financial-last .bkn.mt{
display:block;
overflow:hidden;
  word-wrap: break-word;
  margin: 5px 0 0 ;
}
.financial-carousel-container{
  width:310px;
  height: 140px;
  overflow:hidden;
  position: relative;
}
.financial-carousel-item{
  width:310px;
  height: 180px;
  float: left;
  display: block;
  position: relative;

}
.financial-carousel{
  position:absolute;
}
.financial-carousel-item .nws{
  border:none;
}
.md-financial-last .md{
  border-top: 1px solid #ccc;
}

.md-financial-last .financial_next{
  bottom: 9px;
  right:8px;
  position: absolute;
}
</style>



  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px; height:250px;"><a href="http://www.milenio.com/salud-nutricion/" target="_blank"> <img src="http://cdn.publicidad.milenio.com//2017/MilenioEditorial/Banners/Salud/MilenioNarajna.gif" width="300px" > </a></div>







  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:305px; height:264px;">  <iframe src="http://cdn.publicidad.milenio.com//2018/MilenioPartners/Descuentos/Febrero/top5DonCupones_02.html" name="banner" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" id="elIframe" style="Z-INDEX: 1; width: 305px; height: 264px; visibility:visible;" framespacing="0" target="_blank">
 </iframe></div>





  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px; height:250px;">  <iframe src="http://cdn.publicidad.milenio.com//2018/MilenioComercial/Marzo/Suplemento_Todas/BoxBanner_Suplemento/index.html" name="banner" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" id="elIframe" style="Z-INDEX: 1; width: 300px; height: 250px; visibility:visible;" framespacing="0" target="_blank">
 </iframe></div>






  

<div class="md-upminute md sk-md1 hspace modUpMinute sectionId_1 contentType_NWS limit_5 hspace" id="modUpMinute_62982">


  <div class="hd brd2-t">
    <div class="inner">
      <h2 class="m-title typ-9y3 fgc3">
	Al Minuto
	
      </h2>
    </div><!-- .inner -->
  </div><!-- .hd -->

  
  <div class="aux">
    <form id="upMinuteFilterSectionForm_62982" class="select-tool" name="mil_upminute-form-filter-section" method="get" action="#">

      <label class="i-label" for="mil_upminute-filter-section">Elige tema o sección</label>

      <div class="dropselect">
	<select class="dropkick" name="mil_upminute-filter-section" data-width="120">
	  <option value="1" data-url="/alminuto/">Todas</option>
	  
	  <option value="1000"  data-url="http://www.milenio.com/alminuto/politica">Política</option>
	  
	  <option value="3000"  data-url="http://www.milenio.com/alminuto/policia">Policía</option>
	  
	  <option value="4000"  data-url="http://www.milenio.com/alminuto/estados">Estados</option>
	  
	  <option value="5000"  data-url="http://www.milenio.com/alminuto/internacional">Internacional</option>
	  
	  <option value="6000"  data-url="http://www.milenio.com/alminuto/negocios">Negocios</option>
	  
	  <option value="7000"  data-url="http://www.milenio.com/alminuto/cultura">Cultura</option>
	  
	  <option value="8000"  data-url="http://www.milenio.com/alminuto/tendencias">Tendencias</option>
	  
	  <option value="60000"  data-url="http://laaficion.milenio.com/alminuto/laaficion?sectionId=60000">La Afición</option>
	  
	  <option value="10000"  data-url="http://www.milenio.com/alminuto/hey">Hey</option>
	  
	</select>
      </div><!-- .dropselect -->

    </form><!-- .select-tool -->
  </div><!-- .aux -->
  


  <div class="bd">
    <div class="content" data-upminute-content="mil_upminute-filter-section">
      <ul class="lst-upminute">

	





<li class="item">
  <time class="timestamp fgc2" datetime="03:02">03:02</time>
  <a class="lnk" href="/cultura/gabriel_garcia_marquez-periodismo-jaime_abello-fnpi-antologia_0_1137486251.html" title="El Garc&iacute;a M&aacute;rquez periodista, &quot;riguroso y &eacute;tico&quot;: Jaime Abello">El García Márquez periodista, "riguroso y ético": Jaime Abello</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="02:57">02:57</time>
  <a class="lnk" href="/cultura/septiembre_letal-fil_yucatan-memoria_historica-grupo_milenio-alfredo_campos_villeda_0_1137486250.html" title="Septiembre letal, rescate  de la memoria hist&oacute;rica">Septiembre letal, rescate  de la memoria histórica</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="02:49">02:49</time>
  <a class="lnk" href="/cultura/mark_oliver_everett-eels-novocaine_soul-indie_rock_0_1137486249.html" title="Vivimos tiempos oscuros en EU: Mark Oliver Everett ">Vivimos tiempos oscuros en EU: Mark Oliver Everett </a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="02:30">02:30</time>
  <a class="lnk" href="/hey/musica/depeche_mode-foro_sol-global_spirit_tour-dave_gahan_0_1137486248.html" title="Depeche Mode trae su &quot;Esp&iacute;ritu Global&quot; a M&eacute;xico">Depeche Mode trae su "Espíritu Global" a México</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="02:20">02:20</time>
  <a class="lnk" href="/hey/cine/guillermo_toro-issa_lopez-ficg-master_class-cine_genero_0_1137486247.html" title="Guillermo del Toro producir&aacute; la nueva cinta de Issa L&oacute;pez">Guillermo del Toro producirá la nueva cinta de Issa López</a>
</li><!-- .item -->







      </ul><!-- .lst-upminute -->
    </div><!-- .content -->
  </div><!-- .bd -->

  <div id="mil-minute-showmore" class="ft">
    <p>
      <a title="ver más" href="http://www.milenio.com/alminuto/" class="lnk showmore fgc">Ver más</a>
    </p>
  </div>

</div><!-- .md-upminute -->


  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px; height:250px;">  <iframe src="http://cdn.publicidad.milenio.com//2018/MilenioComercial/Febrero/CDMX/Suplementos/Box_AmorSinViolencia/index.html" name="banner" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" id="elIframe" style="Z-INDEX: 1; width: 300px; height: 250px; visibility:visible;" framespacing="0" target="_blank">
 </iframe></div>





  <div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="md-wgt-social wgt-social md sk-md1 hspace" id="modWgtSocial">
	<div class="hd brd2-t">
		<div class="inner">
			<h2 class="m-title typ-9y3 fgc3">En las redes</h2>
		</div><!-- .inner -->
	</div><!-- .hd -->

	<div class="bd">

	<!-- TABS -->
		<ul class="tabs">
			<li class="tab tab-fbk first-child"><a class="lnk" href="#wgtSocial_pane1" title="Facebook Feed">Facebook Feed</a></li>
			<li class="tab tab-twt"><a class="lnk" href="#wgtSocial_pane2" title="Twitter Feed">Twitter Feed</a></li>
		</ul><!-- .tabs -->

	<!-- PANES -->
		<!-- PANE 1 (facebook) -->
		<div class="pane pane-fbk" id="#wgtSocial_pane1">
			<div class="wgt-api-service">
				<!-- FACEBOOK LIKEBOX API CALL -->
<div class="fb-page" data-href="http://www.facebook.com/mileniodiario" data-width="292" data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/mileniodiario"><a href="http://www.facebook.com/mileniodiario">Facebook</a></blockquote></div></div>
				<!-- END: FACEBOOK LIKEBOX API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->

		<!-- PANE 2 (twitter) -->
		<div class="pane pane-twt" id="#wgtSocial_pane2">
			<!-- 
				TWITTER WIDGET API VERSION 2
				USE THIS INSTEAD PREVIOUS VERSION WHEN TWITTER DEPRECATE IT
			-->
			<div class="wgt-api-service">
				<!-- TWITTER API 2 CALL (ASYNC METHOD - loaded asynchronously in API config block) -->
				<!-- PASS HERE (via data attributes):
					 widget id
					 IMPORTANT NOTE!!!: the new API REQUIRES AUTHENTICATION !!! 
					 other: https://dev.twitter.com/docs/embedded-timelines#customization
				-->
				<a class="twitter-timeline" href="https://twitter.com/Milenio" data-widget-id="324508262114410496" data-screen-name="Milenio" height="250" data-chrome="nofooter">Tweets por @Milenio</a>
				<!-- END: TWITTER API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->


	</div><!-- .bd -->

	<div class="ft">
		<div class="wgt-socialbar">
			<ul class="bar items-6 cf">
				<li><a class="lnk" rel="external" href="https://plus.google.com/+Milenio/posts" title="Google Plus"><span class="ico ico-glp">Google Plus</span></a></li>
				<li><a class="lnk" rel="external" href="https://www.youtube.com/user/MILENIO/featured" title="youtube"><span class="ico ico-ytb">Youtube</span></a></li>
				<li><a class="lnk" rel="external" href="https://twitter.com/Milenio" title="twitter"><span class="ico ico-twt">Twitter</span></a></li>
				<li><a class="lnk" rel="external" href="http://www.facebook.com/mileniodiario" title="facebook"><span class="ico ico-fbk">Facebook</span></a></li>
				<li><a class="lnk" rel="external" href="http://instagram.com/milenio" title="instagram"><span class="ico ico-ins">Instagram</span></a></li>
				<!--<li><a class="lnk" rel="external" href="http://pinterest.com/milenio/" title="pinterest"><span class="ico ico-pin">Pinterest</span></a></li>-->
				<!-- <li><a class="lnk" rel="external" href="http://www.milenio.com/rss-milenio.html" title="RSS"><span class="ico ico-rss">RSS</span></a></li> -->
				<!-- <li><a class="lnk" rel="external" href="" title="linkedin"><span class="ico ico-lks">Linkedin</span></a></li> -->
			</ul><!-- .bar -->
		</div><!-- .wgt-socialbar -->
	</div><!-- .md-social-foot.ft -->
</div><!-- .md-wgt-social -->




	</aside><!-- #asidecol -->
      </div><!-- .u2-6.u-last -->
      <!-- END: MASTER GRID "UNIT" 2/6 (LAST) -->

    </div><!-- .gd6-m -->
    <!-- END: MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->

  </div><!-- .pg-story -->
  <!-- END: PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->

</div><!-- .gd-wrap -->
<!-- END: GRID WRAP (OPAQUE LIGHT, BORDERED) -->

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/46587/tag"></script>




      </div><!-- #main -->

      <div class="rg-aux rg">
	
      </div><!-- .md-ihtml-ecommerce -->

      <!-- Position footer is disabled -->


      <footer id="footer" class="rg-footer rg">
  <nav class="footer-links cf">
    <a class="footer-brand" href="/" title="Grupo Milenio">Grupo Milenio</a>
    <ul class="footer-onsite">

      

      <li class="item"><a class="lnk" href="javascript:gotoMobileVersion(true);" title="Ir a Versi&oacute;n M&oacute;vil" target="_self" >Ir a Versión Móvil</a></li>
      

      <li class="item"><a class="lnk" href="http://descuentos.milenio.com/" title="Cupones" target="_blank" >Cupones</a></li>
      

      <li class="item"><a class="lnk" href="/contactanos.html" title="Cont&aacute;ctanos" target="_self" >Contáctanos</a></li>
      

      <li class="item"><a class="lnk" href="/suscripciones.html" title="Suscripciones" target="_self" >Suscripciones</a></li>
      

      <li class="item"><a class="lnk" href="http://publicidad.milenio.com/2018/MediaKit/" title="An&uacute;nciate" target="_blank" >Anúnciate</a></li>
      

      <li class="item"><a class="lnk" href="/quienes-somos.html" title="Qui&eacute;nes somos" target="_self" >Quiénes somos</a></li>
      

      <li class="item"><a class="lnk" href="/aviso-de-privacidad.html" title="Privacidad" target="_self" rel="nofollow">Privacidad</a></li>
      

      <li class="item"><a class="lnk" href="/aviso-legal.html" title="Aviso Legal" target="_self" rel="nofollow">Aviso Legal</a></li>
      

      <li class="item">
	<span class="join">Milenio (Redes Sociales)</span>
  
<ul class="footer-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->

	<!--<ul class="footer-social cf">
    <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
	  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
	  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
	  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
	  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
	  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
	  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>
	</ul>
  --><!-- .footer-social -->
      </li>
    </ul><!-- .footer-onsite -->
  </nav><!-- .footer-links -->

  <div class="footer-info cf">
    <p class="copy"><small>Derechos Reservados &copy; Grupo Milenio 2018</small></p>
    <p class="partnership">
    <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_esr.png?hash=90851c345738b9bde02ac74c41413aaa" alt="Empresa Socialmente Responsable" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_doubleclick.gif?hash=b13f66580c5df1f9f82b4ca4825169cc" alt="doubleclick by Google" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="iab Milenio">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_iab.gif?hash=e65233769baab1e9280f42a4226a592c" alt="iab Milenio" width="44" height="30" />
      </a>
      <a class="lnk" href="" title="comScore">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_comscore.gif?hash=a87a24e8d4a0d1dabf61e3f2bbbfb99c" alt="comScore" width="95" height="30" />
      </a>
    </p><!-- .partnershipt -->
  </div><!-- .footer-info -->
</footer><!-- #footer -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script type="text/javascript">
    var bk = document.createElement('script');
    bk.setAttribute('language', 'javascript');
    bk.setAttribute('type', 'text/javascript');
    bk.setAttribute('src','http://tags.bkrtx.com/js/bk-coretag.js');  
    bk.onload=function(){
        bk_allow_multiple_calls=true;
        bk_use_multiple_iframes=true;
        bk_doJSTag(32251, 10);
    };
    document.body.appendChild(bk);
</script>

<script type="text/javascript">
    if (jQuery(".rg-aux .md-ihtml-cartelera").length <= 0) {
      jQuery("#footer").addClass("vspace3");
    }
</script>


    </div><!-- .page-wrap -->

  </div><!-- #container -->
</div><!-- #doc -->


<script type="text/javascript" src="/static/MILMilenio/js/mil.inits.js?hash=5d8ebbda5df610141ddefe8f6135f1e5"></script>
<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="/static/MILMilenio/js/mil.ie-polyfills.js?hash=a7f11b95639af0abc6cd9325b26389f0"></script>
<![endif]-->
 
<!-- Begin Digital Analytix Tag -->

<script type="text/javascript">
  function udm_(a){
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<p><img src='",a,"' height='1' width='1' alt='*'></p>");
  }
  function uid_call(a, b){
  ui_c2 = 6906371; // your corporate c2 client value
  ui_ns_site = milenio; // your sites identifier
  window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
  var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&ns_site='+ui_ns_site+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
  }
  udm_('http://b.scorecardresearch.com/b?c1=2&c2=6906371&ns_site=milenio&name=www.milenio.com.voto_x_voto_2018.noticias.no_amarrar_al_tigre_en_caso_de_fraude-_no_es_amenaza-_amlo');
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906371&amp;ns_site=milenio&amp;name=www.milenio.com.voto_x_voto_2018.noticias.no_amarrar_al_tigre_en_caso_de_fraude-_no_es_amenaza-_amlo" height="1" width="1" alt="*"></p></noscript> 

<!-- End Digital Analytix Tag -->

<!-- The following code snippet should be place directly (or as close as possible) before the closing </body> tag.
Please replace the sample c2 value of 1234567 with your assigned c2 value, and the ns_site with your assigned ns_site. -->

<!-- Begin DAx cs.js import -->

<script type="text/javascript" src="http://b.scorecardresearch.com/c2/.6906371/cs.js"></script>

<!-- End DAx cs.js import -->


<script type="text/javascript">
  var _sf_async_config={};        
  _sf_async_config.uid = 44580;                           /* ID de cuenta milenio */
  _sf_async_config.domain = 'milenio.com';              /* Dominio del sitio */
  _sf_async_config.sections = 'VOTO X VOTO 2018';        /* Puede contener más de una sección separada por comas ej: Política, Policia, etc */  
  _sf_async_config.authors = 'Jannet López Ponce';  /* Puede contener más de un autor separado por comas ej: Ciro Gómez Leyva, Redacción Mty, etc.*/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
        (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') + 'js/chartbeat.js');         
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=215000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=215000&rand=784840159" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=MILNWS20180310_0254" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=MILNWS20180310_0254&rand=1845629673" />
</noscript>

<script type="text/javascript">
$(function(){


    ping('https://ping.appsdigital.es','MILNWS20180310_0254');

});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></body>
</html>