<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]><html class="no-js" lang="es"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="refresh" content="300" />
<meta property="og:site_name" content="Milenio" />
<meta name="google-site-verification" content="ViRWLG3084f7CEIY43owlqf7oOvp26B5muwwtJ9Mf2g" />
<meta itemprop="name" content="¿Qué pasa cuando una cobra y una pitón se enfrentan?" />
<meta itemprop="image" content="http://www.milenio.com/tendencias/cobra-real-vs-piton-reticulada-asia-se-efrentan-mueren-serpientes-foto_MILIMA20180205_0305_10.jpg" />
<meta itemprop="description" content="La batalla entre una cobra real y una pitón reticulada fue captada en una imagen que muestra el resultado: con su venenosa mordida, la cobra mató a la pitón, que a su vez se defendió y asfixió a su contrincante hasta asesinarla." />
<meta property="og:title" content="¿Qué pasa cuando una cobra y una pitón se enfrentan?" />
<meta property="og:url" content="http://www.milenio.com/cultura/cobra-real-vs-piton-reticulada-asia-se-efrentan-mueren-serpientes-foto-imagenes_0_1116488538.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La batalla entre una cobra real y una pitón reticulada fue captada en una imagen que muestra el resultado: con su venenosa mordida, la cobra mató a la pitón, que a su vez se defendió y asfixió a su contrincante hasta asesinarla." />
<meta property="og:image" content="http://www.milenio.com/tendencias/cobra-real-vs-piton-reticulada-asia-se-efrentan-mueren-serpientes-foto_MILIMA20180205_0305_14.jpg" />
<meta name="twitter:card" content="app" />
<meta name="twitter:site" content="@Milenio" />
<meta name="twitter:title" content="¿Qué pasa cuando una cobra y una pitón se enfrentan?" />
<meta name="twitter:domain" content="milenio.com" />
<meta name="twitter:creator" content="@Milenio" />
<meta name="twitter:url" content="http://www.milenio.com/cultura/cobra-real-vs-piton-reticulada-asia-se-efrentan-mueren-serpientes-foto-imagenes_0_1116488538.html" />
<meta name="twitter:description" content="Una imagen muestra la batalla entre una cobra real, serpiente con uno de los venenos más letales del mundo, y una pitón reticulada, una de las más grandes y fuertes." />
<meta name="twitter:image" content="http://www.milenio.com/tendencias/cobra-real-vs-piton-reticulada-asia-se-efrentan-mueren-serpientes-foto_MILIMA20180205_0305_14.jpg" />
<meta name="twitter:app:name:iphone" content="Milenio" />
<meta name="twitter:app:id:iphone" content="310792799" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/mx/app/milenio-diario/id310792799?mt=8" />
<meta name="twitter:app:name:ipad" content="Milenio" />
<meta name="twitter:app:id:ipad" content="377114903" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/mx/app/milenio-impreso/id377114903?mt=8" />
<meta name="twitter:app:name:googleplay" content="Milenio" />
<meta name="twitter:app:id:googleplay" content="com.cloudsourceit.Milenio" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.cloudsourceit.Milenio&amp;hl=es_419" />
<meta name="description" content="La batalla entre una cobra real y una pitón reticulada fue captada en una imagen que muestra el resultado: con su venenosa mordida, la cobra mató a la pitón, que a su vez se defendió y asfixió a su contrincante hasta asesinarla." />
<meta name="keywords" content="cobra,real,vs,piton,reticulada,asia,se,efrentan,mueren,serpientes,foto,imagenes" />
<meta name="news_keywords" content="cobra,real,vs,piton,reticulada,asia,se,efrentan,mueren,serpientes,foto,imagenes" />
<meta name="generator" content="BBT bCube" />

<title>¿Qué pasa cuando una cobra y una pitón se enfrentan? - Grupo Milenio</title>

<link href="http://cdn.premium.milenio.com/vip.css" rel="stylesheet" type="text/css" />
<link href="http://cdn.premium.milenio.com/styles/mileniogigya.css" rel="stylesheet" type="text/css" />
<link href="/static/MILMilenio/min/mil_output.css?hash=5be784d89aef4f5f52b1d997e7794115" rel="stylesheet" type="text/css" />
<link href="/static/BBTCore/css/jquery.autocomplete.css?hash=1f960a704c97b3b8cad9c8dbcdd2f656" rel="stylesheet" type="text/css" />
<link href="http://www.milenio.com/tendencias/cobra-real-vs-piton-reticulada-asia-se-efrentan-mueren-serpientes-foto_MILIMA20180205_0305_10.jpg" rel="image_src" />
<script type="text/javascript" src="/static/MILMilenio/js/lib/mobile-detect.js?hash=82cbf98372050d514dcd52f7c33e16b1"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/modernizr-2.6.2-respond-1.1.0.min.js?hash=70d492eca4141bdd1452977dd893dd63"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/jquery-1.8.3.min.js?hash=e1288116312e4728f98923c79b034b67"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery.cookie.js?hash=cf92c22722297e61b41ea536500610fc"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=8efdb976dfcbef97499dffc5d62bdde6"></script>
<script type="text/javascript" src="/static/MILMilenio/min/mil_output.js?hash=8940d19281207b0deb2c6d8b276db3f8"></script>
<script type="text/javascript" src="/static/MILMilenio/js/mil.handlers.js?hash=61a878a2ccd809806d3e210d5b4c13c3"></script>
<script type="text/javascript" src="/static/MILMilenio/js/eventos_tgm.js?hash=cf13a7a61f872a946daa92154ee1e32d"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery-ui.autocomplete.min.js?hash=abe9bbe02c61b298bef53fb4f30d40d2"></script>

<link rel="alternate" title="Cultura" href="/rss10/section/7000/" type="application/rss+xml" />



<script type="text/javascript" language="javascript">
function gotoMobileVersion(force){
  if(force){
    createCookie("version","tmobile");
  }
  
  var version = readCookie("version") != null ? readCookie("version") : "mobile";
  var md = new MobileDetect(window.navigator.userAgent);
  if(md.mobile() != null && (version == "mobile" || version == "tmobile")){
    window.location=window.location.href.replace(window.location.host,'m.milenio.com');
    return true;
  }

  if(md.tablet() != null){
    $(function(){$("body").prepend("<div style='width:100%;background-color:#d7d7d7;font: 16px/48px Arial,Helvetica,sans-serif;padding-left: 10px;'>Visita nuestra versión móvil para una mejor experiencia en tu dispositivo.<a target='_self' href='javascript:gotoMobileVersion(true);' style='float: right;width: 230px;background: #b81800;text-decoration:none;color:white;text-transform:uppercase;text-align:center;'>Ir a Versión móvil</a></div>");});
  }

  if(md.mobile() == null){
    $(function(){
      $("ul.footer-onsite li.item").each(function(k,v){
        if($(this).find("a").text().indexOf("Ir a Versión") > -1){
          $(this).remove();
        }
      });
    });    
  }
}

gotoMobileVersion(false);
</script>
<script type="text/javascript" language="javascript">
$(function(){
function selectItem(url,testUrl,item){
	if(url == "" || testUrl == "")
		return;
	if(((url + "/") == testUrl || url == "/") && $("li.nav-item.selected").length == 0) {
		var parentItem = $(item).closest("li.nav-item");
    if(!parentItem.hasClass("richnav")){
		  parentItem.addClass("selected");
    }
		if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
			parentItem.find("a").first().addClass('firstOffset');
		}else if(parentItem.hasClass("nav-item-last")){
			parentItem.find("a").first().addClass('lastOffset');
		}
		return;
	} else {
		var parts = url.split("/");
		parts.pop();
		if(parts.length <= 0 ){
			return;
		}
		var url = parts.join("/");
		selectItem(url,testUrl,item);
	}
}

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if(window.location.pathname == $(this).attr("href") || ($(this).attr("href").indexOf("firmas") > -1 && window.location.pathname.indexOf("firmas") > -1)){
		if($("li.nav-item.selected").length == 0){
			var parentItem = $(this).closest("li.nav-item");
      if(!parentItem.hasClass("richnav")){
        parentItem.addClass("selected");  
      }
			if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
				parentItem.find("a").first().addClass('firstOffset');
			}else if(parentItem.hasClass("nav-item-last")){
				parentItem.find("a").first().addClass('lastOffset');
			}
		}		
	}
});

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if($("li.nav-item.selected").length == 0){
		var item = $(this);
		selectItem(window.location.pathname,$(this).attr("href"),item);
	}else{
		return;
	}
});
});
</script>
<script type="text/javascript">
var _sf_startpt=(new Date()).getTime()
</script>
<script src="http://us.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1b5bb"></script>
<script type="text/javascript">
	window._sf_endpt=(new Date()).getTime();
	(function(){
		function loadVip() {
			var e3 = document.createElement('script');
			e3.setAttribute('language', 'javascript');
			e3.setAttribute('type', 'text/javascript');
			e3.setAttribute('src','http://cdn.gigya.com/js/socialize.js?apiKey=3_peOCzHE23KyayihjefNyJaA1kJdrSJblZl1vqdYszRh_uY6pNOZ840_z7dc1DknB');
			document.body.appendChild(e3);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadVip : function() { oldonload(); loadVip();};	
	})();
	
	function onGigyaServiceReady(serviceName) {
		window.__gigyaConf = {connectWithoutLoginBehavior: 'alwaysLogin',sessionExpiration: -2,facebookInitParams: {"cookie":true, "status":true, "xfbml":true, "oauth":true},lang: "es‐mx"};
	    var e2 = document.createElement('script');
	    e2.setAttribute('language', 'javascript');
	    e2.setAttribute('type', 'text/javascript');
	    e2.onload=function(){
			configVip();
		};
	    document.body.appendChild(e2);
    
	    var e = document.createElement('script');
	    e.setAttribute('language', 'javascript');
	    e.setAttribute('type', 'text/javascript');
	    e.setAttribute('src','http://cdn.premium.milenio.com/vip.js');
	    e.onload=function(){
			e2.setAttribute('src','http://cdn.premium.milenio.com/js/mileniogigya.js');   	
	    };
    	document.body.appendChild(e);	
	};

	function configVip(){
		// runningInPRO
		MilenioVIP.initialize({userNavBarID: "premiumLoginBox"});
		
		MilenioGigya.configData("MILNWS20180205_0198", "milenio", null, "¿Qué pasa cuando una cobra y una pitón se enfrentan?", "http://www.milenio.com/cultura/cobra-real-vs-piton-reticulada-asia-se-efrentan-mueren-serpientes-foto-imagenes_0_1116488538.html", "Una imagen muestra la batalla entre una cobra real, serpiente con uno de los venenos más letales del mundo, y una pitón reticulada, una de las más grandes y fuertes.", null, "http://www.milenio.com/cultura/cobra-real-vs-piton-reticulada-asia-se-efrentan-mueren-serpientes-foto-imagenes_0_1116488538.html", 'http://www.milenio.com/tendencias/cobra-real-vs-piton-reticulada-asia-se-efrentan-mueren-serpientes-foto_MILIMA20180205_0305_10.jpg');
 		MilenioGigya.getComments();
		MIL.GIGYA.numComments.init()
		MilenioGigya.getSharebar("nota");
  		
		
  		verifyVipWidget();
		
	}

	function verifyVipWidget(){
		//var vipWidget=document.getElementById('mileniovip_wdgt');
		var vipFrame=document.getElementById('premium_frame');
		/*if(vipWidget!='undefined' && vipWidget != null){
			var domain='cdn.premium.milenio.com';
			vipWidget.src='http://cdn.premium.milenio.com/widget.html';
		}*/
		
		var urlActual=window.location.href;
		
		var isPremium=urlActual.search("premium");
		var isPaper=urlActual.search("epaper");
		if(vipFrame!='undefined' && vipFrame != null){
			var domain='cdn.premium.milenio.com';
			if(isPaper==-1){
				vipFrame.src='http://cdn.premium.milenio.com/premium_frame.html';
			} else {
				vipFrame.src='http://iframe.xbrowser.milenio.com/';
			}
			
		}
	}
</script>
<link rel="amphtml" href="http://amp.milenio.com/cultura/cobra-real-vs-piton-reticulada-asia-se-efrentan-mueren-serpientes-foto-imagenes_0_1116488538.html" >

<meta name="cid" content="MILNWS20180205_0198" />
<meta name="Title" content="¿Qué pasa cuando una cobra y una pitón se enfrentan?" />
<meta name="Description" content="Una imagen muestra la batalla entre una cobra real, serpiente con uno de los venenos más letales del mundo, y una pitón reticulada, una de las más grandes y fuertes." />
<meta name="Tipo" content="Noticia" />
<meta name="Pubdate" content="2018-02-05" />
<meta name="Pubhour" content="1405" />
<meta name="Keywords" content="cobra,real,vs,piton,reticulada,asia,se,efrentan,mueren,serpientes,foto,imagenes" />
<meta name="Seccion" content="Cultura" />
<meta name="Author" content="Milenio Digital" />
<meta name="Thumbnail" content="http://www.milenio.com/tendencias/cobra-real-vs-piton-reticulada-asia-se-efrentan-mueren-serpientes-foto_MILIMA20180205_0305_24.jpg" />
<meta name="Tags" content="" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/milenio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript">
  BBT.log("se carga script para eventos de google");
</script>
<script type="text/javascript">
			
				dataLayer = [{
					'varSeccion': 'Cultura',
					'varFormato': 'NWS',
					
					'varPlaza': 'Nacional'
				}];
			
</script>




<script type="text/javascript">
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
     (function() {
       var gads = document.createElement("script");
       gads.async = true;
       gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
</script>



<script type="text/javascript">



googletag.cmd.push(function() {


   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Cultura/SN_Cultura_SkycrapperLeft', [160,600], 'mil-advertising-item_7000_b81151e1752644cbb4568af02bea3108').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Cultura/SN_Cultura_SkycrapperRight', [160,600], 'mil-advertising-item_7000_5e353cec00152d2b29a244be2ec96deb').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Cultura/SN_Cultura_Super', [728,90], 'mil-advertising-item_7000_3ecbf04355dab12c8a13c0c98a42a8b3').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Cultura/SN_Cultura_SmartBanner', [220,90], 'mil-advertising-item_7000_3cc9738a35feb0db801537082452bd4d').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Cultura/SN_Cultura_Box1', [300,250], 'mil-advertising-item_7000_3af6a048f007c6c775972ec713840103').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Cultura/SN_Cultura_Box2', [300,250], 'mil-advertising-item_7000_c016a46ee80f21869aa543e7aa96be6e').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Cultura/SN_Cultura_yumemidtext', [1,1], 'mil-advertising-item_7000_22ba31fe5307fc92e16ef8b721b1aa92').addService(googletag.pubads());
   

   
   googletag.pubads().enableAsyncRendering();
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
});





</script>



<link rel="canonical" href="http://www.milenio.com/cultura/cobra-real-vs-piton-reticulada-asia-se-efrentan-mueren-serpientes-foto-imagenes_0_1116488538.html"/>
<link rel="image_src" type="image/jpeg" href="http://www.milenio.com/tendencias/cobra-real-vs-piton-reticulada-asia-se-efrentan-mueren-serpientes-foto_MILIMA20180205_0305_14.jpg"/>
</head>
<!-- t = 1517861889 -->
<body>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWZ9QB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WWZ9QB');</script>

<!-- End Google Tag Manager -->



<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked site-milenio theme-default content-section-cultura">
  <div id="container">
    <div>
      <div class="md-advertisement-left" style="width: 160px; position: fixed; ">
  <div class="">
    <div id="mil-advertising-item_7000_b81151e1752644cbb4568af02bea3108" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Cultura/SN_Cultura_SkycrapperLeft|160|600|mil-advertising-item_7000_b81151e1752644cbb4568af02bea3108]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_7000_b81151e1752644cbb4568af02bea3108');
      });
      </script>
    </div><!-- #mil-advertising-item_7000_b81151e1752644cbb4568af02bea3108 -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->


      <div class="md-advertisement-left" style="width: 160px; position: fixed; right:0px;">
  <div class="">
    <div id="mil-advertising-item_7000_5e353cec00152d2b29a244be2ec96deb" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Cultura/SN_Cultura_SkycrapperRight|160|600|mil-advertising-item_7000_5e353cec00152d2b29a244be2ec96deb]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_7000_5e353cec00152d2b29a244be2ec96deb');
      });
      </script>
    </div><!-- #mil-advertising-item_7000_5e353cec00152d2b29a244be2ec96deb -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->

    </div>
    <div class="page-wrap limiter1">

      <ul id="skip-links">
	<li><a href="#main" accesskey="S"><kbd>S</kbd> <span>: Saltar al Contenido Principal</span></a></li>
	<li><a href="#header" accesskey="X"><kbd>X</kbd> <span>: Ir al menú de Navegación</span></a></li>
	<li><a href="#footer" accesskey="Z"><kbd>Z</kbd> <span>: Saltar al Pie de Página</span></a></li>
      </ul><!-- #skip-links -->

            <!-- STICKER -->
      <div class="sticker" style="display:none">
	<a class="lnk" href="/premium/" title="ir a Milenio Premium">Milenio Premium</a>
      </div><!-- .sticker -->


      <div class="ad-super1-split rg-ad rg">

  <div class="ad-wrap">
    <div class="ad-left ad">

	<div id="mil-advertising-item_7000_3ecbf04355dab12c8a13c0c98a42a8b3" style="width:728px;" data-datas="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Cultura/SN_Cultura_Super|728|90|mil-advertising-item_7000_3ecbf04355dab12c8a13c0c98a42a8b3]]">
      <script type="text/javascript">
         function getIdSectionSuper(){
            return '7000';
        }
        function getIdRandSuper(){
            return '3ecbf04355dab12c8a13c0c98a42a8b3';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_7000_3ecbf04355dab12c8a13c0c98a42a8b3');
      });
      </script>
	</div><!-- #mil-advertising-item_7000_3ecbf04355dab12c8a13c0c98a42a8b3 -->

    </div><!-- .ad-left -->

    <div class="ad-right ad">
      <div id="mil-advertising-item_7000_3cc9738a35feb0db801537082452bd4d" style="width:220px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Cultura/SN_Cultura_SmartBanner|220|90|mil-advertising-item_7000_3cc9738a35feb0db801537082452bd4d]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
              googletag.display('mil-advertising-item_7000_3cc9738a35feb0db801537082452bd4d');
      });
      </script>
</div><!-- #mil-advertising-item_7000_3cc9738a35feb0db801537082452bd4d -->

    </div><!-- .ad-right -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-super1-split -->


      
      <!-- REGION HEADER "DEFAULT" (MILENIO) -->
<header id="header" class="rg-header rg pull-outer-limit">

  <nav class="media-bar">
  <ul class="button-line cf">

    

    <li><a class="btk prn" rel="external" href="http://www.milenio.com/epaper/" title="impreso"><span class="ico"></span>Impreso</a></li>
    <li><a class="btk rad" href="/radio/" title="milenio radio"><span class="ico"></span>Milenio Radio</a></li>
    <li><a class="btk mtv" href="http://tv.milenio.com/" title="milenio tv"><span class="ico"></span>Milenio TV</a></li>
  </ul><!-- .button-line -->

  <div class="aux-line">
    <!-- LOGIN TOOLS -->

    <p id="premiumLoginBox" class="login-tools cf"></p>


    <div class="main-search">
      <a href="http://www.milenio.com/buscador/"><img src="/static/MILMilenio/images/icon_search.png"></a>
    </div><!-- .main-search -->
  </div><!-- .aux-line -->

  <time class="datetime" datetime="2018-02-05">lunes,  5/02/18</time>
</nav><!-- .media-bar -->


  

  

  
  <div class="masthead">
    <div class="pull-inner">
      <h1 class="headcrumb">
	<a class="logo" rel="home" href="/" title="Home">Milenio.com</a>
	<span class="pipe"> | </span>
	
	
	<strong class="crumb"><a class="lnk" href="/cultura/" title="Cultura">Cultura</a></strong>
	
      </h1><!-- .headcrumb -->
    </div><!-- .pull-inner -->
  </div><!-- .masthead -->
  

  

  

  

  <!-- MAIN NAVIGATION (MILENIO) -->
<nav id="nav" class="main-nav nav-mil">
  
  <div class="parent-nav">
    <ul class="nav-inner nav-holder cf">
      

      
      <li class="nav-item nav-item-first nav-item-home">

	
	
	<a class="nav-item-inner lnk" href="/" title="Home" target="_self">
	  <span class="ico">Home</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/politica/" title="Pol&iacute;tica" target="_self"><span class="tx">Política <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/elecciones-mexico-2018" title="Voto x Voto 2018" target="_self" >Voto x Voto 2018</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      

      <li class="nav-item  dropdown ">
	
	
	<a class="nav-item-inner lnk" href="" title="Firmas" target="_self"><span class="tx">Firmas <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/df/firmas/" title="Nacional" target="_self" >Nacional</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/monterrey/firmas/" title="Monterrey" target="_self" >Monterrey</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/jalisco/firmas/" title="Jalisco" target="_self" >Jalisco</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/laguna/firmas/" title="Laguna" target="_self" >Laguna</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/tamaulipas/firmas/" title="Tamaulipas" target="_self" >Tamaulipas</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/estadodemexico/firmas" title="Edo. de M&eacute;xico" target="_self" >Edo. de México</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/puebla/firmas/" title="Puebla" target="_self" >Puebla</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/leon/firmas/" title="Le&oacute;n" target="_self" >León</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/hidalgo/firmas/" title="Hidalgo" target="_self" >Hidalgo</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/estados/" title="Estados" target="_self"><span class="tx">Estados <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/df/" title="CD. de M&eacute;xico" target="_self" >CD. de México</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/estadodemexico/" title="Edo. de M&eacute;xico" target="_self" >Edo. de México</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/monterrey/" title="Monterrey" target="_self" >Monterrey</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/jalisco/" title="Jalisco" target="_self" >Jalisco</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/laguna/" title="Laguna" target="_self" >Laguna</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/tamaulipas/" title="Tamaulipas" target="_self" >Tamaulipas</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/leon/" title="Le&oacute;n" target="_self" >León</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/puebla/" title="Puebla" target="_self" >Puebla</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      
      <li class="nav-item ">

	
	
	<a class="nav-item-inner lnk" href="/policia/" title="Polic&iacute;a" target="_self">
	  <span class="tx">Policía</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/tendencias/" title="Tendencias" target="_self"><span class="tx">Tendencias <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/tendencias/elespiritudelbosque/" title="El esp&iacute;ritu del bosque" target="_self" >El espíritu del bosque</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/salud-nutricion/" title="Salud y Nutrici&oacute;n" target="_self" >Salud y Nutrición</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      

      

      <li class="nav-item  dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/negocios/" title="Negocios" target="_self"><span class="tx">Negocios <span class="ico"></span></span></a>

	
	<div class="droplayer" style="">
	  <div class="inner-layer">
	    <ul>

	      
	      
	      
	      <li class="opt opt-first">
		<a class="lnk" href="/negocios/infraestructura/" title="Infraestructura" target="_self" >Infraestructura</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/negocios/emprendedores/" title="Emprendedores" target="_self" >Emprendedores</a>
	      </li>
	      
	      
	      
	      
	      <li class="opt ">
		<a class="lnk" href="/negocios/emprender-en-mexico/" title="M&eacute;xico busca" target="_self" >México busca</a>
	      </li>
	      
	      

	      
	      

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      
      <li class="nav-item ">

	
	
	<a class="nav-item-inner lnk" href="/cultura/" title="Cultura" target="_self">
	  <span class="tx">Cultura</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      
      <li class="nav-item nav-item-vr360">

	
	
	<a class="nav-item-inner lnk" href="/mileniovr/" title="VR360" target="_self">
	  <span class="tx">VR360</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- END RICH NAV -->


      </li>
      

      

      

      

      

      <li class="nav-item nav-item-tribuna dropdownhover">
	
	
	<a class="nav-item-inner lnk" href="/tribunamilenio" title="Tribuna Milenio" target="_self"><span class="tx">Tribuna Milenio <span class="ico"></span></span></a>

	
	<div class="droplayer" style="width:300px;">
	  <div class="inner-layer">
	    <ul>

	      

	      
	      
	      		
	<li class="opt">
		<a class="lnk" href="/tribunamilenio/merece_bob_dylan_el_nobel/" title="&iquest;Merece Bob Dylan el Nobel?" target="_self">¿Merece Bob Dylan el Nobel?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/tenemos_abandonado_al_ejercito/" title="&iquest;Tenemos abandonado al Ej&eacute;rcito?" target="_self">¿Tenemos abandonado al Ejército?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/todos_somos_corruptos/" title="&iquest;Todos somos corruptos?" target="_self">¿Todos somos corruptos?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/que_debemos_concluir_del_debate_entre_clinton_y_trump/" title="&iquest;Qu&eacute; debemos concluir del debate entre Clinton y Trump?" target="_self">¿Qué debemos concluir del debate entre Clinton y Trump?</a>
	</li>

	<li class="opt">
		<a class="lnk" href="/tribunamilenio/que_debe_atender_la_constitucion_chilanga/" title="&iquest;Qu&eacute; debe atender la constituci&oacute;n chilanga?" target="_self">¿Qué debe atender la constitución chilanga?</a>
	</li>
	
	      	

	    </ul>
	  </div><!-- .inner-layer -->
	</div><!-- .droplayer -->
      </li>

      

      

      
      <li class="nav-item nav-item-hey richnav">

	
	
	<a class="nav-item-inner lnk" href="/hey/" title="&iexcl;Hey!" target="_self">
	  <span class="tx">¡Hey!</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- RICHLAYER -->
<div class="richlayer">
  <div class="inner-layer">

    <!-- RICHNAV "AFICIÓN" -->
    <div class="richnav-content richnav-hey cf">

      <!-- SECTIONS -->
<div class="col richnav-sections col-first">
  <h2 class="title"><span class="pill">Secciones</span></h2>
  <ul>
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="/hey/" title="ir a Home" target="_self">Home</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="/hey/firmas/" title="ir a Firmas" target="_self">Firmas</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://www.milenio.com/hey/boletos/conciertos" title="ir a  Boletos " target="_self"> Boletos </a></li>
    
    
  </ul>
</div><!-- .col.richnav-sections -->


      <!-- IN-FOCUS -->
<div class="col richnav-infocus">
  <h2 class="title"><span class="pill">En portada</span></h2>
  
  <div class="col infocus-main">
    
    


    
    
    
    <figure class="mg">
      <a href="/hey/justin-timberlake-uso-sin-permiso-prince-holograma-super-bowl-show_0_1116488421.html" rel="blank" target="_blank" title="Justin Timberlake rindi&oacute; homenaje al cantante Prince.">
	
	
	<img src="/hey/medio-tiempo-super-bowl-justin-timberlake-presentacion-eagles-patriots_MILIMA20180204_0452_11.jpg" width="229" height="154" alt="Justin Timberlake rindi&oacute; homenaje al cantante Prince." />
	
      </a>
    </figure><!-- .mg -->
    
    




    <h3 class="headline"><small class="kicker">Hey</small> <a class="lnk" rel="blank" href="/hey/justin-timberlake-uso-sin-permiso-prince-holograma-super-bowl-show_0_1116488421.html" target="_blank" alt="Justin Timberlake us&oacute; sin permiso holograma de Prince">Justin Timberlake usó sin permiso holograma de Prince</a></h3>
    

  </div><!-- .col.infocus-main -->
  
  <div class="col infocus-aux">
    <ul>
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Hey</small> <a class="lnk" rel="blank" href="/hey/hallan-muerto-hermano-kim_cattrall-christopher-canada_0_1116488401.html" target="_blank" alt="Hallan muerto al hermano de la actriz Kim Cattrall">Hallan muerto al hermano de la actriz Kim Cattrall</a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Hey</small> <a class="lnk" rel="blank" href="/hey/avengers-infinity-war-super-bowl-video-trailer-thanos_0_1115888706.html" target="_blank" alt="Lanzan teaser de Avengers: Infinity War en el Super Bowl ">Lanzan teaser de Avengers: Infinity War en el Super Bowl </a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Hey</small> <a class="lnk" rel="blank" href="/hey/tomorrowland-2018-agota-entradas-una-hora-festival-musical-electronica_0_1116488520.html" target="_blank" alt="&iexcl;Tomorrowland 2018 agota sus entradas en una hora!">¡Tomorrowland 2018 agota sus entradas en una hora!</a></h3></li>
      
      

    </ul>
  </div><!-- .col.infocus-aux -->
</div><!-- .col.richnav-infocus -->

      <div class="col richnav-oped">
  <h2 class="title"><span class="pill">Firmas</span></h2>
  <div class="m-richnav-oped">
    <ul>
      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://www.milenio.com/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/" title="&Aacute;lvaro Cueva">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20170628AgtYwW.jpeg" width="61" height="61" alt="Álvaro Cueva" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/" target="_blank">Álvaro Cueva</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/" target="_blank">El pozo de los deseos reprimidos</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="/firmas/alvaro_cueva_elpozodelosdeseosreprimidos/fiesta-canal_once-programacion-2018-presentacion-milenio_18_1116668347.html" title="La fiesta  del Canal Once" target="_blank">La fiesta  del Canal Once</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://www.milenio.com/firmas/susana_moscatel/" title="Susana Moscatel">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20170626FiImaD.jpg" width="61" height="61" alt="Susana Moscatel" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/susana_moscatel/" target="_blank">Susana Moscatel</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://www.milenio.com/firmas/susana_moscatel/" target="_blank">Estado fallido</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="/firmas/susana_moscatel/no_nos_empoderen-uma_turman-weinstein-quentin_tarantino-kill_bill-milenio_18_1116668346.html" title="No nos &lsquo;empoderen&rsquo; y Uma" target="_blank">No nos ‘empoderen’ y Uma</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      

    </ul>
    <p class="ft"><a class="showmore" rel="blank" href="/hey/firmas/" title="ver más" target="_blank">Ver más</a></p>
  </div><!-- .m-richnav-oped -->
</div><!-- .col.richnav-oped -->






      
      
      
<div class="col richnav-more col-last">
  <h2 class="title"><span class="pill">Y Tambien</span></h2>

  
  <figure class="mg">
    <a href="/hey/musica/bruno-mars-elvis-presto-peores-shows-super-bowl_0_895110930.html" rel="blank" title="De Bruno Mars a Elvis Presto, los peores shows del Super Bowl " target="_blank">

      

      
      <img src="/hey/musica/medio_tiempo-super_bowl_peores_shows_MILIMA20170202_0003_33.jpg" width="140" height="95" alt="Los peores shows del Super Bowl." />
      
    </a>
  </figure><!-- .mg -->
  

  <h3 class="headline"><a class="lnk" rel="blank" href="/hey/musica/bruno-mars-elvis-presto-peores-shows-super-bowl_0_895110930.html" target="_blank">De Bruno Mars a Elvis Presto, los peores shows del Super Bowl  </a></h3>


</div><!-- .col.richnav-more -->



      

    </div><!-- .richnav-afi -->
    <!-- END: RICHNAV "AFICIÓN" -->

  </div><!-- .inner-layer -->
</div><!-- .richlayer -->
<!-- END: RICHLAYER -->

	
	<!-- END RICH NAV -->


      </li>
      

      

      

      
      <li class="nav-item nav-item-afi richnav">

	
	
	<a class="nav-item-inner lnk" href="http://laaficion.milenio.com/" title="La Afici&oacute;n" target="_self">
	  <span class="ico">La Afición</span>
	</a>
	

	<!-- RICH NAV -->
	
	
	<!-- RICHLAYER -->
<div class="richlayer">
  <div class="inner-layer">

    <!-- RICHNAV "AFICIÓN" -->
    <div class="richnav-content richnav-afi cf">

      <!-- SECTIONS -->
<div class="col richnav-sections col-first">
  <h2 class="title"><span class="pill">Secciones</span></h2>
  <ul>
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/" title="ir a Home" target="_self">Home</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/la_aficion_mundial/" title="ir a La Afici&oacute;n Mundial" target="_self">La Afición Mundial</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/futbol/" title="ir a F&uacute;tbol" target="_self">Fútbol</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/futbolinternacional/" title="ir a Futbol Int" target="_self">Futbol Int</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/" title="ir a Firmas" target="_self">Firmas</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/automovilismo/" title="ir a Automovilismo" target="_self">Automovilismo</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/box/" title="ir a Boxeo" target="_self">Boxeo</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/beisbol/" title="ir a Beisbol" target="_self">Beisbol</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/masaficion/" title="ir a +Afici&oacute;n" target="_self">+Afición</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/fotogalerias/bella_aficion" title="ir a Bella Afici&oacute;n" target="_self">Bella Afición</a></li>
    
    
    
    
    <li class="opt"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/fotogalerias/" title="ir a Fotogaler&iacute;as" target="_self">Fotogalerías</a></li>
    
    
  </ul>
</div><!-- .col.richnav-sections -->


      <!-- IN-FOCUS -->
<div class="col richnav-infocus">
  <h2 class="title"><span class="pill">En portada</span></h2>
  
  <div class="col infocus-main">
    
    


    
    
    
    <figure class="mg">
      <a href="http://laaficion.milenio.com/america/henry-martin-goleadores-mexicanos-chivas-america-liga-mx_0_1116488510.html" rel="blank" target="_blank" title="Henry Mart&iacute;n registra cinco goles en lo que va de la Liga MX con Am&eacute;rica ">
	
	
	<img src="/futbol/henry-martin-goleadores-mexicanos-chivas-america-liga-mx_MILIMA20180205_0266_8.jpg" width="229" height="154" alt="Henry Mart&iacute;n registra cinco goles en lo que va de la Liga MX con Am&eacute;rica " />
	
      </a>
    </figure><!-- .mg -->
    
    




    <h3 class="headline"><small class="kicker">América</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/america/henry-martin-goleadores-mexicanos-chivas-america-liga-mx_0_1116488510.html" target="_blank" alt="Con todo y extranjeros, Am&eacute;rica da la cara por goleo mexicano sobre Chivas ">Con todo y extranjeros, América da la cara por goleo mexicano sobre Chivas </a></h3>
    

  </div><!-- .col.infocus-main -->
  
  <div class="col infocus-aux">
    <ul>
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">+ Afición</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/masaficion/disciplinas-pyeongchang-2018-patinaje-artistico-juegos-olimpicos-invierno_0_1116488454.html" target="_blank" alt="Disciplinas de Pyeongchang 2018: Patinaje art&iacute;stico">Disciplinas de Pyeongchang 2018: Patinaje artístico</a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">Americano</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/americano/dinastias-nfl-49ers-patriotas-brady-montana-nfl-super-bowl-milenio_0_1115888737.html" target="_blank" alt="Las dos dinast&iacute;as m&aacute;s grandes de la NFL frente a frente">Las dos dinastías más grandes de la NFL frente a frente</a></h3></li>
      
      
      
      
      <li class="item"><h3 class="headline"><small class="kicker">La Afición</small> <a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/protagonistas-liga_mx-cruz_azul-matias_almeyda-gullit_pena-pedro_caixinha_18_1116668371.html" target="_blank" alt="Dos protagonistas, dos desahuciados">Dos protagonistas, dos desahuciados</a></h3></li>
      
      

    </ul>
  </div><!-- .col.infocus-aux -->
</div><!-- .col.richnav-infocus -->

      <div class="col richnav-oped">
  <h2 class="title"><span class="pill">Firmas</span></h2>
  <div class="m-richnav-oped">
    <ul>
      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/" title="Rafael Ocampo">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_20140424MFmlQa.jpg" width="61" height="61" alt="Rafael Ocampo" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/" target="_blank">Rafael Ocampo</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/" target="_blank">A balón parado</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="http://laaficion.milenio.com/firmas/rafael_ocampo_abalonparado/protagonistas-liga_mx-cruz_azul-matias_almeyda-gullit_pena-pedro_caixinha_18_1116668371.html" title="Dos protagonistas, dos desahuciados" target="_blank">Dos protagonistas, dos desahuciados</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      
      <li class="item">

	
	

	<figure class="pict">
  <a class="lnk" href="http://laaficion.milenio.com/firmas/luis_enrique_gutierrez_laschicasdelpadrino/" title="Luis Enrique  Guti&eacute;rrez">
    
    
    <img itemprop="image" class="photo" src="/bbtfile/1001_201311285AP4Z6.png" width="61" height="61" alt="Luis Enrique  Gutiérrez" />
    
  </a>
</figure><!-- .pict -->


	
	

	<div class="mt">
	  <p class="authorship">
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/luis_enrique_gutierrez_laschicasdelpadrino/" target="_blank">Luis Enrique  Gutiérrez</a></small>
	    <small class="author"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/firmas/luis_enrique_gutierrez_laschicasdelpadrino/" target="_blank">Las “chicas” del padrino</a></small>
	  </p>
	  <h3 class="entry-short">
	    <a class="lnk" href="http://laaficion.milenio.com/firmas/luis_enrique_gutierrez_laschicasdelpadrino/aguilas-super_bowl-patriotas-tom_brady-nick_foles-mvp_18_1116668370.html" title="El coraje  de las &Aacute;guilas" target="_blank">El coraje  de las Águilas</a>
	  </h3>
	</div><!-- .mt -->

	

	

      </li><!-- .item -->

      

    </ul>
    <p class="ft"><a class="showmore" rel="blank" href="http://laaficion.milenio.com/firmas/" title="ver más" target="_blank">Ver más</a></p>
  </div><!-- .m-richnav-oped -->
</div><!-- .col.richnav-oped -->






      
      
      <!-- MORE... -->

<div class="col richnav-more col-last">
  <h2 class="title"><span class="pill">Bella Afición</span></h2>
  
  

  <figure class="mg">
    <a href="http://laaficion.milenio.com/americano/porristas-super-bowl-lii-2018-sexy-fotos_5_1115938402.html" rel="blank" title="Las sexys porristas del Super Bowl LII" target="_blank">
  

	

	
	<img src="/americano/porristas-super-bowl_MILIMA20180204_0418_24.jpg" width="140" height="95" alt="Porristas de los Eagles durante el Super Bowl LII" />
	
  
    </a>
  </figure><!-- .mg -->
  <h3 class="subject"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/americano/porristas-super-bowl-lii-2018-sexy-fotos_5_1115938402.html" target="_blank">Las sexys porristas del Super Bowl LII </a></h3>
  <blockquote class="quote"><a class="lnk" rel="blank" href="http://laaficion.milenio.com/americano/porristas-super-bowl-lii-2018-sexy-fotos_5_1115938402.html" target="_blank"></a></blockquote>
  


</div><!-- .col.richnav-more -->


      

    </div><!-- .richnav-afi -->
    <!-- END: RICHNAV "AFICIÓN" -->

  </div><!-- .inner-layer -->
</div><!-- .richlayer -->
<!-- END: RICHLAYER -->

	
	<!-- END RICH NAV -->


      </li>
      

      

      
    </ul><!-- .nav-inner -->
	
	<ul class="secondary nav-holder-secondary">
	
	 	<li class="nav-item nav-item-first">
		<a href="/internacional/" class="nav-item-inner lnk" title="Internacional" target="_self">Internacional</a></li>
	
	 	<li class="nav-item">
		<a href="/poligrafo/" class="nav-item-inner lnk" title="El Pol&iacute;grafo" target="_self">El Polígrafo</a></li>
	
	 	<li class="nav-item">
		<a href="/fotogalerias/" class="nav-item-inner lnk" title="Fotogaler&iacute;as" target="_self">Fotogalerías</a></li>
	
	 	<li class="nav-item">
		<a href="/moneros/" class="nav-item-inner lnk" title="Moneros" target="_self">Moneros</a></li>
	
	 	<li class="nav-item">
		<a href="/cultura/laberinto/" class="nav-item-inner lnk" title="Laberinto" target="_self">Laberinto</a></li>
	
	 	<li class="nav-item">
		<a href="/mujeres/" class="nav-item-inner lnk" title="Mujeres" target="_self">Mujeres</a></li>
	
	 	<li class="nav-item">
		<a href="/salud/" class="nav-item-inner lnk" title="Salud" target="_self">Salud</a></li>
	
	 	<li class="nav-item">
		<a href="/forosmilenio/" class="nav-item-inner lnk" title="Foros" target="_self">Foros</a></li>
	
	 	<li class="nav-item">
		<a href="/elecciones-mexico-2018" class="nav-item-inner lnk" title="Voto x Voto 2018" target="_self">Voto x Voto 2018</a></li>
	
	 	<li class="nav-item">
		<a href="/premios-oscar-2018" class="nav-item-inner lnk" title="Oscar 2018" target="_self">Oscar 2018</a></li>
	
	</ul>
	
  </div><!-- .parent-nav -->
  

  

  <div class="aux-nav cf">

  
<ul class="onsite-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->



  

</div><!-- .aux-nav -->

</nav><!-- #nav.main-nav -->

</header><!-- #header -->

      <div id="main" class="rg-body rg">
	<!-- GRID WRAP (OPAQUE LIGHT, BORDERED) -->
<div class="gd-wrap opaque-light bordered">

  <!-- MASTER GRID 100% (PULLED) -->
  <div class="gd gd1-m pull-limit">
    
  </div><!-- .gd1-m -->
  <!-- END: MASTER GRID 100% (PULLED) -->


  <!-- PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->
  <div class="pg-story pg">

    <!-- MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->
    <div class="gd gd6-m faux-seam-42g6 pull-limit">

      <!-- MASTER GRID "UNIT" 4/6 (FIRST) -->
      <div class="gdu u4-6 u-first ">

	<!-- ARTICLE MAIN CONTENT -->
	<article itemscope itemtype="http://schema.org/Article" id="content" class="pg-content">

	  <!-- PAGE CONTENT HEAD -->
	  <header id="heading" class="pg-head hspace brd">

	    

	    <h1 class="pg-bkn-headline" itemprop="name" >¿Qué pasa cuando una cobra y una pitón se enfrentan?</h1>
	    <div itemprop="description" class="pg-bkn-nutfold txt">

	      Una imagen muestra la batalla entre una cobra real, serpiente con uno de los venenos m&aacute;s letales del mundo, y una pit&oacute;n reticulada, una de las m&aacute;s grandes y fuertes.
	    </div><!-- .pg-bkn-nutfold -->
	    <!-- PAGE TOOLBAR (TOP) -->
<div id="toolbar" class="pg-toolbar top">
<div id="CboxSharebarUp_acmh"></div>

</div><!-- .pg-toolbar -->



	  </header><!-- #heading.pg-head -->
	  <!-- END: PAGE CONTENT HEAD -->


	  <!-- NESTED GRID 1/4 - 3/4 -->
	  <div class="gd gd4-n">

	    <!-- NESTED GRID "UNIT" 1/4 (FIRST) LEFT ZONE -->
	    <div class="gdu u1-4 u-first">

	      <!-- RELATED CONTENT SIDEBAR -->
	      <section id="sidebar" class="pg-sidebar hspace">
		
		

<div class="cp-moreinfo pg-cp brd-t">
  <h3 class="title">Más en MILENIO</h3>
  <ul class="lst-items">
    
    <li class="item first-child">
    <figure class="mg">
      <a title="La rara coincidencia por la que &quot;Movimiento Naranja&quot; est&aacute; enloqueciendo a Espa&ntilde;a " href="/cultura/movimiento-naranja-espana-yuawi-lopez-spotify_0_1114688853.html" target="">
	
	
	
	
<img class="picture" src="/cultura/movimiento-narnaja-cancion-ciudadano-nino-yuawi-lopez-huichol-armonia-acordes_MILIMA20180111_0267_31.png" width="146" height="101" alt="Yuawi L&oacute;pez se ha vuelto viral en las &uacute;ltimas semanas." itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/cultura/movimiento-naranja-espana-yuawi-lopez-spotify_0_1114688853.html" title="La rara coincidencia por la que &quot;Movimiento Naranja&quot; est&aacute; enloqueciendo a Espa&ntilde;a " target="">La rara coincidencia por la que "Movimiento Naranja" está enloqueciendo a España </a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="C&oacute;mo 4 mexicanos ayudaron a escribir &#039;Cien a&ntilde;os de soledad&#039;" href="/cultura/cien_anos_de_soledad-gabriel-garcia-marquez-cincuenta_anos-libro_0_1115288651.html" target="">
	
	
	
	
<img class="picture" src="/cultura/cien_anos_de_soledad-gabriel-garcia-marquez-cincuenta_anos-libro_MILIMA20180203_0268_24.jpg" width="146" height="101" alt="El libro es coeditado por la Universidad de Guadalajara, ediciones El Equilibrista y el Ministerio de Cultura de Colombia." itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/cultura/cien_anos_de_soledad-gabriel-garcia-marquez-cincuenta_anos-libro_0_1115288651.html" title="C&oacute;mo 4 mexicanos ayudaron a escribir &#039;Cien a&ntilde;os de soledad&#039;" target="">Cómo 4 mexicanos ayudaron a escribir 'Cien años de soledad'</a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="Hallan tumba de sacerdotisa egipcia de hace 4 mil a&ntilde;os" href="/cultura/tumba-sacerdotisa_egipcia-hatbet-antiguo_imperio-piramide_keops_0_1115888408.html" target="">
	
	
	
	
<img class="picture" src="/cultura/acabados-buen-conservacion_MILIMA20180204_0071_24.jpg" width="146" height="101" alt="Los acabados est&aacute;n en buen estado de conservaci&oacute;n." itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/cultura/tumba-sacerdotisa_egipcia-hatbet-antiguo_imperio-piramide_keops_0_1115888408.html" title="Hallan tumba de sacerdotisa egipcia de hace 4 mil a&ntilde;os" target="">Hallan tumba de sacerdotisa egipcia de hace 4 mil años</a>
    </li>
    
    <li class="item ">
    <figure class="mg">
      <a title="Otras religiones esperan m&aacute;s apertura de Aguiar Retes" href="/cultura/religiones-carlos_aguiar_retes-consejo_interreligioso-basilica_guadalupe_0_1116488358.html" target="">
	
	
	
	
<img class="picture" src="/cultura/Norberto-Rivera-Carrera-agrupacion-interreligiosa_MILIMA20180205_0049_30.jpg" width="146" height="101" alt="El obispo em&eacute;rito Norberto Rivera Carrera rompi&oacute; v&iacute;nculos con la agrupaci&oacute;n interreligiosa en 2016." itemprop="image" />

	
	    

      </a>
    </figure>
    <a class="lnk" href="/cultura/religiones-carlos_aguiar_retes-consejo_interreligioso-basilica_guadalupe_0_1116488358.html" title="Otras religiones esperan m&aacute;s apertura de Aguiar Retes" target="">Otras religiones esperan más apertura de Aguiar Retes</a>
    </li>
    
  </ul><!-- .lst-items -->
</div><!-- .cp-relations -->


<div class="cp-relations pg-cp brd-t">
  <h3 class="title">Relacionadas</h3>
  <ul class="bd">
    
    <li class="rel-entry">
        
      <figure class="mg">
      <a title="Declaran extinto al puma del este de Norteam&eacute;rica" href="/internacional/puma-este-norteamerica-extinto-estados-unidos-especies-amenazadas-noticias_0_1112288992.html" target="">
	
	
	
	
<img class="picture" src="/internacional/puma-este-norteamerica-extinto-foto-imagenes_MILIMA20180129_0216_31.jpg" width="146" height="101" alt="La &uacute;ltima prueba de avistamiento que se tiene del puma data de la d&eacute;cada de los 30." itemprop="image" />

	
	    

      </a>
</figure>
      <a class="lnk" href="/internacional/puma-este-norteamerica-extinto-estados-unidos-especies-amenazadas-noticias_0_1112288992.html" title="Declaran extinto al puma del este de Norteam&eacute;rica" target="">Declaran extinto al puma del este de Norteamérica</a>
    </li>
    
    <li class="rel-entry">
        
      <figure class="mg">
      <a title="Ligan al crimen organizado con extinci&oacute;n de vaquita marina" href="/cultura/vaquita_marina-crimen_organizado-totoaba-pesca_ilegal-extincion_0_1094890723.html" target="">
	
	
	
	
<img class="picture" src="/cultura/tripulacion-Narval-remover-mallas-cetaceo_MILIMA20171231_0285_30.jpg" width="146" height="101" alt="La tripulaci&oacute;n del buque &quot;Narval&quot; ayuda a remover las mallas de pesca en las que se atora el cet&aacute;ceo." itemprop="image" />

	
	    

      </a>
</figure>
      <a class="lnk" href="/cultura/vaquita_marina-crimen_organizado-totoaba-pesca_ilegal-extincion_0_1094890723.html" title="Ligan al crimen organizado con extinci&oacute;n de vaquita marina" target="">Ligan al crimen organizado con extinción de vaquita marina</a>
    </li>
    
  </ul><!-- .bd -->
</div><!-- .cp-relations -->






    <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
	      </section><!-- #sidebar.pg-sidebar -->

	    </div><!-- .u1-4.u-first -->


	    <!-- NESTED GRID "UNIT" 3/4 (LAST) MID ZONE -->
	    <div class="gdu u3-4 u-last">

	      <!-- ARTICLE BODY -->
	      <div id="folding" class="pg-body hspace">

		

<!-- INSET MAIN: IMAGE (FULL) -->
<div class="inset">
  <figure>
    <div class="mg">
      
<img class="picture" src="/tendencias/cobra-real-vs-piton-reticulada-asia-se-efrentan-mueren-serpientes-foto_MILIMA20180205_0305_8.jpg" width="478" height="324" alt="Aunque es un hecho extra&ntilde;o, el enfrentamiento entre una cobra real y una pit&oacute;n reticulada es posible." itemprop="image" />

    </div><!-- .mg -->
    <figcaption class="footnote">Aunque es un hecho extraño, el enfrentamiento entre una cobra real y una pitón reticulada es posible.<small> (Facebook Reptile Hunter)</small></figcaption>
  </figure>
</div><!-- .inset -->







		

		<p class="pg-bkn-dateline">
  <small itemprop="author" class="byline fgc">Milenio Digital</small> <time itemprop="datePublished" pubdate datetime="2018-02-05T14:05:54-06:00">05/02/2018 02:05 PM</time>
</p><!-- .pg-bkn-dateline -->


		<p class="pg-bkn-location"><small>Ciudad de México</small></p>
		<!-- MCE CONTENTS -->
		<div itemprop="articleBody" class="mce-body mce">
  <p>¿Qué sucede cuando la <strong>serpiente más venenosa </strong>del planeta se enfrenta a la <strong>serpiente más grande </strong>y fuerte que existe? La batalla entre una <strong>cobra real </strong>y una <strong>pitón reticulada </strong>fue captada en una imagen que muestra el resultado: con su venenosa mordida, la <strong>cobra mató a la pitón</strong>, que a su vez se defendió y asfixió a su contrincante hasta asesinarla.</p><p>En entrevista con <em>National Geographic</em>, el herpetólogo Coleman Sheehy, del Museo de Historia Natural de Florida, afirmó que este tipo de enfrentamientos son sumamente extraños, "<strong>es una locura, pero es algo que puede verse</strong>".</p><p><strong>TE RECOMENDAMOS:&nbsp;<a href="http://www.milenio.com/internacional/puma-este-norteamerica-extinto-estados-unidos-especies-amenazadas-noticias_0_1112288992.html" href="http://www.milenio.com/internacional/puma-este-norteamerica-extinto-estados-unidos-especies-amenazadas-noticias_0_1112288992.html" target="_blank">Declaran extinto al puma del este de Norteamérica</a></strong></p><p>En sus respectivas especies, <strong>ambas serpientes son animales letales</strong>.</p><p>El veneno de la <strong>cobra real </strong>es considerada la <strong>serpiente venenosa </strong>más larga del mundo, mientras que la <strong>pitón reticulada </strong>es la serpiente<strong> más grande </strong>conocida (existe registro de una serpiente de más de 10 metros de largo), no es venenosa, pero sí sumamente fuerte, pues para cazar envuelve a sus víctimas y las <strong>asfixia hasta matarlas</strong>.</p><p>Ambas especies habitan en el sureste de <strong>Asia</strong>.</p><p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Freptilehunter%2Fposts%2F1886644138036325&amp;width=500" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Freptilehunter%2Fposts%2F1886644138036325&amp;width=500" width="470" height="500" style="border:none;overflow:hidden" style="border: none; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe></p><p><br></p><p><br></p><p>ALEC</p>
</div><!-- .mce-body -->


		<img src="/static/MILMilenio/images/Mdisclaimer.png?hash=692fcc1fa4d8fe4fff70960070e8760d" />

		<div id="CboxSharebarDown_acmh"></div>




	      </div><!-- #folding.pg-body -->

	    </div><!-- .u3-4.u-last -->

	  </div><!-- .gd4-n -->
	  <!-- END: NESTED GRID 1/4 - 3/4 -->


	  <!-- AUXILIARY CONTENT -->
	  <section id="auxiliary" class="pg-aux">
	    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
	  </section><!-- #auxiliary.pg-aux -->


	  <!-- ARTICLE COMMENTS -->
	  <section id="comments" class="pg-comments">
	    <!-- start gigya comments -->
<div id="CboxCommenstMilenioG_acmh" style="margin:0px auto;"></div>

	  </section><!-- #comments.pg-comments -->

	</article><!-- #content.pg-content -->
	<!-- END: ARTICLE MAIN CONTENT -->

      </div><!-- .u4-6.u-first -->
      <!-- END: MASTER GRID "UNIT" 4/6 (FIRST) -->


      <!-- MASTER GRID "UNIT" 2/6 (LAST) -->
      <div class="gdu u2-6 u-last">
	<aside id="asidecol">
	  
  
<div class="md-advertisement md ad-box1 hspace">

  <div class="ad">

    <div id="mil-advertising-item_7000_3af6a048f007c6c775972ec713840103" style="width:300px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Cultura/SN_Cultura_Box1|300|250|mil-advertising-item_7000_3af6a048f007c6c775972ec713840103]]">
      <script type="text/javascript">
        function getIdSectionBox1(){
            return '7000';
        }
        function getIdRandBox1(){
            return '3af6a048f007c6c775972ec713840103';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_7000_3af6a048f007c6c775972ec713840103');
      });
      </script>
    </div><!-- #mil-advertising-item_7000_3af6a048f007c6c775972ec713840103 -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  
<div class="md-advertisement md ad-box2 hspace">

  <div class="ad">

    <div id="mil-advertising-item_7000_c016a46ee80f21869aa543e7aa96be6e" style="width:300px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Cultura/SN_Cultura_Box2|300|250|mil-advertising-item_7000_c016a46ee80f21869aa543e7aa96be6e]]">
      <script type="text/javascript">
      function getIdSectionBox2(){
            return '7000';
        }
        function getIdRandBox2(){
            return 'c016a46ee80f21869aa543e7aa96be6e';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_7000_c016a46ee80f21869aa543e7aa96be6e');
      });
      </script>
    </div><!-- #mil-advertising-item_7000_c016a46ee80f21869aa543e7aa96be6e -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  <div class="md-financial-last md sk-md1 hspace" id="modShowcase_">
  <div class="hd brd2-t">
    <div class="inner">
      <h2 class="m-title typ-9y3 fgc3"></h2>
    </div><!-- .inner -->
  </div><!-- .hd -->
  <div class="financial-carousel-container">
  <div class="financial-carousel">
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/Apartheid-jazz-hugh_masekela-sudafrica-ftmercados_0_1114688620.html" title="Apartheid y jazz">Apartheid y jazz</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/Apartheid-jazz-hugh_masekela-sudafrica-ftmercados_0_1114688620.html" title="Apartheid y jazz">
          
          
            
              
<img class="picture" src="/financial_times/capacidad-universal-igualmente-protesta-convirtio_MILIMA20180202_0149_2.jpg" width="95" height="70" alt="&quot;Fue su capacidad de mezclar el lenguaje universal de la m&uacute;sica con el l&eacute;xico igualmente universal de la protesta lo que lo convirti&oacute; en una estrella mundial&rdquo;." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> Hugh Masekela padeci&oacute; el terror del racismo, pero tambi&eacute;n vivi&oacute; a trav&eacute;s de su ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/ganadores-nacionalismo-economia-global-negocios-ftmercados_0_1114688654.html" title="Y los ganadores son...">Y los ganadores son...</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/ganadores-nacionalismo-economia-global-negocios-ftmercados_0_1114688654.html" title="Y los ganadores son...">
          
          
            
              
<img class="picture" src="/financial_times/extranar-proteccionista-Trump-encontro-resistencia_MILIMA20180202_0170_2.jpg" width="95" height="70" alt="&ldquo;No debe extra&ntilde;ar que la agenda proteccionista de Trump encontr&oacute; una feroz resistencia en casa&rdquo;." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> ...los trabajadores estadounidenses, quienes han visto un mayor n&uacute;mero de empleos ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/Unirse-competir-bloomberg-reuters-negocios-ftmercados_0_1114688733.html" title="Blackstone y Reuters se unen para competir">Blackstone y Reuters se unen para competir</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/Unirse-competir-bloomberg-reuters-negocios-ftmercados_0_1114688733.html" title="Blackstone y Reuters se unen para competir">
          
          
            
              
<img class="picture" src="/financial_times/productos-agencia-plataforma-Eikon-ingresos_MILIMA20180202_0278_2.jpg" width="95" height="70" alt="Uno de los productos de la agencia es la plataforma Eikon que gener&oacute; ingresos por 6,100 mdd en 2016." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> El grupo l&iacute;der en inversi&oacute;n adquiri&oacute; la unidad de datos de Reuters para competir cara ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/bolsa-eu-trump-reforma_fiscal-negocios-economia-ftmercados_0_1114688762.html" title="Todos a la bolsa">Todos a la bolsa</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/bolsa-eu-trump-reforma_fiscal-negocios-economia-ftmercados_0_1114688762.html" title="Todos a la bolsa">
          
          
            
              
<img class="picture" src="/financial_times/Wall-Street-arranca-debut-OPI_MILIMA20180202_0298_2.jpg" width="95" height="70" alt="Wall Street arranca el 2018 con el debut de 17 OPI." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> El listado de las OPI en EU arranca el a&ntilde;o con fuerza; las expectativas de la reforma ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/financial_times/matematicas-mayas-ninos-ftmercados_0_1116488350.html" title="Las matem&aacute;ticas mayas">Las matemáticas mayas</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/financial_times/matematicas-mayas-ninos-ftmercados_0_1116488350.html" title="Las matem&aacute;ticas mayas">
          
          
            
              
<img class="picture" src="/financial_times/estudiantes-indigenas-clasificaciones-excelente-matematicas_MILIMA20180205_0039_2.jpg" width="95" height="70" alt="Los defensores del m&eacute;todo dicen que permite a ni&ntilde;os de preescolar dominar sumas simples, tan pronto como pueden contar." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> Este sistema regresa a los salones de clase para fomentar el pensamiento anal&iacute;tico y ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/negocios/exxonmobil-gas-petroleo-cambio_climatico-emisiones_gas_0_1116488370.html" title="Exxon no le teme a la restricci&oacute;n de carbono">Exxon no le teme a la restricción de carbono</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/negocios/exxonmobil-gas-petroleo-cambio_climatico-emisiones_gas_0_1116488370.html" title="Exxon no le teme a la restricci&oacute;n de carbono">
          
          
            
              
<img class="picture" src="/financial_times/reducir-millones-barriles-proyectos-Canada_MILIMA20180205_0061_2.jpg" width="95" height="70" alt="En 2017 tuvo que reducir 3 mil 500 millones de barriles en uno de sus proyectos de Canad&aacute;." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> La empresa de crudo considera que hay pocas posibilidades de que no pueda producir ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/negocios/volkswagen-juicio-pruebas_emisiones-netflix_0_1116488369.html" title="VW quiere retrasar el juicio sobre emisiones">VW quiere retrasar el juicio sobre emisiones</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/negocios/volkswagen-juicio-pruebas_emisiones-netflix_0_1116488369.html" title="VW quiere retrasar el juicio sobre emisiones">
          
          
            
              
<img class="picture" src="/financial_times/Volkswagen-culpable-instalar-software-desactivacion_MILIMA20180205_0059_2.jpg" width="95" height="70" alt="El a&ntilde;o pasado Volkswagen se declar&oacute; culpable de instalar en 500 mil coches el software de desactivaci&oacute;n." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> La compa&ntilde;&iacute;a aduce que la &ldquo;comparaci&oacute;n incendiaria&rdquo; entre los nazis y su experimento ...</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  <div class="financial-carousel-item">
  <div class="bd md-news nws">     
    <h2 class="headline regular">
      <a class="lnk" target="_self" href="/negocios/reserva_federal-sanciones-wells_fargo_0_1116488367.html" title="Fuertes sanciones de la Fed a Wells Fargo">Fuertes sanciones de la Fed a Wells Fargo</a>
    </h2>
    <div class="media-holder">
     <figure class="pict">
        <a class="lnk" target="" href="/negocios/reserva_federal-sanciones-wells_fargo_0_1116488367.html" title="Fuertes sanciones de la Fed a Wells Fargo">
          
          
            
              
<img class="picture" src="/financial_times/Sucursal-empresa-bancaria_MILIMA20180205_0058_2.jpg" width="95" height="70" alt="Sucursal de la empresa bancaria." itemprop="image" />

            
          
        </a>
     </figure><!-- .pict -->
    </div>
    <div class="bkn mt">
     <p class="bkn brief txt"> El banco no podr&aacute; aumentar el tama&ntilde;o total de activos hasta mejorar sus controles.</p>
    </div>
  </div><!-- .bd -->
  </div>
  
  </div>
  <img class="financial_next" src="/static/MILMilenio/images/siguiente.png"/>
  </div>
  <!-- .ft -->
</div>
<script type="text/javascript" language="javascript">
  $(".md-financial-last .financial-carousel").css("left",0);
  $(".md-financial-last .financial-carousel-item:first").addClass("active");
  $(".md-financial-last .financial-carousel-item:last").addClass("litem");
  if($(".md-financial-last .financial-carousel-item").length <=1){
      $(".md-financial-last .financial_next").remove();
  } else {
  	$(".md-financial-last .financial_next").click(function(e){
	    if($(".md-financial-last .financial-carousel-item.active").hasClass("litem")){
	      $(".md-financial-last .financial-carousel").css("left",0);
	      $(".md-financial-last .financial-carousel-item:first").addClass("active");
	      $(".md-financial-last .financial-carousel-item:last").removeClass("active");
	    }
	    else{
	      var visible = $(".md-financial-last .financial-carousel-item.active");
	      $(visible).next().addClass("active");
	      $(visible).removeClass("active");
	      $(".md-financial-last .financial-carousel").css("left",parseInt($(".md-financial-last .financial-carousel").css("left"))-310);
	    }
	  });
  }
</script>

<style>
.md-financial-last img{
  float:right;
  display: block;
}

.md-financial-last.sk-md1 .hd, 
.md-financial-last.sk-md1 .hd .inner {
  height: 43px;
  background: url("/static/MILMilenio/images/mil_ft_header_h.png") repeat !important;
  border-top: none;
}

.md-financial-last.sk-md1 .hd .inner .m-title {
  text-indent: -99999px;
}

.md-financial-last .bd{
padding:10px 9px;
}
.md-financial-last .media-holder{
float:left;
display:block;
overflow:hidden;
margin: 5px 10px 0 0;
}
.md-financial-last .bkn.mt{
display:block;
overflow:hidden;
  word-wrap: break-word;
  margin: 5px 0 0 ;
}
.financial-carousel-container{
  width:310px;
  height: 140px;
  overflow:hidden;
  position: relative;
}
.financial-carousel-item{
  width:310px;
  height: 180px;
  float: left;
  display: block;
  position: relative;

}
.financial-carousel{
  position:absolute;
}
.financial-carousel-item .nws{
  border:none;
}
.md-financial-last .md{
  border-top: 1px solid #ccc;
}

.md-financial-last .financial_next{
  bottom: 9px;
  right:8px;
  position: absolute;
}
</style>



  




<div style="align:center;margin-bottom:10px;margin-left:10px;border: 1px solid #cacaca;padding:5px;width:300px;height: 150px;">
<a href="https://linio.go2cloud.org/aff_c?offer_id=10&aff_id=7439" target="_blank">
<img src="http://cdn.publicidad.milenio.com//2018/MilenioPartners/Linio/Febrero/Banners/300x150.jpg" width="300px">
</a>
</div>





  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px; height:250px;"><a href="http://www.milenio.com/salud-nutricion/" target="_blank"> <img src="http://cdn.publicidad.milenio.com//2017/MilenioEditorial/Banners/Salud/MilenioNarajna.gif" width="300px" > </a></div>







  

<div class="md-upminute md sk-md1 hspace modUpMinute sectionId_7000 contentType_NWS limit_5 hspace" id="modUpMinute_16395">


  <div class="hd brd2-t">
    <div class="inner">
      <h2 class="m-title typ-9y3 fgc3">
	Al Minuto
	
      </h2>
    </div><!-- .inner -->
  </div><!-- .hd -->

  
  <div class="aux">
    <form id="upMinuteFilterSectionForm_16395" class="select-tool" name="mil_upminute-form-filter-section" method="get" action="#">

      <label class="i-label" for="mil_upminute-filter-section">Elige tema o sección</label>

      <div class="dropselect">
	<select class="dropkick" name="mil_upminute-filter-section" data-width="120">
	  <option value="1" data-url="/alminuto/">Todas</option>
	  
	  <option value="1000"  data-url="http://www.milenio.com/alminuto/politica">Política</option>
	  
	  <option value="3000"  data-url="http://www.milenio.com/alminuto/policia">Policía</option>
	  
	  <option value="4000"  data-url="http://www.milenio.com/alminuto/estados">Estados</option>
	  
	  <option value="5000"  data-url="http://www.milenio.com/alminuto/internacional">Internacional</option>
	  
	  <option value="6000"  data-url="http://www.milenio.com/alminuto/negocios">Negocios</option>
	  
	  <option value="7000" selected=selected data-url="http://www.milenio.com/alminuto/cultura">Cultura</option>
	  
	  <option value="8000"  data-url="http://www.milenio.com/alminuto/tendencias">Tendencias</option>
	  
	  <option value="60000"  data-url="http://laaficion.milenio.com/alminuto/laaficion?sectionId=60000">La Afición</option>
	  
	  <option value="10000"  data-url="http://www.milenio.com/alminuto/hey">Hey</option>
	  
	</select>
      </div><!-- .dropselect -->

    </form><!-- .select-tool -->
  </div><!-- .aux -->
  


  <div class="bd">
    <div class="content" data-upminute-content="mil_upminute-filter-section">
      <ul class="lst-upminute">

	





<li class="item">
  <time class="timestamp fgc2" datetime="14:33">14:33</time>
  <a class="lnk" href="/tendencias/space_x-falcon_heavy-elon_musk-tesla-roadster-lanzamiento-cabo_canaveral_0_1116488537.html" title="SpaceX listo para lanzar el cohete m&aacute;s poderoso del mundo">SpaceX listo para lanzar el cohete más poderoso del mundo</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="14:22">14:22</time>
  <a class="lnk" href="/cultura/arana-escorpion-ambar-chimerarachne-myanmar-cretacico_0_1116488535.html" title="Hallan insecto prehist&oacute;rico mitad ara&ntilde;a, mitad escorpi&oacute;n">Hallan insecto prehistórico mitad araña, mitad escorpión</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="14:05">14:05</time>
  <a class="lnk" href="/cultura/cobra-real-vs-piton-reticulada-asia-se-efrentan-mueren-serpientes-foto-imagenes_0_1116488538.html" title="&iquest;Qu&eacute; pasa cuando una cobra y una pit&oacute;n se enfrentan?">¿Qué pasa cuando una cobra y una pitón se enfrentan?</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="13:32">13:32</time>
  <a class="lnk" href="/cultura/nasa-satelite-image-reinicio_0_1116488517.html" title="Sat&eacute;lite perdido de la NASA &#039;revive&#039; 12 a&ntilde;os despu&eacute;s y nadie sabe por qu&eacute;">Satélite perdido de la NASA 'revive' 12 años después y nadie sabe por qué</a>
</li><!-- .item -->







<li class="item">
  <time class="timestamp fgc2" datetime="13:24">13:24</time>
  <a class="lnk" href="/cultura/exoplanetas-vida-extraterrestre-espacio-agua-trappist_1-tierra_0_1116488514.html" title="Cient&iacute;ficos conf&iacute;an hallar vida en exoplanetas de TRAPPIST-1">Científicos confían hallar vida en exoplanetas de TRAPPIST-1</a>
</li><!-- .item -->







      </ul><!-- .lst-upminute -->
    </div><!-- .content -->
  </div><!-- .bd -->

  <div id="mil-minute-showmore" class="ft">
    <p>
      <a title="ver más" href="http://www.milenio.com/alminuto/cultura" class="lnk showmore fgc">Ver más</a>
    </p>
  </div>

</div><!-- .md-upminute -->


  <div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="md-wgt-social wgt-social md sk-md1 hspace" id="modWgtSocial">
	<div class="hd brd2-t">
		<div class="inner">
			<h2 class="m-title typ-9y3 fgc3">En las redes</h2>
		</div><!-- .inner -->
	</div><!-- .hd -->

	<div class="bd">

	<!-- TABS -->
		<ul class="tabs">
			<li class="tab tab-fbk first-child"><a class="lnk" href="#wgtSocial_pane1" title="Facebook Feed">Facebook Feed</a></li>
			<li class="tab tab-twt"><a class="lnk" href="#wgtSocial_pane2" title="Twitter Feed">Twitter Feed</a></li>
		</ul><!-- .tabs -->

	<!-- PANES -->
		<!-- PANE 1 (facebook) -->
		<div class="pane pane-fbk" id="#wgtSocial_pane1">
			<div class="wgt-api-service">
				<!-- FACEBOOK LIKEBOX API CALL -->
<div class="fb-page" data-href="http://www.facebook.com/mileniodiario" data-width="292" data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/mileniodiario"><a href="http://www.facebook.com/mileniodiario">Facebook</a></blockquote></div></div>
				<!-- END: FACEBOOK LIKEBOX API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->

		<!-- PANE 2 (twitter) -->
		<div class="pane pane-twt" id="#wgtSocial_pane2">
			<!-- 
				TWITTER WIDGET API VERSION 2
				USE THIS INSTEAD PREVIOUS VERSION WHEN TWITTER DEPRECATE IT
			-->
			<div class="wgt-api-service">
				<!-- TWITTER API 2 CALL (ASYNC METHOD - loaded asynchronously in API config block) -->
				<!-- PASS HERE (via data attributes):
					 widget id
					 IMPORTANT NOTE!!!: the new API REQUIRES AUTHENTICATION !!! 
					 other: https://dev.twitter.com/docs/embedded-timelines#customization
				-->
				<a class="twitter-timeline" href="https://twitter.com/Milenio" data-widget-id="324508262114410496" data-screen-name="Milenio" height="250" data-chrome="nofooter">Tweets por @Milenio</a>
				<!-- END: TWITTER API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->


	</div><!-- .bd -->

	<div class="ft">
		<div class="wgt-socialbar">
			<ul class="bar items-6 cf">
				<li><a class="lnk" rel="external" href="https://plus.google.com/+Milenio/posts" title="Google Plus"><span class="ico ico-glp">Google Plus</span></a></li>
				<li><a class="lnk" rel="external" href="https://www.youtube.com/user/MILENIO/featured" title="youtube"><span class="ico ico-ytb">Youtube</span></a></li>
				<li><a class="lnk" rel="external" href="https://twitter.com/Milenio" title="twitter"><span class="ico ico-twt">Twitter</span></a></li>
				<li><a class="lnk" rel="external" href="http://www.facebook.com/mileniodiario" title="facebook"><span class="ico ico-fbk">Facebook</span></a></li>
				<li><a class="lnk" rel="external" href="http://instagram.com/milenio" title="instagram"><span class="ico ico-ins">Instagram</span></a></li>
				<!--<li><a class="lnk" rel="external" href="http://pinterest.com/milenio/" title="pinterest"><span class="ico ico-pin">Pinterest</span></a></li>-->
				<!-- <li><a class="lnk" rel="external" href="http://www.milenio.com/rss-milenio.html" title="RSS"><span class="ico ico-rss">RSS</span></a></li> -->
				<!-- <li><a class="lnk" rel="external" href="" title="linkedin"><span class="ico ico-lks">Linkedin</span></a></li> -->
			</ul><!-- .bar -->
		</div><!-- .wgt-socialbar -->
	</div><!-- .md-social-foot.ft -->
</div><!-- .md-wgt-social -->




	</aside><!-- #asidecol -->
      </div><!-- .u2-6.u-last -->
      <!-- END: MASTER GRID "UNIT" 2/6 (LAST) -->

    </div><!-- .gd6-m -->
    <!-- END: MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->

  </div><!-- .pg-story -->
  <!-- END: PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->

</div><!-- .gd-wrap -->
<!-- END: GRID WRAP (OPAQUE LIGHT, BORDERED) -->

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/46587/tag"></script>



        <div id="mil-advertising-item_7000_22ba31fe5307fc92e16ef8b721b1aa92" class="mil-advertising-item" style="width:31px00px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Cultura/SN_Cultura_yumemidtext|1|1|mil-advertising-item_7000_22ba31fe5307fc92e16ef8b721b1aa92]]">
      <script type="text/javascript">
      function getIdSectionYumemidtext(){
            return '7000';
        }
        function getIdRandYumemidtext(){
            return '22ba31fe5307fc92e16ef8b721b1aa92';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_7000_22ba31fe5307fc92e16ef8b721b1aa92');
      });
      </script>
    </div><!-- #mil-advertising-item_7000_22ba31fe5307fc92e16ef8b721b1aa92 -->


      </div><!-- #main -->

      <div class="rg-aux rg">
	
      </div><!-- .md-ihtml-ecommerce -->

      <!-- Position footer is disabled -->


      <footer id="footer" class="rg-footer rg">
  <nav class="footer-links cf">
    <a class="footer-brand" href="/" title="Grupo Milenio">Grupo Milenio</a>
    <ul class="footer-onsite">

      

      <li class="item"><a class="lnk" href="javascript:gotoMobileVersion(true);" title="Ir a Versi&oacute;n M&oacute;vil" target="_self" >Ir a Versión Móvil</a></li>
      

      <li class="item"><a class="lnk" href="http://descuentos.milenio.com/" title="Descuentos Milenio" target="_blank" >Descuentos Milenio</a></li>
      

      <li class="item"><a class="lnk" href="/contactanos.html" title="Cont&aacute;ctanos" target="_self" >Contáctanos</a></li>
      

      <li class="item"><a class="lnk" href="/suscripciones.html" title="Suscripciones" target="_self" >Suscripciones</a></li>
      

      <li class="item"><a class="lnk" href="http://publicidad.milenio.com/2018/MediaKit/" title="An&uacute;nciate" target="_blank" >Anúnciate</a></li>
      

      <li class="item"><a class="lnk" href="/quienes-somos.html" title="Qui&eacute;nes somos" target="_self" >Quiénes somos</a></li>
      

      <li class="item"><a class="lnk" href="/aviso-de-privacidad.html" title="Privacidad" target="_self" rel="nofollow">Privacidad</a></li>
      

      <li class="item"><a class="lnk" href="/aviso-legal.html" title="Aviso Legal" target="_self" rel="nofollow">Aviso Legal</a></li>
      

      <li class="item">
	<span class="join">Milenio (Redes Sociales)</span>
  
<ul class="footer-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->

	<!--<ul class="footer-social cf">
    <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
	  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
	  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
	  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
	  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
	  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
	  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>
	</ul>
  --><!-- .footer-social -->
      </li>
    </ul><!-- .footer-onsite -->
  </nav><!-- .footer-links -->

  <div class="footer-info cf">
    <p class="copy"><small>Derechos Reservados &copy; Grupo Milenio 2018</small></p>
    <p class="partnership">
    <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_esr.png?hash=90851c345738b9bde02ac74c41413aaa" alt="Empresa Socialmente Responsable" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_doubleclick.gif?hash=b13f66580c5df1f9f82b4ca4825169cc" alt="doubleclick by Google" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="iab Milenio">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_iab.gif?hash=e65233769baab1e9280f42a4226a592c" alt="iab Milenio" width="44" height="30" />
      </a>
      <a class="lnk" href="" title="comScore">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_comscore.gif?hash=a87a24e8d4a0d1dabf61e3f2bbbfb99c" alt="comScore" width="95" height="30" />
      </a>
    </p><!-- .partnershipt -->
  </div><!-- .footer-info -->
</footer><!-- #footer -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script type="text/javascript">
    var bk = document.createElement('script');
    bk.setAttribute('language', 'javascript');
    bk.setAttribute('type', 'text/javascript');
    bk.setAttribute('src','http://tags.bkrtx.com/js/bk-coretag.js');  
    bk.onload=function(){
        bk_allow_multiple_calls=true;
        bk_use_multiple_iframes=true;
        bk_doJSTag(32251, 10);
    };
    document.body.appendChild(bk);
</script>

<script type="text/javascript">
    if (jQuery(".rg-aux .md-ihtml-cartelera").length <= 0) {
      jQuery("#footer").addClass("vspace3");
    }
</script>


    </div><!-- .page-wrap -->

  </div><!-- #container -->
</div><!-- #doc -->


<script type="text/javascript" src="/static/MILMilenio/js/mil.inits.js?hash=5d8ebbda5df610141ddefe8f6135f1e5"></script>
<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="/static/MILMilenio/js/mil.ie-polyfills.js?hash=a7f11b95639af0abc6cd9325b26389f0"></script>
<![endif]-->
 
<!-- Begin Digital Analytix Tag -->

<script type="text/javascript">
  function udm_(a){
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<p><img src='",a,"' height='1' width='1' alt='*'></p>");
  }
  function uid_call(a, b){
  ui_c2 = 6906371; // your corporate c2 client value
  ui_ns_site = milenio; // your sites identifier
  window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
  var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&ns_site='+ui_ns_site+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
  }
  udm_('http://b.scorecardresearch.com/b?c1=2&c2=6906371&ns_site=milenio&name=www.milenio.com.cultura.noticias.que_pasa_cuando_una_cobra_y_una_piton_se_enfrentan');
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906371&amp;ns_site=milenio&amp;name=www.milenio.com.cultura.noticias.que_pasa_cuando_una_cobra_y_una_piton_se_enfrentan" height="1" width="1" alt="*"></p></noscript> 

<!-- End Digital Analytix Tag -->

<!-- The following code snippet should be place directly (or as close as possible) before the closing </body> tag.
Please replace the sample c2 value of 1234567 with your assigned c2 value, and the ns_site with your assigned ns_site. -->

<!-- Begin DAx cs.js import -->

<script type="text/javascript" src="http://b.scorecardresearch.com/c2/.6906371/cs.js"></script>

<!-- End DAx cs.js import -->


<script type="text/javascript">
  var _sf_async_config={};        
  _sf_async_config.uid = 44580;                           /* ID de cuenta milenio */
  _sf_async_config.domain = 'milenio.com';              /* Dominio del sitio */
  _sf_async_config.sections = 'Cultura';        /* Puede contener más de una sección separada por comas ej: Política, Policia, etc */  
  _sf_async_config.authors = 'Milenio Digital';  /* Puede contener más de un autor separado por comas ej: Ciro Gómez Leyva, Redacción Mty, etc.*/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
        (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') + 'js/chartbeat.js');         
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=7000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=7000&rand=671334810" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=MILNWS20180205_0198" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=MILNWS20180205_0198&rand=2144630967" />
</noscript>

<script type="text/javascript">
$(function(){


    ping('https://ping.appsdigital.es','MILNWS20180205_0198');

});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></body>
</html>